
<!doctype html>
<html lang="es-ES">

<head>

    
        


                   
        

    


    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/>
    <link rel="shortcut icon" href="https://diario.mx/jrz/media/logos/favicon.ico" type="image/x-icon">
    <link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script">
    <link rel="preconnect" href="https://fonts.gstatic.com">
    <!-- metas y titulos-->
            <title>Ya son 5 días de huelga en Klifer</title>
    <meta name="description" content="Callan directivos ante señalamientos de empleados"/>
    <meta name="news_keywords" content="">
    <meta name="keywords" content="">
    <meta property = "article: published_time" content = "2022-01-15T10:40:00-06:00" />

        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="Ya son 5 días de huelga en Klifer">
    <meta itemprop="description" content="Callan directivos ante señalamientos de empleados">
        <meta itemprop="image" content="https://diario.mx/jrz/media/uploads/galeria/2022/01/15/20220115103943-0-1886477.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="128606507194600"/>
    <meta property="og:title" content="Ya son 5 días de huelga en Klifer"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://diario.mx/jrz/media/uploads/galeria/2022/01/15/20220115103943-0-1886477.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://diario.mx/estado/ya-son-5-dias-de-huelga-en-klifer-20220115-1886477.html"/>
    <meta property="og:description" content="Callan directivos ante señalamientos de empleados"/>
    <meta property="og:site_name" content="El Diario"/>
        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariodejuarez">
    <meta name="twitter:url" content="https://diario.mx/estado/ya-son-5-dias-de-huelga-en-klifer-20220115-1886477.html">
    <meta name="twitter:title" content="Ya son 5 días de huelga en Klifer">
    <meta name="twitter:description" content="Callan directivos ante señalamientos de empleados">
        <meta name="twitter:image" content="https://diario.mx/jrz/media/uploads/galeria/2022/01/15/20220115103943-0-1886477.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://diario.mx/estado/amp/ya-son-5-dias-de-huelga-en-klifer-20220115-1886477.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://diario.mx/estado/ya-son-5-dias-de-huelga-en-klifer-20220115-1886477.html"
                    },

                    "headline": "Ya son 5 días de huelga en Klifer",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://diario.mx/jrz/media/uploads/galeria/2022/01/15/20220115103943-0-1886477.jpg"
                    },
                    "datePublished": "2022-01-15T10:40:00-0600",
                    "dateModified": "2022-01-15T10:40:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "Juan Carlos Núñez<br>El Diario de Chihuahua"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://diario.mx/jrz/media/logos/logoDiarioVerde.png",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "articleSection": "Estado",
                    "description": "Callan directivos ante señalamientos de empleados",
                    "keywords": ""
                }
            </script>
    <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/jrz/media/sitemaps/rss.xml"/>


    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://diario.mx/jrz/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://diario.mx/jrz/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://diario.mx/jrz/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diario.mx/jrz/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diario.mx/jrz/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://diario.mx/jrz/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://diario.mx/jrz/media/logos/iconos/76x76.png"/>
        <link rel="manifest" href="https://diario.mx/jrz/media/logos/iconos/manifest.json">
    <!-- fuentes -->
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons+Outlined&display=swap" rel="stylesheet" >
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet" >

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario",
            "alternateName": "El Diario",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/jrz/media/logos/Logo_Diario.png",
            "sameAs": [
                    "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ]
        }
    </script>
    <!-- script amp -->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <!--  Portada  -->
    
            <!--Notas-->
        <script custom-element="amp-inline-gallery" src="https://cdn.ampproject.org/v0/amp-inline-gallery-0.1.js" async></script>
        <script custom-element="amp-base-carousel" src="https://cdn.ampproject.org/v0/amp-base-carousel-0.1.js" async></script>
        <!--Zoom galeria-->
        <script async custom-element="amp-selector" src="https://cdn.ampproject.org/v0/amp-selector-0.1.js"></script>
        <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
        <script async custom-element="amp-image-lightbox" src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js"></script>
            <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5a9cce1254d8310013ae57d4&product=inline-share-buttons' async='async'></script>
            <!--Script nota redes sociales-->
                                
    <style amp-custom>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</style>
    <style amp-boilerplate>
        body {
            -webkit-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            -moz-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            -ms-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            animation: -amp-start 8s steps(1, end) 0s 1 normal both
        }

        @-webkit-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-moz-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-ms-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-o-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }
    </style>
    <noscript>
        <style amp-boilerplate>
            body {
                -webkit-animation: none;
                -moz-animation: none;
                -ms-animation: none;
                animation: none
            }
        </style>
    </noscript>

    <!--tags publicidad-->
                </head>

<body>


<!--analitycs-->
<amp-analytics type="googleanalytics">
    <script type="application/json">
        {
            "vars": {
                "account": "UA-36144332-1"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars": {
                "gtag_id": "UA-36144332-1>",
                "config": {
                    "UA-36144332-1": {
                        "groups": "default"
                    }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<header>
    <!--Header barrita negra-->
        <div class="rf padding_0 header_logo">
        <div class="rw padding_0 displa_flex_center">

            <!--Logo total gas-->
            <div class="rcm3 text_left padding_0">
                            </div>

            <div class="rcm6 text_center">
                
                    <a href="https://diario.mx/">
                        <amp-img alt="El diario"
                                 src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                                 width="300"
                                 height="52">
                            <div class="callback_img_falla" fallback>Diario</div>
                        </amp-img>
                    </a>
                            </div>

            <!--Logo bip gas-->
            <div class="rcm3 text_right padding_0">
                            </div>

        </div>
    </div>
    <div class="rf header_menu">
        <div class="rw padding_0">
            <div class="rcm12 padding_0">
                <ul>
                    <i on="tap:sidebar-left.toggle" class="material-icons-outlined icono_light" style=" cursor: pointer;">menu</i>
                    <a href="https://diario.mx/"><li>Inicio</li></a>
                    <a href="https://diario.mx/seccion/Juarez/"><li>Juárez</li></a>
                    <a href="https://diario.mx/seccion/El_Paso/"><li>El Paso</li></a>
                    <a href="https://diario.mx/seccion/Nacional/"><li>Nacional</li></a>
                    <a href="https://diario.mx/seccion/Estado/"><li>Estado</li></a>
                    <a href="https://diario.mx/seccion/Estados_Unidos/"><li>Estados Unidos</li></a>
                    <a href="https://diario.mx/seccion/Salud/"><li>Salud</li></a>
                    <a href="https://diario.mx/seccion/Economia/"><li>Economía</li></a>
                    <a href="https://diario.mx/seccion/Deportes/"><li>Deportes</li></a>
                    <a href="https://diario.mx/seccion/Espectaculos/"><li>Espectáculos</li></a>
                    <a href="https://diario.mx/seccion/Opinion/"><li>Opinión</li></a>
                    <a href="http://diariomx.pressreader.com/el-diario-de-juarez"><li>Impreso</li></a>
                    <a href="https://diario.mx/clasificado/"><li>Clasificado</li></a>
                </ul>
            </div>
        </div>
    </div>
</header>
    <div class="rf publicidad_basica publicidad_fondo">
        <amp-ad
      width="970"
      height="250"
      type="doubleclick"
      data-slot="/21749951777/www.diario.mx/MR_300x250_1"
      data-multi-size="728x90"
      json='{"targeting":{"Seccion":["estado"]}}'
      rtc-config='{
      "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "738f199a-1274-47e1-ab8d-96af6a296066", "PARAMS":{"amp":"1"}} }}'>   
</amp-ad>    </div>
    <div class="rf padding_0" style="padding-top: 5px">
        <div class="rw fondo_blando_divs padding_0">
            <!--Zoom de las imagenes y key del embedly-->
            <amp-image-lightbox id="lightbox1" layout="nodisplay"></amp-image-lightbox>
            <div class="rcm10 padding_0 separacion_grande">
                <a href="https://diario.mx/seccion/Estado/">
                    <p class="titulo_2" style="color: #615ad3"> Estado</p>
                </a>
                                                    <h3 class="texto_1">Paro ha afectado a más de 20 colonias</h3>
                
                <h1 class="titulo_1 size_ex fuente_titulos">Ya son 5 días de huelga en Klifer</h1>
                <h2 class="texto_3 size_big_ligh" >Callan directivos ante señalamientos de empleados</h2>
                <small class="texto_3 br_sin_salto">Juan Carlos Núñez<br>El Diario de Chihuahua</small>
                <p class="texto_4">sábado, 15 enero 2022 | 10:40</p>
            </div>
            <div class="rcm8 padding_0">
                <!--Fotografia principal-->
                                    <div class="rcm12 padding_0">
                        <amp-inline-gallery layout="container">
                            <amp-layout layout="container">
                                <amp-base-carousel class="gallery" layout="responsive" loop="false" width="3" height="2.1" snap-align="center" >
                                                                            
                                                                                                                <amp-img  on="tap:lightbox1"
                                                  role="button"
                                                  alt="Ya son 5 días de huelga en Klifer"
                                                  tabindex="0"  src="https://diario.mx/jrz/media/uploads/galeria/2022/01/15/20220115103943-0-1886477.jpg" layout="flex-item"><span class="figcaption">El Diario de Chihuahua   | Camión del Municipio de Chihuahua </span></amp-img>
                                                                    </amp-base-carousel>
                                                            </amp-layout>
                        </amp-inline-gallery>
                    </div>
                    <!--ads-->
                                            <div class="rcm12 publicidad_basica">
                            <amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-3204980948638107"
     data-ad-slot="9160054624"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>                        </div>
                                                    <div class="rcm12 separacion_grande texto_1 size_md">
                    <div class="rcm12">
                        <!--compartir-->
                        <div class="rcm12 pading_0 separacion_chica text_center">
                                                            <div class="sharethis-inline-share-buttons"></div>
                                                    </div>
                        <!--Documento-->
                                                <!--Audio nota-->
                                            </div>
                    <!--Parrafos nota-->
                    <div class="rcm12 padding_0 separacion_grande contenido_nota_parrafo">
                                                    <p><em><strong>Chihuahua</strong></em><strong>.-</strong> La huelga de trabajadores de limpia de la empresa Klifer cumpli&oacute; ayer cinco d&iacute;as en demanda de mejores condiciones laborales y el pago de aguinaldos, vacaciones y sueldos atrasados.                                                                                <p>El conflicto entre los trabajadores y la empresa inici&oacute; el pasado lunes 10 de enero y ha afectado al menos las rutas de 20 colonias ubicadas al norte de la ciudad.                                                                                                <div class="rcx12 publicidad_basica" style="padding-bottom: 2pc">
                                        <!--  $native_notas_parrafos -->
                                        <!-- Composite Start -->
                                        <div id="M299251ScriptRootC1102083"></div>
                                        <script src="https://jsc.mgid.com/d/i/diario.mx.1102083.js" async></script>
                                        <!-- Composite End -->
                                    </div>
                                                                                                                <p>En un recorrido por la avenida Heroico Colegio Militar se detectaron varias bolsas de basura sin recoger y al entrevistarse con varios vecinos, comentaron que efectivamente el problema comenz&oacute; a agravarse a mediados de semana, pero llegaron camiones del Municipio a recogerla.                                                                                <p>En tanto, la Direcci&oacute;n de Servicios P&uacute;blicos Municipales (SPM) inform&oacute; que trabajan turnos dobles para poder recolectar la basura habitacional de las colonias que se vieron perjudicadas por la falta de servicio de la empresa Lifer del Norte S.A. de C.V. (Klifer).                                                                                <p>Hasta el pasado jueves 13 de enero, camiones recolectores del Municipio retiraron la basura en 24 de las 31 rutas que la empresa tiene contratadas, lo que representa un 77 por ciento de recolecci&oacute;n.                                                                                <p>Funcionarios municipales pidieron a la poblaci&oacute;n que tenga paciencia, e informaron que ya se trabaja al respecto.                                                                                <p>Para esa labor, a diario se ha dispuesto de ocho camiones en un turno vespertino. &ldquo;Toda la semana la empresa concesionaria ha fallado en las 31 rutas que le correspond&iacute;an, hemos cubierto el 77 por ciento de las rutas afectadas con camiones municipales, con dobles turnos y a partir de la semana que entra tendremos cubiertas el 100 por ciento con personal propio&rdquo;, expres&oacute; el director de Servicios P&uacute;blicos Municipales, Federico Muruato Rocha.                                                                                <p>Dijo que se tiene contemplado trabajar incluso el domingo con el prop&oacute;sito de que los desperdicios sean retirados de las viviendas, y de ese modo comenzar la siguiente semana con la recolecci&oacute;n de forma habitual.&nbsp;                                                                                <p>La empresa Klifer contaba con 12 camiones en funcionamiento, de los cuales dos no funcionan por fallas; incluso se tuvo que descargar la basura en el mismo taller para arreglar el sistema de compactaci&oacute;n de desperdicios.                                                                                <p>Adem&aacute;s, se embargaron dos unidades por parte del Instituto Mexicano del Seguro Social (IMSS) por falta de pago, as&iacute; que &uacute;nicamente ocho est&aacute;n disponibles para cubrir las m&aacute;s de 30 rutas.                                                                                <p>El Ayuntamiento de Chihuahua cuenta con 54 camiones de recolecci&oacute;n de basura para cubrir 233 rutas, tanto de la zona urbana como rural del municipio. Aun as&iacute;, se destinaron ocho para la tarde y poder recoger lo faltante que le corresponde a Klifer.                                                                                <p>Los trabajadores aseguran que han tenido que comprar aceite quemado barato para los camiones y poder trabajar, ya que no hay en la compa&ntilde;&iacute;a; las unidades se descomponen todos los d&iacute;as y no tienen herramientas.                                                                                <p>Son m&aacute;s de 20 colonias que corresponden a las rutas de Klifer como Rinconadas de la Sierra, Misiones Universidad, Cordilleras, Los Claustros, Los Arroyos, Magisterial Solidaridad, Junta de los R&iacute;os, Nombre de Dios, Lagos, Unidad Karike, Concordia, Robinson, Panor&aacute;mico, Lince, Reforma, Barrio del Norte, Villa Vieja, fraccionamiento Gloria, Villa Nueva, CDP, Independencia, Nombre de Dios, Revoluci&oacute;n, Quintas Carolinas, Los Potreros.                                                                                <p><strong>Da la cara el Municipio</strong>                                                                                <p>En 24 de las 31 rutas de Klifer el Ayuntamiento ha dado el servicio de recolecci&oacute;n                                                                                <p><strong>Ineficiencia</strong>                                                                                <p>Flotilla de Klifer                                                                                <p><strong>12</strong> camiones en total                                                                                <p><strong>2</strong> descompuestos                                                                                <p><strong>2</strong> fueron embargados por el IMSS                                                                                <p>Dispone s&oacute;lo de 8 camiones para dar servicio a m&aacute;s de 30 rutas de 20 colonias                                                                                                                                    
                        
                        <div class="rcx12 publicidad_basica" style="background-color: beige; padding: 5px;text-align: center">
                            <a  href="https://autoschihuahua.com/?utm_source=el_diario_mx&utm_medium=referral&utm_campaign=autos_chihuahua&utm_content=web_general" style="color: black" target="_blank">
                                <span style="font-weight: bold;">AutosChihuahua.com</span>
                                <span>La mejor forma de comprar o vender tu auto -  <span style="text-decoration:underline;">Visitar</span></span></a>
                        </div>
                    </div>
                    <!--ads-->
                                            <div class="rcm12 publicidad_basica">
                            <amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-3204980948638107"
     data-ad-slot="9137354960"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>                        </div>
                                    </div>
                <!-- Notas combo -->
                                                            <div class="rcm12 ">
                            <h4 class="titulo_4 linea_titulos">Notas de Interés</h4>
                            <div class="rcm12 padding_0 display_flex_basic">
                                                                                                            <article class="rcm4  padding_0 separacion_nocolor">
                                            <a href="https://diario.mx/estado/piden-ayuda-20-mil-indigenas-de-tomochi-20220114-1886100.html">
                                                <div class="rcm12 ">
                                                    <amp-img alt="Piden ayuda 20 mil indígenas de Tomóchi"
                                                             class="img_fluid"
                                                             src="https://diario.mx/jrz/media/uploads/galeria/2022/01/14/xs_20220114105711-0-1886100.jpg"
                                                             width="960"
                                                             height="608"
                                                             layout="responsive">
                                                        <div class="callback_img_falla" fallback>Diario</div>
                                                    </amp-img>
                                                </div>
                                                <div class="rcm12 ">
                                                    <h2 class="titulo_2">Piden ayuda 20 mil indígenas de Tomóchi</h2>
                                                </div>
                                            </a>
                                        </article>
                                                                                                                                                <article class="rcm4  padding_0 separacion_nocolor">
                                            <a href="https://diario.mx/estado/fenomeno-de-la-nina-traeria-mas-incendios-forestales-al-estado-20220114-1886080.html">
                                                <div class="rcm12 ">
                                                    <amp-img alt="Fenómeno de la niña traería más incendios forestales al estado"
                                                             class="img_fluid"
                                                             src="https://diario.mx/jrz/media/uploads/galeria/2022/01/14/xs_20220114101753-0-1886080.jpg"
                                                             width="960"
                                                             height="608"
                                                             layout="responsive">
                                                        <div class="callback_img_falla" fallback>Diario</div>
                                                    </amp-img>
                                                </div>
                                                <div class="rcm12 ">
                                                    <h2 class="titulo_2">Fenómeno de la niña traería más incendios forestales al estado</h2>
                                                </div>
                                            </a>
                                        </article>
                                                                                                                                                <article class="rcm4  padding_0 separacion_nocolor">
                                            <a href="https://diario.mx/estado/tiene-la-ciudad-de-chihuahua-salario-minimo-promedio-de-42440-20220114-1886029.html">
                                                <div class="rcm12 ">
                                                    <amp-img alt="Tiene la ciudad de Chihuahua salario mínimo promedio de $424.40"
                                                             class="img_fluid"
                                                             src="https://diario.mx/jrz/media/uploads/galeria/2022/01/14/xs_20220114065624-0-1886029.jpg"
                                                             width="960"
                                                             height="608"
                                                             layout="responsive">
                                                        <div class="callback_img_falla" fallback>Diario</div>
                                                    </amp-img>
                                                </div>
                                                <div class="rcm12 ">
                                                    <h2 class="titulo_2">Tiene la ciudad de Chihuahua salario mínimo promedio de $424.40</h2>
                                                </div>
                                            </a>
                                        </article>
                                                                                                </div>
                        </div>
                                                                        <div class="rcm12 padding_0 publicidad_basica">
                        <amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="diario.mx" data-widget="1102084" data-container="M299251ScriptRootC1102084" data-block-on-consent="_till_responded" > </amp-embed>                    </div>
                            </div>
            <div class="rcm4">
                                    <div class="rcx12 publicidad_basica ">
                        <amp-ad
      width="336"
      height="280"
      type="doubleclick"
      data-slot="/21749951777/www.diario.mx/MR_300x250_1"
      data-multi-size="300x250"
      json='{"targeting":{"Seccion":["estado"]}}'
      rtc-config='{
      "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "738f199a-1274-47e1-ab8d-96af6a296066", "PARAMS":{"amp":"1"}} }}'>   
</amp-ad>                    </div>
                    <div class="rcx12 publicidad_basica ">
                        <amp-ad
      width="336"
      height="280"
      type="doubleclick"
      data-slot="/21749951777/www.diario.mx/MR_300x250_2"
      data-multi-size="300x250"
      json='{"targeting":{"Seccion":["estado"]}}'
      rtc-config='{
      "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "738f199a-1274-47e1-ab8d-96af6a296066", "PARAMS":{"amp":"1"}} }}'>   
</amp-ad>                    </div>
                    <div class="rcx12 publicidad_basica ">
                        <amp-ad
      width="336"
      height="280"
      type="doubleclick"
      data-slot="/21749951777/www.diario.mx/MR_300x250_3"
      data-multi-size="300x250"
      json='{"targeting":{"Seccion":["estado"]}}'
      rtc-config='{
      "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "738f199a-1274-47e1-ab8d-96af6a296066", "PARAMS":{"amp":"1"}} }}'>   
</amp-ad>                    </div>
                                <!--Te puede interesar-->
                                    <div class="rcm12">
                        <h4 class="titulo_4 linea_titulos">Te puede interesar</h4>
                                                                                                                        <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/estado/video-conoce-a-fausto-el-perro-policia-que-evito-que-hombre-se-suicidara-20220114-1886235.html">
                                            <div class="rcm12 padding_0">
                                                <amp-img alt="Video: Conoce a Fausto, el perro policía que evitó que hombre se suicidara"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2022/01/14/sm_20220114035038-0-1886235.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rc12 padding_0">
                                                <h2 class="titulo_2">Video: Conoce a Fausto, el perro policía que evitó que hombre se suicidara</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                                                                                                    <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/estado/suman-52-contagios-de-covid-en-presidencia-de-cuauhtemoc-20220114-1886187.html">
                                            <div class="rcm4 padding_0">
                                                <amp-img alt="Suman 52 contagios de Covid en Presidencia de Cuauhtémoc"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2022/01/14/xs_20220114015943-0-1886187.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rcm8 padding_right_0">
                                                <h2 class="titulo_3">Suman 52 contagios de Covid en Presidencia de Cuauhtémoc</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                                                                                                    <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/estado/propone-pan-registro-y-certificacion-de-familias-adoptivas-de-menores-20220114-1886179.html">
                                            <div class="rcm4 padding_0">
                                                <amp-img alt="Propone PAN registro y certificación de familias adoptivas de menores"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2022/01/14/xs_20220114012755-0-1886179.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rcm8 padding_right_0">
                                                <h2 class="titulo_3">Propone PAN registro y certificación de familias adoptivas de menores</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                                                                                                    <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/estado/registran-446-contagios-nuevos-y-una-muerte-mas-en-la-ciudad-de-chihuahua-por-covid-20220114-1886172.html">
                                            <div class="rcm4 padding_0">
                                                <amp-img alt="Registran 446 contagios nuevos y una muerte más en la ciudad de Chihuahua por Covid"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2022/01/14/xs_20220114011101-0-1886172.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rcm8 padding_right_0">
                                                <h2 class="titulo_3">Registran 446 contagios nuevos y una muerte más en la ciudad de Chihuahua por Covid</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                        </div>
                
                                    <div class="rcx12 publicidad_basica ">
                                            </div>
                    <div class="rcx12 publicidad_basica ">
                        <amp-ad
      width="336"
      height="280"
      type="doubleclick"
      data-slot="/21749951777/www.diario.mx/MR_300x250_4"
      data-multi-size="300x250"
      json='{"targeting":{"Seccion":["estado"]}}'
      rtc-config='{
      "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "738f199a-1274-47e1-ab8d-96af6a296066", "PARAMS":{"amp":"1"}} }}'>   
</amp-ad>                    </div>
                            </div>
        </div>
    </div>




<footer class="rf ">
    <div class="rw">
        <div class="rcm12 separacion_b">
            <amp-img alt="El diario"
                     src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                     width="230"
                     height="40">
                <div class="callback_img_falla" fallback>Diario</div>
            </amp-img>
        </div>
        <div class="rcm12 padding_0 separacion_grande">
            <div class="rcm3">
                <ul>
                    <a href="https://diario.mx/"><li>Inicio</li></a>
                    <a href="https://diario.mx/seccion/Juarez/"><li>Juárez</li></a>
                    <a href="https://diario.mx/seccion/El_Paso/"><li>El Paso</li></a>
                    <a href="https://diario.mx/seccion/Nacional/"><li>Nacional</li></a>
                    <a href="https://diario.mx/seccion/Estado/"><li>Estado</li></a>
                    <a href="https://diario.mx/seccion/Estados_Unidos/"><li>Estados Unidos</li></a>
                </ul>
            </div>
            <div class="rcm3">
                <ul>
                    <a href="https://diario.mx/seccion/Salud/"><li>Salud</li></a>
                    <a href="https://diario.mx/seccion/Economia/"><li>Economía</li></a>
                    <a href="https://diario.mx/seccion/Deportes/"><li>Deportes</li></a>
                    <a href="https://diario.mx/seccion/Espectaculos/"><li>Espectáculos</li></a>
                    <a href="https://diario.mx/seccion/Opinion/"><li>Opinión</li></a>
                    <a href="http://diariomx.pressreader.com/el-diario-de-juarez"><li>Impreso</li></a>
                </ul>
            </div>
            <div class="rcm3">
                <ul>
                    <a href="https://diario.mx/clasificado/"><li>Clasificado</li></a>
                    <a href="https://diario.mx/clasificado_pm/"><li>Clasificado PM</li></a>
                    <a href="http://diariomx.pressreader.com/el-diario-de-juarez"><li>Versión Impresa</li></a>
                    <a href="https://diario.mx/Reporte_de_Puentes"><li>Reporte Puentes</li></a>
                    <a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><li>Clima</li></a>
                </ul>
            </div>
            <div class="rcm3">
                <ul>
                                            <a href="https://diario.mx/directorio"><li>Directorio</li></a>

                                        <a href="https://diario.mx/nosotros"><li>¿Quiénes somos?</li></a>
                    <a href="https://diario.mx/privacidad"><li>Política de privacidad</li></a>
                </ul>
            </div>
        </div>
        <div class="rcm12 text_center">
            <p class="texto_4">Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua</p>
        </div>
    </div>
</footer>

<!--menu sidebar-->
<amp-sidebar id="sidebar-left" class="rf sample-sidebar menu_sidebar" layout="nodisplay" side="left" style="    background-color: #fffffff7;">
    <div class="rw">
        <i on="tap:sidebar-left.toggle" class="material-icons-outlined  absolute_right" style=" cursor: pointer;">close</i>
        <!--Logo -->
        <div class="rcx12 separacion_grande text_center">
            <a href="https://diario.mx/">
                <amp-img alt="El diario"
                         src="https://diario.mx/jrz/media/logos/logoDiarioVerde.png"
                         width="250"
                         height="63">
                    <div class="callback_img_falla" fallback>Diario</div>
                </amp-img>
            </a>
        </div>
        <div class="rcx12 separacion_grande displa_flex_center">
            <div class="rcx11">
                <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                    <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                        <input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input class="input_search input_buscador" type="search" placeholder="Buscar" name="q" required>
                    </div>
                </form>
            </div>
            <div class="rcx1 padding_0">
                <i class="material-icons-outlined " style="font-size: 35px">search</i>
            </div>
        </div>
        <div class="rcx12 ">
            <!--Secciones-->
            <nav  class="rcx12 padding_0 separacion_extragrande">
                <div class="rcx12 ">
                    <h4 class="titulo_4  size_grande linea_titulos_menu">Secciones </h4>
                </div>
                <div class="rcx12 menu_flex_center">
                    <div class="">
                        <ul class="lista_sidebar texto_1 size_md_2 ">
                            <a href="https://diario.mx/seccion/Juarez/">
                                <li>Juárez</li>
                            </a>
                            <a href="https://diario.mx/seccion/El_Paso/">
                                <li>El Paso</li>
                            </a>
                            <a href="https://diario.mx/seccion/Nacional/">
                                <li>Nacional</li>
                            </a>
                            <a href="https://diario.mx/seccion/Estados_Unidos/">
                                <li>Estados Unidos</li>
                            </a>
                            <a href="https://diario.mx/seccion/Internacional/">
                                <li>Mundo</li>
                            </a>
                            <a href="https://diario.mx/seccion/Economia/">
                                <li>Economía</li>
                            </a>
                            <a href="https://diario.mx/seccion/Estado/">
                                <li>Estado</li>
                            </a>

                        </ul>
                    </div>
                    <div class="">
                        <ul class="lista_sidebar texto_1 size_md_2">
                            <a href="https://diario.mx/seccion/Espectaculos/">
                                <li>Espectaculos</li>
                            </a>
                            <a href="https://diario.mx/seccion/Opinion/">
                                <li>Opinión</li>
                            </a>
                            <a href="https://diario.mx/seccion/Deportes/">
                                <li>Deportes</li>
                            </a>
                            <a href="https://diario.mx/seccion/Viral/">
                                <li>Viral</li>
                            </a>
                            <a href="https://diario.mx/seccion/Escaparate/">
                                <li>Escaparate</li>
                            </a>
                        </ul>
                    </div>
                    <div class="">
                        <ul class="lista_sidebar texto_1 size_md_2">
                            <a href="https://diario.mx/seccion/Vamos/">
                                <li>Vamos</li>
                            </a>
                            <a href="https://diario.mx/seccion/Salud/">
                                <li>Salud</li>
                            </a>
                            <a href="https://diario.mx/seccion/Tecnologia/">
                                <li>Tecnología</li>
                            </a>
                            <a href="https://diario.mx/seccion/Cultura/">
                                <li>Cultura</li>
                            </a>
                            <a href="https://diario.mx/cartones/">
                                <li>Cartones</li>
                            </a>
                        </ul>
                    </div>
                </div>
            </nav>
            <!--  Ediciones  -->
            <div class="rcx12 padding_0 separacion_extragrande">
                <div class="rcx12">
                    <h4 class="titulo_4 size_grande linea_titulos_menu" >Ediciones </h4>
                </div>
                <div class="rcx12 menu_flex_center">
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://diario.mx/">
                                <li>Juárez</li>
                            </a>
                            <a href="https://diario.mx/seccion/El_Paso/">
                                <li>El Paso</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://www.eldiariodechihuahua.mx/">
                                <li>Chihuahua</li>
                            </a>
                            <a href="https://eldiariodedelicias.mx/">
                                <li>Delicias</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://eldiariodeparral.mx/">
                                <li>Parral</li>
                            </a>
                            <a href="https://eldiariodelnoroeste.mx/">
                                <li>Nuevo Casas grandes</li>
                            </a>
                        </ul>
                    </div>
                </div>
            </div>
            <!--  Servicios  -->
            <nav class="rcx12 padding_0 separacion_extragrande">
                <div class="rcx12">
                    <h4 class="titulo_4  size_grande linea_titulos_menu">Servicios </h4>
                </div>
                <div class="rcx12 menu_flex_center">
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="http://diariomx.pressreader.com/">
                                <li>Versión Impresa</li>
                            </a>
                            <a href="https://diario.mx/suscripcion/mx/">
                                <li>Suscripciones</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://diario.mx/suscripcion/usa/">
                                <li>Suscripciones El Paso</li>
                            </a>
                            <a href="https://diario.mx/Reporte_de_Puentes">
                                <li>Reporte de puentes</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://diario.mx/clasificado/">
                                <li>Clasificado</li>
                            </a>
                            <a href="https://clasificadopm.com/">
                                <li>Clasificado PM</li>
                            </a>
                        </ul>
                    </div>
                </div>
            </nav>
        </div>
    </div>
</amp-sidebar>

<!--1x1-->

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.defineSlot('/21749951777/www.diario.mx/1x1', [1, 1], 'gpt-passback').addService(googletag.pubads()).setTargeting('Seccion', ['portada']);
        googletag.enableServices();
        googletag.display('gpt-passback');
    });
  </script>
</div><!--1x1 fin-->




</body>
</html>