
<!DOCTYPE html>
<html lang="es">
<head>

<meta charset="utf-8">

<script async src="https://cdn.ampproject.org/v0.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0 shrink-to-fit=no, user-scalable=no">

<link rel="canonical" href="https://diario.mx/usa/noticias/rescatan-a-7-indocumentados-20190703-1535013.html">
<link rel="manifest" href="https://diario.mx/usa/manifest.json">


<link rel="stylesheet" type="text/css" href="https://diario.mx/usa/desktop/css/bootstrap.css">
<link rel="stylesheet" type="text/css" href="https://diario.mx/usa/desktop/css/styles.css?0.94802400 1562243282">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900" rel="stylesheet">

<script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario",
            "alternateName": "El Diario USA",
            "url": "https://diario.mx/usa/",
            "logo": "https://diario.mx/usa/v6/media/DIARIOMX SOLO CONTORNO.png",
            "sameAs": [
                "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/diariousa"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://diario.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>


<script type="application/ld+json">
        {
           "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https://diario.mx/usa/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://diario.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>

<link rel="apple-touch-icon" sizes="57x57" href="https://diario.mx/usa/media/img/icons/57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://diario.mx/usa/media/img/icons/60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://diario.mx/usa/media/img/icons/72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://diario.mx/usa/media/img/icons/76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://diario.mx/usa/media/img/icons/114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://diario.mx/usa/media/img/icons/120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://diario.mx/usa/media/img/icons/144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://diario.mx/usa/media/img/icons/152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://diario.mx/usa/media/img/icons/180x180.png">
<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
<link rel="shortcut icon" href="https://diario.mx/favicon.ico" type="image/x-icon">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36144332-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-36144332-1');
    </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_1', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1559331162604-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_2', [[336, 280], [250, 250], [300, 250]], 'div-gpt-ad-1559331253855-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_3', [[250, 250], [300, 250], [336, 280]], 'div-gpt-ad-1559331301909-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_4', [[300, 250], [250, 250], [336, 280]], 'div-gpt-ad-1559331329736-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_5', [[300, 250], [250, 250], [336, 280]], 'div-gpt-ad-1559331418846-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_6', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1559331455963-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_7', [[250, 250], [300, 250], [336, 280]], 'div-gpt-ad-1559331922035-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_8', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1559331950003-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_9', [[250, 250], [300, 250], [336, 280]], 'div-gpt-ad-1559331986267-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_970x250_1', [970, 250], 'div-gpt-ad-1559332146521-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_728x90_1', [[970, 90], [728, 90]], 'div-gpt-ad-1559332112215-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x600_1', [300, 600], 'div-gpt-ad-1559332198506-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<link rel="amphtml" href="https://diario.mx/usa/noticias/amp/rescatan-a-7-indocumentados-20190703-1535013.html">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9cc9ea54d8310013ae57d2&product=sticky-share-buttons' async='async'></script>
<title>Rescatan a 7 indocumentados</title>
<meta name="description" content="Estaban varados en las montañas de Otay" />
<meta name="news_keywords" content="Noticias">
<meta name="keywords" content="Noticias">
<meta itemprop="name" content="Rescatan a 7 indocumentados">
<meta itemprop="description" content="Estaban varados en las montañas de Otay">
<meta itemprop="image" content="https:/diario.mx/usa/v6/media/uploads/galeria/2019/07/03/20190703112701898-0-1535013.jpg">

<meta property="fb:app_id" content="128606507194600" />
<meta property="og:title" content="Rescatan a 7 indocumentados" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://diario.mx/usa/v6/media/uploads/galeria/2019/07/03/20190703112701898-0-1535013.jpg" />
<meta property="og:image:secure_url" content="https://diario.mx/usa/v6/media/uploads/galeria/2019/07/03/20190703112701898-0-1535013.jpg" />
<meta property="og:url" content="https://diario.mx/usa/noticias/rescatan-a-7-indocumentados-20190703-1535013.html" />
<meta property="og:description" content="Estaban varados en las montañas de Otay" />
<meta property="og:site_name" content="El Diario USA" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diariodejuarez">
<meta name="twitter:url" content="Noticias">
<meta name="twitter:title" content="Rescatan a 7 indocumentados">
<meta name="twitter:description" content="Estaban varados en las montañas de Otay">
<meta name="twitter:image" content="https://diario.mx/usa/v6/media//uploads/galeria/2019/07/03/20190703112701898-0-1535013.jpg">

<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage":{
                    "@type": "WebPage",
                    "@id": "https://diario.mx/usa/noticias/rescatan-a-7-indocumentados-20190703-1535013.html"
                },
                 "headline": "Rescatan a 7 indocumentados",

                "image": {
                    "@type": "ImageObject",
                    "url": "https://diario.mx/usa/v6/media//uploads/galeria/2019/07/03/20190703112701898-0-1535013.jpg"
                },
                "datePublished": "1969-12-31",
                "dateModified": "1969-12-31",
                "author": {
                    "@type": "Person",
                    "name": "Agencias"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "El Diario",
                    "logo": {
                        "@type": "ImageObject",
                       "url": "https://diario.mx/usa/v6/media/DIARIOMX SOLO CONTORNO.png",
                        "width":"600","height":"60"
                    }
                },
                "description": "Estaban varados en las montañas de Otay",
                "keywords": ""
            }
        </script>
</head>
<body>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
        googletag.pubads().definePassback('/138871148/diariomx.1x1.vslider', [1, 1]).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://diario.mx/").display();
    </script>
<header>
<nav class="navbar navbar-expand-lg justify-content-center color_azul_bandera pt-2 pb-2" id="menu-top" style="padding-bottom: 0;padding-top: 0;">
<div class="container" style="padding-left: 0;">

<div class="float-left d-none d-md-block" id="ediciones_usa">
<ul class="navbar-nav text-center">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle text-normal texto_edicion_header pr-3" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Edición
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://diario.mx/">Juárez</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/">Chihuahua</a>
<a class="dropdown-item" href="https://diario.mx/seccion/El_Paso/">El Paso</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Delicias/">Delicias</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Cuauhtemoc/">Cuauhtémoc</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Parral/">Parral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/Nuevo_Casas_Grandes/">Nuevo Casas Grandes</a>
</div>
</li>
</ul>
</div>
<a class="navbar-brand center d-block m-auto" href="https://diario.mx/usa">
<amp-img src="https://diario.mx/usa/v6/media/logo_usa.png" alt="El Diario USA" width="370" height="62" layout="responsive" class="img-fluid"></amp-img>
</a>
</div>
</nav>
<nav class="navbar navbar-expand-lg bg-white pt-1 pb-1" id="menu-ppal">
<div class="container">
<div class="collapse navbar-collapse justify-content-center" style="position: relative">
<ul class="navbar-nav text-center">
<li class="nav-item active">
<a class="nav-link" href="https://diario.mx/usa"><i class="fas fa-home"></i><span class="sr-only">(current)</span></a>
</li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/usa/seccion/Noticias" title="Juárez">Noticias<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/usa/seccion/Actualidad" title="Actualidad">Actualidad<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/usa/seccion/Deportes" title="Deportes">Deportes<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/usa/seccion/Espectaculos" title="Espectáculos">Espectáculos<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/usa/seccion/Tecnologia" title="Tecnologia">Tecnología<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/usa/seccion/Salud" title="Salud">Salud<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/usa/seccion/Orgullo_Latino" title="Orgullo Latino">Orgullo Latino<span></span></a></li>
<li class="nav-item">
<a class="nav-link btn-buscador" href="#"><i class="fa fa-search"></i> </a>
</li>
</ul>
<div class="buscador-container" style="height: 0; padding: 0;">
<div class="buscador_amp_form">
<form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
<div class="ampstart-input inline-block relative m0 p0 mb3">
<input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
<input name="ie" type="hidden" value="UTF-8" />
<input class="search_google" type="search" placeholder="¿Que estas buscando?" name="q" required>
<input class="submit_google search-links" type="submit" value="Buscar">
</div>
</form>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="container-fluid d-none d-md-block">
<div class="row">
<div class="publicidad text-center w-100 d-block pt-3 pb-3" align="center" style="background-color: #f5f5f5; -webkit-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);-moz-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1); ">

<div id='div-gpt-ad-1559332112215-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559332112215-0'); });
                            </script>
</div> </div>
</div>
</div>
<div class="container">
<div class="row mt-4" id="titulo">
<div class="col-12">
<span class="text-white font-weight-bold px-2 rounded" style="background: #0094ff">
<a href="https://diario.mx/usa/seccion/Noticias"> Noticias</a>
</span>
</div>
<div class="col-12 mt-3">
<span class="d-block font-italic subseccion">California</span>
<h1 class="titulo-big">Rescatan a 7 indocumentados</h1>
</div>
<div class="col-12">
<p class="titulo_sumario_nota">Estaban varados en las montañas de Otay</p>
<div class="firma color_firma_nota">
Agencias </div>
<div class="hora text-mini text-info font-weight-bold text-capitalize">
miércoles, 03 julio 2019 | 11:27 </div>
</div>
</div>
<div class="row" id="cuerpo_nota">

<div class="col-12 col-md-8">

<div class="row mt-3">
<div class="col-12">

<amp-img layout="responsive" width="970" height="617" src="https://diario.mx/usa/v6/media//uploads/galeria/2019/07/03/20190703112701898-0-1535013.jpg"></amp-img>
<div class="position-absolute pie-foto mx-auto">Agencias</div>
</div>
</div>
<div class="row justify-content-center">
<div class="col-8 mt-3"><div class='sharethis-inline-share-buttons'></div> </div>
</div>

<div class="row">
<div class="col-12 publicidad fondo_trasparente_publicidad pt-3">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6258117942" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                    (adsbygoogle = window.adsbygoogle || []).push({});
                                </script> </div>
<div class="col-12 px-0 mt-4 parrafo_notas">
<p><p>Tijuana &ndash; Un total de siete migrantes fueron rescatados por elementos de la Patrulla Fronteriza en colaboraci&oacute;n con agentes de la ciudad de Chula Vista y elementos del Departamento de Seguridad Nacional. Los casos se reportaron entre el 25 al 29 de junio, informaron las autoridades de Aduanas y Protecci&oacute;n Fronteriza, public&oacute; El Sol de Tijuana.</p>
<p><p>El primer caso se registr&oacute; alrededor de las 15:00 horas del martes 25, en donde el departamento de la Patrulla Fronteriza recibi&oacute; una llamada del departamento del Sheriff del Condado de San Diego en la que indicaban la presencia de un hombre y cuatro personas m&aacute;s en la monta&ntilde;a de Otay. El condado solicit&oacute; la ayuda de los agentes para realizar el rescate.</p>
<p><p>El hombre que llam&oacute; para solicitar auxilio inform&oacute; que el grupo cruz&oacute; la frontera por la zona monta&ntilde;osa y llevaban varios d&iacute;as perdidos, sin agua ni alimentos. Usando refuerzos a&eacute;reos, los agentes ubicaron a los migrantes perdidos aproximadamente a las 22:00 horas del mismo martes. Una mujer del grupo sufri&oacute; una lesi&oacute;n en la pierna, por lo que fue transportada en helic&oacute;ptero y posteriormente una ambulancia para recibir atenci&oacute;n m&eacute;dica.</p>
<p><p>Las cuatro personas restantes fueron llevadas a una estaci&oacute;n local de la Patrulla Fronteriza para ser procesadas. La mujer de nacionalidad mexicana y de 47 a&ntilde;os de edad, fue dada de alta horas m&aacute;s tarde sin lesiones graves.</p>
<p><p>Un segundo caso se registr&oacute; el 29 de junio a las 19:30 horas. Una mujer migrante, tambi&eacute;n de nacionalidad mexicana, de 42 a&ntilde;os fue auxiliada por el equipo de Rescate y B&uacute;squeda de la Patrulla Fronteriza. Despu&eacute;s de tres horas de b&uacute;squeda la mujer migrante fue localizada con deshidrataci&oacute;n severa. La mujer fue transportada por aire a un hospital local para recibir tratamiento. El domingo por la ma&ntilde;ana, fue dada de alta y trasladado a una estaci&oacute;n local de la Patrulla Fronteriza para su procesamiento.&nbsp;</p>
<p><p>El tercer caso ocurri&oacute; el 30 de junio aproximadamente a las 3:15 de la madrugada. Los agentes localizaron a una joven de 23 a&ntilde;os en las inmediaciones de la Monta&ntilde;a Otay que presentaba problemas de respiraci&oacute;n. La mujer recibi&oacute; tratamiento hasta que recuper&oacute; la respiraci&oacute;n normal y posteriormente fue traslada para continuar su atenci&oacute;n en un centro de salud. La joven originaria de El Salvador fue transportada a una estaci&oacute;n de la Patrulla Fronteriza para su procesamiento.&nbsp;</p>
<p></p>
</div>
<div class="col-12 px-0 text-center">
<div class="d-block py-4 fondo_trasparente_publicidad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6324910019"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div>
</div>
</div>


<div class="row justify-content-center pb-5">
<div class="col-12 px-0 pt-4">
<div class="titulo-normal text-primary text-uppercase" style="border-bottom: solid #398895;">Te Puede Interesar</div>
</div>
<div class="col-12 pl-0">
<a href="https://diario.mx/usa/noticias/exigen-a-indocumentados-pagar-casi-500-mil-por-no-salir-del-pais-20190702-1534711.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/usa/v6/media/uploads/galeria/2019/07/02/xs_20190702040042334-0-1534711.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Exigen a indocumentados pagar casi $500 mil por no salir del país</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Agencias | 16:07hrs.
</div>
</div>
</a>
<a href="https://diario.mx/usa/noticias/confirma-trump-que-ice-hara-grandes-redadas-despues-del-4-de-julio-20190702-1534641.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/usa/v6/media/uploads/galeria/2019/07/02/xs_20190702014554031-0-1534641.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Confirma Trump que ICE hará grandes redadas después del 4 de julio</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Agencias | 13:07hrs.
</div>
</div>
</a>
<a href="https://diario.mx/usa/noticias/instalaran-carpas-para-inmigrantes-20190702-1534536.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/usa/v6/media/uploads/galeria/2019/07/02/xs_20190702102542179-0-1534536.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Instalarán carpas para inmigrantes</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Agencias | 10:07hrs.
</div>
</div>
</a>
<a href="https://diario.mx/usa/noticias/envian-datos-biometricos-de-algunos-indocumentados-al-fbi-20190701-1534199.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/usa/v6/media/uploads/galeria/2019/07/01/xs_20190701013225748-0-1534199.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Envían datos biométricos de algunos indocumentados al FBI</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Agencias | 13:07hrs.
</div>
</div>
</a>
<a href="https://diario.mx/usa/noticias/rescatan-a-sospechosos-de-auto-que-se-incendio-tras-persecucion-20190701-1534179.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/usa/v6/media/uploads/galeria/2019/07/01/xs_20190701123445456-0-1534179.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Rescatan a sospechosos de auto que se incendió tras persecución</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Agencias | 12:07hrs.
</div>
</div>
</a>
</div>
</div>
</div>

<div class="col-12 col-md-4">

<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559331162604-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331162604-0'); });
                            </script>
</div>

<div id="sas_76887"></div>
<script type="application/javascript">
                                sas.cmd.push(function() {
                                    sas.render("76887"); 
                                });
                            </script> </div>

 <div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559331253855-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331253855-0'); });
                            </script>
</div>

<div id="sas_76888"></div>
<script type="application/javascript">
                                sas.cmd.push(function() {
                                    sas.render("76888"); 
                                });
                            </script> <br>

<div id="5bc4a252dbaab36be67d9073" class="vdb_player vdb_5bc4a252dbaab36be67d907357d325e276a6057ba4a05a00">
<script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5bc4a252dbaab36be67d9073/57d325e276a6057ba4a05a00.js"></script>
</div>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36144332-10"></script>
<script>
                                window.dataLayer = window.dataLayer || [];
                                function gtag(){dataLayer.push(arguments);}
                                gtag('js', new Date());

                                gtag('config', 'UA-36144332-10');
                            </script>
</div>
</div>

<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559331301909-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331301909-0'); });
                            </script>
</div>

<div id="sas_76889"></div>
<script type="application/javascript">
                                sas.cmd.push(function() {
                                    sas.render("76889"); 
                                });
                            </script> </div>

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559331329736-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331329736-0'); });
                            </script>
</div>

<div id="sas_76890"></div>
<script type="application/javascript">
                                sas.cmd.push(function() {
                                    sas.render("76890"); 
                                });
                            </script> </div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559331418846-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331418846-0'); });
                            </script>
</div>
 
<div id="sas_76891"></div>
<script type="application/javascript">
                                sas.cmd.push(function() {
                                    sas.render("76891"); 
                                });
                            </script> </div>

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559332198506-0' style='height:600px; width:300px;'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559332198506-0'); });
                        </script>
</div> </div>

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559331455963-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331455963-0'); });
                            </script>
</div>

<div id="sas_76892"></div>
<script type="application/javascript">
                                sas.cmd.push(function() {
                                    sas.render("76892"); 
                                });
                            </script> </div>
</div>
</div>
</div>
</div>
<footer class="shadow-lg">
<div class="container-fluid container_footer_div">
<div class="container pt-4 pb-2 text-white">
<div class="row align-items-center flex-wrap">
<div class="col col-md-3 col-sm-12 col-12 text-center">
<amp-img class="img-fluid" layout="responsive" width="250" height="42" src="https://diario.mx/usa/v6/media/logo_usa.png"></amp-img>
<small>Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua</small>
</div>
<div class="col col-md-3 col-sm-12 col-12 offset-md-1 text-center-footer">
<ul>
<li class="pl-2 pr-2"><a href="https://diario.mx/usa/directorio/us" title="Directorio">Directorio</a></li>
<li class="pl-2 pr-2"><a href="https://diario.mx/usa/nosotros/us" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
<li class="pl-2 pr-2"><a href="https://diario.mx/usa/privacidad/us" title="Política de privacidad">Política de privacidad</a></li>
</ul>
</div>
<div class="col col-md-3 col-sm-12 col-12 text-center-footer">
<h5>Servicios:</h5>
<ul>
<li class="pl-2 pr-2"><a href="https://diario.mx/clasificado/" title="Clasificado">Clasificado</a></li>
<li class="pl-2 pr-2"><a href="https://clasificadopm.com/" title="Clasificado PM">Clasificado PM</a></li>
<li class="pl-2 pr-2"><a href="https://diariomx.pressreader.com/" title="Versión Impresa">Versión Impresa</a></li>
<li class="pl-2 pr-2"><a href="https://diario.mx/Reporte_de_Puentes/" title="Reporte de Puentes">Reporte de Puentes</a></li>
</ul>
</div>
<div class="col col-md-2 col-sm-12 col-12 text-center-footer">
<h5>Síguenos:</h5>
<div class="row">
<div class="col col-md-12 pl-3">
<a style="color: black;font-size: 30px" href="https://www.facebook.com/diariousa" class="icon" target="_blank">
<i class="fab fa-facebook-square text-white"></i>
</a>
<a style="color: black;font-size: 30px" href="https://twitter.com/diariodejuarez" class="icon" target="_blank">
<i class="fab fa-twitter-square text-white"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>

<script src="https://diario.mx/usa/desktop/js/bootstrap.min.js"></script>

<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script>
    $('.btn-buscador').on("click", function (e) {
        e.preventDefault();
        if($(".buscador-container").height() == 0){
            $(".buscador-container").animate({
                height: "56px",
                padding: "12px"
            }, 250 );
        }else{
            $(".buscador-container").animate({
                height: "0px",
                padding: "0px"
            }, 250 );
        }
    });
</script>
</body>
</html>