
<!doctype html>
<html  lang="es">
<head>

    


    



    <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://diario.mx/jrz/media/logos/favicon.ico" type="image/x-icon">
    <meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
        <!-- metas y titulos-->
        <title>Video: Mujer finge estar muerta para evitar ataque de bisonte | El Diario</title>
    <meta name="description" content="El hecho ocurrió cerca del río Nez Perce Creek, en el Parque Nacional de Yellowstone en EU"/>
    <meta name="news_keywords" content="Viral">
    <meta name="keywords" content="Viral">
        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="Video: Mujer finge estar muerta para evitar ataque de bisonte">
    <meta itemprop="description" content="El hecho ocurrió cerca del río Nez Perce Creek, en el Parque Nacional de Yellowstone en EU">
        <meta itemprop="image" content="https://diario.mx/jrz/media/uploads/galeria/2020/07/21/20200721120307807-0-1687220.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="128606507194600"/>
    <meta property="og:title" content="Video: Mujer finge estar muerta para evitar ataque de bisonte"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://diario.mx/jrz/media/uploads/galeria/2020/07/21/20200721120307807-0-1687220.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://diario.mx/viral/video-mujer-finge-estar-muerta-para-evitar-ataque-de-bisonte-20200721-1687220.html"/>
    <meta property="og:description" content="El hecho ocurrió cerca del río Nez Perce Creek, en el Parque Nacional de Yellowstone en EU"/>
    <meta property="og:site_name" content="El Diario"/>
        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariodejuarez">
    <meta name="twitter:url" content="https://diario.mx/viral/video-mujer-finge-estar-muerta-para-evitar-ataque-de-bisonte-20200721-1687220.html">
    <meta name="twitter:title" content="Video: Mujer finge estar muerta para evitar ataque de bisonte">
    <meta name="twitter:description" content="El hecho ocurrió cerca del río Nez Perce Creek, en el Parque Nacional de Yellowstone en EU">
        <meta name="twitter:image" content="https://diario.mx/jrz/media/uploads/galeria/2020/07/21/20200721120307807-0-1687220.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://diario.mx/viral/amp/video-mujer-finge-estar-muerta-para-evitar-ataque-de-bisonte-20200721-1687220.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://diario.mx/viral/video-mujer-finge-estar-muerta-para-evitar-ataque-de-bisonte-20200721-1687220.html"
                    },

                    "headline": "Video: Mujer finge estar muerta para evitar ataque de bisonte",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://diario.mx/jrz/media/uploads/galeria/2020/07/21/20200721120307807-0-1687220.jpg"
                    },
                    "datePublished": "2020-07-21T12:03:00-0600",
                    "dateModified": "2020-07-21T12:03:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "El Diario"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://diario.mx/jrz/media/logos/logoDiarioVerde.png",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "description": "El hecho ocurrió cerca del río Nez Perce Creek, en el Parque Nacional de Yellowstone en EU",
                    "keywords": ""
                }
            </script>
                    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5a9cce1254d8310013ae57d4&product=inline-share-buttons' async='async'></script>

            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/diario/loader.js',
                    'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script>
            <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/jrz/media/sitemaps/rss.xml"/>

    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://diario.mx/jrz/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://diario.mx/jrz/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://diario.mx/jrz/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diario.mx/jrz/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diario.mx/jrz/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://diario.mx/jrz/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://diario.mx/jrz/media/logos/iconos/76x76.png"/>
    <link rel="manifest" href="https://diario.mx/jrz/media/logos/iconos/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet">

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario",
            "alternateName": "El Diario",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/jrz/media/logos/Logo_Diario.png",
            "sameAs": [
                  "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ]
        }
    </script>

    <!--Script publicidad-->
            
<script async src = "https://cdn.insurads.com/bootstrap/6LAFIL6B.js"> </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_1', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591771318856-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_2', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591771387789-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_3', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591771621242-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_4', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591772107397-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_5', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591772341227-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_6', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591772504128-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_7', [[300, 250], 'fluid', [336, 280]], 'div-gpt-ad-1591772600131-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/LB_728x90_1', [[728, 90], [970, 250]], 'div-gpt-ad-1594065571878-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Seccion', ['viral']);
    googletag.enableServices();
  });  
</script>

<script type='text/javascript'>
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  apstag.init({
    pubID: '738f199a-1274-47e1-ab8d-96af6a296066',
    adServer: 'googletag',
    bidTimeout: 2e3
  });
  apstag.fetchBids({
    slots: [{
      slotID: 'div-gpt-ad-1591771318856-0', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_1', 
      sizes: [[300, 250], [336, 280], 'fluid'] 
    },
    {
      slotID: 'div-gpt-ad-1591771387789-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_2', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591771621242-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_3', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772107397-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_4', 
      sizes: [[300, 250], [336, 280], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772341227-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_5', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772504128-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_6', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772600131-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_7', 
      sizes: [[300, 250], 'fluid', [336, 280]]
    }]
  }, function(bids) {
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
      googletag.pubads().refresh();    
    });
  });
</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3018, domain: "https://www15.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 291214,
            pageId: 1076495,
            formats: [
                 { id: 77675 }
                ,{ id: 88049 }
                ,{ id: 88139 }
                ,{ id: 88140 }
                ,{ id: 88141 }
                ,{ id: 90730 }
                ,{ id: 90731 }
                ,{ id: 90732 }
            ],
            target: ''
        });
    });
</script>


    
    <style amp-custom>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</style>
    <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

    <!--Script amp-->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>

    
            <!--Galeria-->
        <script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>
        <!--Script nota redes sociales-->
                            <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
                                                <!--Reporte de puentes-->
    </head>
<body>

<!--analitycs-->
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars" : {
                "gtag_id": "UA-36144332-1",
                "config" : {
                    "UA-36144332-1": { "groups": "default" }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<!--navbar-->

<div class="rf" id="navbar">
    <header class="headerbar">
        <div class="rw logo">
            <div class="rcx3" style="height: 75px">
                                    
                                                </div>
            <div class="rcx6 US">
                
                    <a href="https://diario.mx/" >
                        <amp-img class="img_fluid"
                                 src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                                 width="320"
                                 height="57">
                        </amp-img>
                    </a>
                            </div>
            <div class="rcx3" style="height: 75px">
                                    
                                                </div>
        </div>
        <div class="rcx12 menu">
            <div role="button" on="tap:sidebar1.toggle" tabindex="0" class="hamburger site-name">
                ☰
            </div>
            <div class="site-name"><a href="https://diario.mx/"><h2>Inicio</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/Juarez/"><h2>Juárez</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/El_Paso/"><h2>El Paso</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/Nacional/"><h2>Nacional</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/Estado/"><h2>Estado</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/Estados_Unidos/"><h2>Estados Unidos</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/Salud/"><h2>Salud</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/Economia/"><h2>Economía</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/Deportes/"><h2>Deportes</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/Espectaculos/"><h2>Espectáculos</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/Opinion/"><h2>Opinión</h2></a></div>
            <div class="site-name"><a href="http://diariomx.pressreader.com/el-diario-de-juarez"><h2>Impreso</h2></a></div>
        </div>
    </header>
</div>

            <div class="rf" id="bb_nota">
           <div class="rw">
               <div class="rcx12 publicidad_ads">
                                          <!-- /21749951777/www.diario.mx/LB_728x90_1 -->
<div id='div-gpt-ad-1594065571878-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594065571878-0'); });
  </script>
</div>                                  </div>
           </div>
        </div>
    
    <div class="rf">
        <div class="rw" id="content_nota">
            <div class="rcx12" id="nota_entrada">
                <small class="nota_nombre_seccion" style="background-color: #5ddfab">Viral</small>
                                    <div class="rcx12 pading_0"><small class="nota_pleca"></small></div>
                                <h1>Video: Mujer finge estar muerta para evitar ataque de bisonte</h1>
                <p>El hecho ocurrió cerca del río Nez Perce Creek, en el Parque Nacional de Yellowstone en EU</p>
            </div>
            <div class="rcx9 columna_central_portada pading_0" >
                <!--Galeria-->
                                    <div class="rcx12">
                        <amp-carousel lightbox width="980" height="610" layout="responsive"  controls type="slides" >
                            <!--Si tiene video-->
                                                                                                                    <!--Fotos-->
                                                                                                                                    <figure class="sample-figure" style="margin: 0">
                                        <amp-img lightbox="caption"
                                                 src="https://diario.mx/jrz/media/uploads/galeria/2020/07/21/20200721120307807-0-1687220.jpg"
                                                 width="980"
                                                 height="610"
                                                 layout="responsive">
                                        </amp-img>
                                        <figcaption  class="nota_firma_foto ">Tomada de Internet  </figcaption>
                                    </figure>
                                                                                    </amp-carousel>
                    </div>
                                <!--publicidad-->
                                    <div class="rcx12" style="padding-top: 10px">


                    

                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Notas Responsive -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-2601210804495972"
                         data-ad-slot="7916429874"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
                                <!--Compartir-->
                <div class="rcx12" style="padding-top: 10px">
                    <div class="rcx12">
                        <div class="sharethis-inline-share-buttons"></div>
                    </div>
                </div>
                                                            <div class="rcx12" style="padding-top: 10px">
                            <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15842/tag"></script>
                        </div>
                                                    <!--firmas y fecha-->
                <div class="rcx12" id="nota_firmas_fecha">
                                        <p>El Diario</p>
                    <small>martes, 21 julio 2020 | 12:03 </small>
                </div>
                <!--cuerpo nota-->
                <div class="rcx12" id="cuerpo_nota">
                                            <p><p><strong><em>Estados Unidos.-</em></strong> Una mujer corri&oacute; y luego se hizo la muerta para evitar furioso ataque de un bisonte</p>
                                            <p><p>El hecho, cuyas im&aacute;genes se viralizaron en redes sociales, ocurri&oacute; cerca del r&iacute;o Nez Perce Creek, en el Parque Nacional de Yellowstone de Estados Unidos.</p>
                                            <p><p>De acuerdo con el canal de televisi&oacute;n KRTV, el video fue capturado Cloie Musumecci, quien se los envi&oacute; por correo electr&oacute;nico y les explic&oacute; d&oacute;nde sucedi&oacute;.</p>
                                            <p><p>La corta secuencia muestra el momento en que el bisonte est&aacute; persiguiendo a una pareja, pero la mujer, menos veloz, se queda atr&aacute;s y a merced del ataque del animal.</p>
                                            <p><p>Un segundo despu&eacute;s, ante los gritos desesperados de los testigos, se ve que la mujer se tropieza y cae al piso cuando el bisonte ya estaba muy cerca de ella. Sin embargo, muy inteligente, la mujer se qued&oacute; quita y fingi&oacute; estar muerta, evitando as&iacute; que el animal la atacara.</p>
                                            <p><p>Los funcionarios del Parque Nacional de Yellowstone explican que los animales all&iacute; son salvajes, por lo que recomienda estar al menos a unos 23 metros de distancia de bisontes, alces, borregos, ciervos, alces y coyotes; y al menos a 90 de osos y lobos, indica el mismo medio.</p>
                                            <p><p><amp-twitter width="375" height="472" layout="responsive" data-tweetid="1284847653818425349"></amp-twitter></p>
                                            <p></p>
                                    </div>

                <!--publicidad-->
                                    <div class="rcx12" style="padding-top: 10px;padding-bottom: 10px">
                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Notas Responsive -->
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-client="ca-pub-2601210804495972"
                             data-ad-slot="7916429874"
                             data-ad-format="auto"
                             data-full-width-responsive="true"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
                

                                    <!--Notas interes-->
                    <div class="rcx12 pading_0 nota_interes_grandes">
                        <div class="rcx12 pading_0 container">
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/viral/mauricio-mejia-revela-lista-de-actores-que-fueron-sus-amantes-20200721-1687209.html">
                                        <figure>
                                            <amp-img alt="Mauricio Mejía revela lista de actores que fueron sus amantes"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2020/07/21/sm_20200721114537900-0-1687209.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Mauricio Mejía revela lista de actores que fueron sus amantes</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/viral/con-valla-electrica-bar-hace-que-clientes-respeten-la-sana-distancia-20200721-1687182.html">
                                        <figure>
                                            <amp-img alt="Con valla eléctrica, bar hace que clientes respeten la sana distancia"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2020/07/21/sm_20200721105854383-0-1687182.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Con valla eléctrica, bar hace que clientes respeten la sana distancia</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/viral/video-hombre-atrapa-en-el-aire-a-nino-que-cae-desde-quinto-piso-20200721-1687178.html">
                                        <figure>
                                            <amp-img alt="Video: Hombre atrapa en el aire a niño que cae desde quinto piso"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2020/07/21/sm_20200721105239192-0-1687178.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Video: Hombre atrapa en el aire a niño que cae desde quinto piso</h1>
                                    </a>
                                </article>
                                                    </div>
                    </div>
                

                <!--Taboola-->
                                                            <div class="rcx12">
                            <div id="taboola-below-article-thumbnails"></div>
                            <script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-below-article-thumbnails',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                });
                            </script>
                            <script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({flush: true});
                            </script>
                        </div>
                                                </div>
            <div class="rcx3 columna_derecha_portada" id="portada_derecha">
                <!--Prublicidad-->
                                    <div class="rcx12 publicidad_ads pading_buttom_15">
                                                    
<div id="sas_88049"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88049");  // Formato : 300x250_1 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_1 -->
<div id='div-gpt-ad-1591771318856-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591771318856-0'); });
  </script>
</div>                                            </div>
                    <div class="rcx12 publicidad_ads pading_buttom_15">
                                                    
<div id="sas_88139"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88139");  // Formato : 300x250_2 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_2 -->
<div id='div-gpt-ad-1591771387789-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591771387789-0'); });
  </script>
</div>                                            </div>
                    <div class="rcx12 publicidad_ads">
                                                    
<div id="sas_88140"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88140");  // Formato : 300x250_3 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_3 -->
<div id='div-gpt-ad-1591771621242-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591771621242-0'); });
  </script>
</div>                                            </div>
                                <!--Notas Interes-->
                <div class="rcx12 pading_0 nota_articulos_interesar">
                                            <h3>Te Puede Interesar</h3>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/viral/crean-oxxo-gaming-20200721-1687171.html">
                                    <amp-img alt="Crean Oxxo Gaming"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2020/07/21/xs_20200721104505602-0-1687171.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Crean Oxxo Gaming</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/viral/video-atrapa-al-vuelo-a-un-nino-que-cae-desde-un-quinto-piso-20200721-1687117.html">
                                    <amp-img alt="Video: Atrapa al vuelo a un niño que cae desde un quinto piso"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2020/07/21/xs_20200721081615-0-1687117.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Video: Atrapa al vuelo a un niño que cae desde un quinto piso</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/viral/presume-regidora-foto-de-comida-era-una-tortuga-caguama-20200720-1686963.html">
                                    <amp-img alt="Presume regidora foto de comida... era una tortuga caguama"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2020/07/20/xs_20200720074230753-0-1686963.JPG"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Presume regidora foto de comida... era una tortuga caguama</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/viral/hombre-que-vivio-mas-de-25-anos-con-su-espalda-doblada-por-fin-pudo-caminar-recto-20200720-1686877.html">
                                    <amp-img alt="Hombre que vivió más de 25 años con su espalda doblada por fin pudo caminar recto"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2020/07/20/xs_20200720031830902-0-1686877.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Hombre que vivió más de 25 años con su espalda doblada por fin pudo caminar recto</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/viral/africa-se-esta-separando-y-originara-el-nacimiento-de-un-nuevo-oceano-20200720-1686874.html">
                                    <amp-img alt="África se está separando y originará el nacimiento de un nuevo océano"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2020/07/20/xs_20200720030842176-0-1686874.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>África se está separando y originará el nacimiento de un nuevo océano</h1>
                                </a>
                            </article>
                                                            </div>
                <!--Prublicidad-->
                                    <div class="rcx12 publicidad_ads">
                                                    <amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/HP_300x600_1"
    json='{"targeting":{"Seccion":["viral"]}}'>
</amp-ad>                                            </div>
                    <div class="rcx12 publicidad_ads">
                                                    
<div id="sas_88141"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88141");  // Formato : 300x250_4 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_4 -->
<div id='div-gpt-ad-1591772107397-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591772107397-0'); });
  </script>
</div>                                            </div>
                            </div>
        </div>
    </div>
<!--ampt addthis-->
<!--<amp-addthis-->
<!--        width="320"-->
<!--        height="60"-->
<!--        layout="responsive"-->
<!--        data-pub-id="ra-50a12dd93ea980ef"-->
<!--        data-widget-type="floating"-->
<!--        data-widget-id="vtmw">-->
<!--</amp-addthis>-->


<footer class="rf">
    <div class="rw">
        <div class="rcx12">
            <div class="rcx12 rtxc">
                <a href="https://diario.mx/">
                    <amp-img class="img_fluid"
                             src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                             width="240"
                             height="42">
                    </amp-img>
                </a>
                <div class="rcx12">
                    <small>
                        Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua
                    </small>
                </div>
            </div>
        </div>
        <div class="rcx12 container">
            <div class="rcx3 ">
                <a href="https://diario.mx/seccion/Juarez/"><p>Juárez</p></a>
                <a href="https://diario.mx/seccion/El_Paso/"><p>El Paso</p></a>
                <a href="https://diario.mx/seccion/Nacional/"><p>Nacional</p></a>
                <a href="https://diario.mx/seccion/Estados_Unidos/"><p>Estados Unidos</p></a>
                <a href="https://diario.mx/seccion/Estado/"><p>Estado</p></a>
                <a href="https://diario.mx/seccion/Internacional/"><p>Mundo</p></a>
            </div>
            <div class="rcx3 ">
                <a href="https://diario.mx/seccion/Economia/"><p>Economía</p></a>
                <a href="https://diario.mx/seccion/Deportes/"><p>Deportes</p></a>
                <a href="https://diario.mx/seccion/Espectaculos/"><p>Espectáculos</p></a>
                <a href="https://diario.mx/seccion/Salud/"><p>Salud</p></a>
                <a href="https://diario.mx/seccion/Tecnologia/"><p>Tecnología</p></a>
                <a href="https://diario.mx/seccion/Opinion/"><p>Opinión</p></a>
            </div>
            <div class="rcx3 ">
                <a href="https://diario.mx/cartones"><p>Cartones</p></a>
                <a href="https://diario.mx/clasificado"><p>Clasificado</p></a>
                <a target="_blank" href="https://diario.mx/clasificado_pm/"><p>Clasificado PM</p></a>
                <a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-juarez"><p>Versión Impresa</p></a>
                <a href="https://diario.mx/Reporte_de_Puentes"><p>Reporte de Puentes</p></a>

            </div>
            <div class="rcx3 ">
                <a href="https://diario.mx/directorio"><p>Directorio</p></a>
                <a href="https://diario.mx/nosotros"><p>¿Quiénes somos?</p></a>
                <a href="https://diario.mx/privacidad"><p>Política de privacidad</p></a>
                <a target="_blank" href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><p>El Clima</p></a>
            </div>
        </div>
    </div>
</footer>

<amp-sidebar id="sidebar1" layout="nodisplay" side="left">
    <div role="button" aria-label="close sidebar" on="tap:sidebar1.toggle" tabindex="0" class="close-sidebar">✕</div>
    <div class="rf ">
        <div class="rcx12 pading_0">
            <amp-img class="img_fluid"
                     src="https://diario.mx/jrz/media/logos/logoDiarioVerde.png"
                     width="170"
                     height="45">
            </amp-img>
        </div>
        <div class="rcx12 pading_0 form_search">
            <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                    <input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
                    <input name="ie" type="hidden" value="UTF-8" />
                    <input class="input_search" type="search" placeholder="Buscar" name="q" required>
                    <button class="input_submit" type="submit">
                        <amp-img class="img_fluid"
                                 src="https://diario.mx/iconos_generales/baseline_search_white_18dp.png"
                                 width="25"
                                 height="25">
                        </amp-img>
                    </button>
                </div>
            </form>
        </div>
        <div class="rcx12 pading_0 container">
            <section>
                <h2 class="sidebar_titulo"><span >Secciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/seccion/Juarez/">Juárez</a></li>
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://diario.mx/seccion/Nacional/">Nacional</a></li>
                    <li><a href="https://diario.mx/seccion/Estado/">Estado</a></li>
                    <li><a href="https://diario.mx/seccion/Estados_Unidos/">Estados Unidos</a></li>
                    <li><a href="https://diario.mx/seccion/Internacional/">Mundo</a></li>
                    <li><a href="https://diario.mx/seccion/Economia/">Economía</a></li>
                    <li><a href="https://diario.mx/seccion/Opinion/">Opinión</a></li>
                    <li><a href="https://diario.mx/seccion/Espectaculos/">Espectaculos</a></li>
                    <li><a href="https://diario.mx/seccion/Deportes/">Deportes</a></li>
                    <li><a href="https://diario.mx/seccion/Viral/">Viral</a></li>
                    <li><a href="https://diario.mx/seccion/Escaparate/">Escaparate</a></li>
                    <li><a href="https://diario.mx/seccion/Vamos/">Vamos</a></li>
                    <li><a href="https://diario.mx/cartones/">Cartones</a></li>
                    <li><a href="https://diario.mx/seccion/Salud/">Salud</a></li>
                    <li><a href="https://diario.mx/seccion/Tecnologia/">Tecnología</a></li>
                </ul>
            </section>
            <!--Ediciones-->
            <section>
                <h2 class="sidebar_titulo"><span >Ediciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/">Chihuahua</a></li>
                    <li><a href="https://eldiariousa.com/">USA</a></li>
                    <li><a href="https://eldiariodedelicias.mx/">Delicias</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://eldiariodelnoroeste.mx/">Nuevo Casas grandes</a></li>
                </ul>
            </section>
            <!--Servicios-->
            <section>
                <h2 class="sidebar_titulo"><span >Servicios</span></h2>
                <ul class="sidebar">
                    <li><a target="_blank" href="http://diariomx.pressreader.com/">Versión Impresa</a></li>
                    <li><a href="https://diario.mx/micrositios/suscripcion/mx/" class="suscripciones-boton-menu">Suscripciones</a></li>
                    <li><a href="https://diario.mx/micrositios/suscripcion/usa/" class="suscripciones-boton-menu">Suscripciones El Paso</a></li>
                    <li><a href="https://diario.mx/Reporte_de_Puentes">Reporte de puentes</a></li>
                    <li><a href="https://diario.mx/clasificado/">Clasificado</a></li>
                    <li><a target="_blank" href="https://clasificadopm.com/">Clasificado PM</a></li>
                </ul>
            </section>
        </div>
    </div>

</amp-sidebar>

<!--ver mas notas seccion-->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/21749951777/www.diario.mx/1x1', [1, 1], 'gpt-passback').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
    </script>
</div>


</body>
</html>
