
<!DOCTYPE html>
<html lang="es">
<head>

<meta charset="utf-8">

<script async src="https://cdn.ampproject.org/v0.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0 shrink-to-fit=no, user-scalable=no">

<link rel="canonical" href="https://diario.mx/usa/noticias/atrapan-a-hispano-con-metralleta-cocaina-y-cientos-de-balas-20191204-1596100.html">
<link rel="manifest" href="https://diario.mx/usa/manifest.json">


<link rel="stylesheet" type="text/css" href="https://diario.mx/usa/desktop/css/bootstrap.css">
<link rel="stylesheet" type="text/css" href="https://diario.mx/usa/desktop/css/styles.css?0.45234300 1575502777">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900" rel="stylesheet">

<script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario",
            "alternateName": "El Diario USA",
            "url": "https://diario.mx/usa/",
            "logo": "https://diario.mx/usa/v6/media/DIARIOMX SOLO CONTORNO.png",
            "sameAs": [
                "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/diariousa"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://diario.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>


<script type="application/ld+json">
        {
           "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https://diario.mx/usa/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://diario.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>

<link rel="apple-touch-icon" sizes="57x57" href="https://diario.mx/usa/media/img/icons/57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://diario.mx/usa/media/img/icons/60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://diario.mx/usa/media/img/icons/72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://diario.mx/usa/media/img/icons/76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://diario.mx/usa/media/img/icons/114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://diario.mx/usa/media/img/icons/120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://diario.mx/usa/media/img/icons/144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://diario.mx/usa/media/img/icons/152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://diario.mx/usa/media/img/icons/180x180.png">
<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
<link rel="shortcut icon" href="https://diario.mx/favicon.ico" type="image/x-icon">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36144332-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-36144332-1');
    </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_1', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1559331162604-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_2', [[336, 280], [250, 250], [300, 250]], 'div-gpt-ad-1559331253855-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_3', [[250, 250], [300, 250], [336, 280]], 'div-gpt-ad-1559331301909-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_4', [[300, 250], [250, 250], [336, 280]], 'div-gpt-ad-1559331329736-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_5', [[300, 250], [250, 250], [336, 280]], 'div-gpt-ad-1559331418846-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_6', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1559331455963-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_7', [[250, 250], [300, 250], [336, 280]], 'div-gpt-ad-1559331922035-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_8', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1559331950003-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_9', [[250, 250], [300, 250], [336, 280]], 'div-gpt-ad-1559331986267-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_970x250_1', [970, 250], 'div-gpt-ad-1559332146521-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_728x90_1', [[970, 90], [728, 90]], 'div-gpt-ad-1559332112215-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x600_1', [300, 600], 'div-gpt-ad-1559332198506-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<link rel="amphtml" href="https://diario.mx/usa/noticias/amp/atrapan-a-hispano-con-metralleta-cocaina-y-cientos-de-balas-20191204-1596100.html">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9cc9ea54d8310013ae57d2&product=sticky-share-buttons' async='async'></script>
<title>Atrapan a hispano con metralleta, cocaína y cientos de balas</title>
<meta name="description" content="Joshua González tenía rondas de municiones para rifles, pistolas y escopetas" />
<meta name="news_keywords" content="Noticias">
<meta name="keywords" content="Noticias">
<meta itemprop="name" content="Atrapan a hispano con metralleta, cocaína y cientos de balas">
<meta itemprop="description" content="Joshua González tenía rondas de municiones para rifles, pistolas y escopetas">
<meta itemprop="image" content="https:/diario.mx/usa/v6/media/uploads/galeria/2019/12/04/20191204040603338-0-1596100.jpg">

<meta property="fb:app_id" content="128606507194600" />
<meta property="og:title" content="Atrapan a hispano con metralleta, cocaína y cientos de balas" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://diario.mx/usa/v6/media/uploads/galeria/2019/12/04/20191204040603338-0-1596100.jpg" />
<meta property="og:image:secure_url" content="https://diario.mx/usa/v6/media/uploads/galeria/2019/12/04/20191204040603338-0-1596100.jpg" />
<meta property="og:url" content="https://diario.mx/usa/noticias/atrapan-a-hispano-con-metralleta-cocaina-y-cientos-de-balas-20191204-1596100.html" />
<meta property="og:description" content="Joshua González tenía rondas de municiones para rifles, pistolas y escopetas" />
<meta property="og:site_name" content="El Diario USA" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diariodejuarez">
<meta name="twitter:url" content="Noticias">
<meta name="twitter:title" content="Atrapan a hispano con metralleta, cocaína y cientos de balas">
<meta name="twitter:description" content="Joshua González tenía rondas de municiones para rifles, pistolas y escopetas">
<meta name="twitter:image" content="https://diario.mx/usa/v6/media//uploads/galeria/2019/12/04/20191204040603338-0-1596100.jpg">

<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage":{
                    "@type": "WebPage",
                    "@id": "https://diario.mx/usa/noticias/atrapan-a-hispano-con-metralleta-cocaina-y-cientos-de-balas-20191204-1596100.html"
                },
                 "headline": "Atrapan a hispano con metralleta, cocaína y cientos de balas",

                "image": {
                    "@type": "ImageObject",
                    "url": "https://diario.mx/usa/v6/media//uploads/galeria/2019/12/04/20191204040603338-0-1596100.jpg"
                },
                "datePublished": "2019-12-04T16:06:00-0600",
                "dateModified": "2019-12-04T16:06:00-0600",
                "author": {
                    "@type": "Person",
                    "name": "Agencias"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "El Diario",
                    "logo": {
                        "@type": "ImageObject",
                       "url": "https://diario.mx/usa/v6/media/DIARIOMX SOLO CONTORNO.png",
                        "width":"600","height":"60"
                    }
                },
                "description": "Joshua González tenía rondas de municiones para rifles, pistolas y escopetas",
                "keywords": ""
            }
        </script>
</head>
<body>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
        googletag.pubads().definePassback('/138871148/diariomx.1x1.vslider', [1, 1]).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://diario.mx/").display();
    </script>
<header>
<nav class="navbar navbar-expand-lg justify-content-center color_azul_bandera pt-2 pb-2" id="menu-top" style="padding-bottom: 0;padding-top: 0;">
<div class="container" style="padding-left: 0;">

<div class="float-left d-none d-md-block" id="ediciones_usa">
<ul class="navbar-nav text-center">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle text-normal texto_edicion_header pr-3" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Edición
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://diario.mx/">Juárez</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/">Chihuahua</a>
<a class="dropdown-item" href="https://diario.mx/seccion/El_Paso/">El Paso</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Delicias/">Delicias</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Cuauhtemoc/">Cuauhtémoc</a>
<a class="dropdown-item" href="https://eldiario.com.mx">Parral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/Nuevo_Casas_Grandes/">Nuevo Casas Grandes</a>
</div>
</li>
</ul>
</div>
<a class="navbar-brand center d-block m-auto" href="https://diario.mx/usa">
<amp-img src="https://diario.mx/usa/v6/media/logo_usa.png" alt="El Diario USA" width="370" height="62" layout="responsive" class="img-fluid"></amp-img>
</a>
</div>
</nav>
<nav class="navbar navbar-expand-lg bg-white pt-1 pb-1" id="menu-ppal">
<div class="container">
<div class="collapse navbar-collapse justify-content-center" style="position: relative">
<ul class="navbar-nav text-center">
<li class="nav-item active">
<a class="nav-link" href="https://diario.mx/usa"><i class="fas fa-home"></i><span class="sr-only">(current)</span></a>
</li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/usa/seccion/Noticias" title="Juárez">Noticias<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/usa/seccion/Actualidad" title="Actualidad">Actualidad<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/usa/seccion/Deportes" title="Deportes">Deportes<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/usa/seccion/Espectaculos" title="Espectáculos">Espectáculos<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/usa/seccion/Tecnologia" title="Tecnologia">Tecnología<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/usa/seccion/Salud" title="Salud">Salud<span></span></a></li>
 <li class="nav-item"><a class="nav-link" href="https://diario.mx/usa/seccion/Orgullo_Latino" title="Orgullo Latino">Orgullo Latino<span></span></a></li>
<li class="nav-item">
<a class="nav-link btn-buscador" href="#"><i class="fa fa-search"></i> </a>
</li>
</ul>
<div class="buscador-container" style="height: 0; padding: 0;">
<div class="buscador_amp_form">
<form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
<div class="ampstart-input inline-block relative m0 p0 mb3">
<input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
<input name="ie" type="hidden" value="UTF-8" />
<input class="search_google" type="search" placeholder="¿Que estas buscando?" name="q" required>
<input class="submit_google search-links" type="submit" value="Buscar">
</div>
</form>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="container-fluid d-none d-md-block">
<div class="row">
<div class="publicidad text-center w-100 d-block pt-3 pb-3" align="center" style="background-color: #f5f5f5; -webkit-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);-moz-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1); ">

<div id='div-gpt-ad-1559332112215-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559332112215-0'); });
                            </script>
</div> </div>
</div>
</div>
<div class="container">
<div class="row mt-4" id="titulo">
<div class="col-12">
<span class="text-white font-weight-bold px-2 rounded" style="background: #0094ff">
<a href="https://diario.mx/usa/seccion/Noticias"> Noticias</a>
</span>
</div>
<div class="col-12 mt-3">
<span class="d-block font-italic subseccion">Nueva York</span>
<h1 class="titulo-big">Atrapan a hispano con metralleta, cocaína y cientos de balas</h1>
</div>
<div class="col-12">
<p class="titulo_sumario_nota">Joshua González tenía rondas de municiones para rifles, pistolas y escopetas</p>
<div class="firma color_firma_nota">
Agencias </div>
<div class="hora text-mini text-info font-weight-bold text-capitalize">
miércoles, 04 diciembre 2019 | 16:06 </div>
</div>
</div>
<div class="row" id="cuerpo_nota">

<div class="col-12 col-md-8">

<div class="row mt-3">
<div class="col-12">

<amp-img layout="responsive" width="970" height="617" src="https://diario.mx/usa/v6/media//uploads/galeria/2019/12/04/20191204040603338-0-1596100.jpg"></amp-img>
<div class="position-absolute pie-foto mx-auto">Agencias</div>
</div>
</div>
<div class="row justify-content-center">
<div class="col-8 mt-3"><div class='sharethis-inline-share-buttons'></div> </div>
</div>

<div class="row">
<div class="col-12 publicidad fondo_trasparente_publicidad pt-3">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6258117942" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                    (adsbygoogle = window.adsbygoogle || []).push({});
                                </script> </div>
<div class="col-12 px-0 mt-4 parrafo_notas">
<p><p>Nueva York &ndash; Los polic&iacute;as que cumpl&iacute;an una orden de allanamiento contra Joshua Gonz&aacute;lez encontraron un rifle de asalto de estilo sovi&eacute;tico en su habitaci&oacute;n en Queens, public&oacute; el Diario NY.</p>
<p><p>Los polic&iacute;as entraron en el apartamento en Far Rockaway a la 1 a.m. del s&aacute;bado y encontraron el arma semiautom&aacute;tica estilo AK-47 en una maleta en el piso de una habitaci&oacute;n, seg&uacute;n documentos judiciales.</p>
<p><p>Tambi&eacute;n en la maleta hab&iacute;a una revista de balas desmontable de alta capacidad, un supresor de destellos y m&aacute;s de 100 rondas de municiones para rifles, pistolas y escopetas.</p>
<p><p>&ldquo;Mientras que la mayor&iacute;a de la gente estaba comenzando sus compras navide&ntilde;as, los oficiales del @NYPD101Pct en Queens estaban sacando este AK47 de las calles de nuestra ciudad&rdquo;, tuite&oacute; la polic&iacute;a ayer, junto con una foto del fusil y las municiones confiscados.</p>
<p><p>Adem&aacute;s de las armas, los polic&iacute;as encontraron una escala cubierta de residuos de coca&iacute;na en una segunda habitaci&oacute;n.</p>
<p><p>Gonz&aacute;lez, quien tiene cinco arrestos anteriores, fue detenido y acusado de posesi&oacute;n criminal de un arma y uso criminal de parafernalia de drogas.</p>
<p><p>La fianza del hombre de 30 a&ntilde;os se fij&oacute; en 100 mil d&oacute;lares, acot&oacute; New York Post.</p>
<p></p>
</div>
<div class="col-12 px-0 text-center">
<div class="d-block py-4 fondo_trasparente_publicidad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6324910019"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div>
</div>
</div>


<div class="row justify-content-center pb-5">
<div class="col-12 px-0 pt-4">
<div class="titulo-normal text-primary text-uppercase" style="border-bottom: solid #398895;">Te Puede Interesar</div>
</div>
<div class="col-12 pl-0">
<a href="https://diario.mx/usa/noticias/cientos-de-miles-perderan-acceso-a-estampillas-de-alimentos-20191204-1595887.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/usa/v6/media/uploads/galeria/2019/12/04/xs_20191204101720692-0-1595887.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Cientos de miles perderán acceso a estampillas de alimentos</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">The New York Times | 10:12hrs.
</div>
</div>
</a>
<a href="https://diario.mx/usa/noticias/le-dan-mas-de-3-anos-de-carcel-por-defraudar-al-irs-con-21-millones-20191203-1595435.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/usa/v6/media/uploads/galeria/2019/12/03/xs_20191203120708797-0-1595435.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Le dan más de 3 años de cárcel por defraudar al IRS con $2.1 millones</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Agencias | 12:12hrs.
</div>
</div>
</a>
<a href="https://diario.mx/usa/noticias/republicano-que-discrimino-a-hispano-por-hablar-espanol-renuncia-a-eleccion-20191202-1595051.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/usa/v6/media/uploads/galeria/2019/12/02/xs_20191202032425581-0-1595051.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Republicano que discriminó a hispano por hablar español renuncia a elección</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Agencias | 15:12hrs.
</div>
</div>
</a>
<a href="https://diario.mx/usa/noticias/deportan-a-hispano-que-era-testigo-clave-en-demanda-por-edificio-colapsado-20191202-1594934.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/usa/v6/media/uploads/galeria/2019/12/02/xs_20191202121438783-0-1594934.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Deportan a hispano que era testigo clave en demanda por edificio colapsado</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Agencias | 12:12hrs.
</div>
</div>
 </a>
<a href="https://diario.mx/usa/noticias/balean-y-matan-a-hispano-durante-reunion-familiar-20191129-1593867.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/usa/v6/media/uploads/galeria/2019/11/29/xs_20191129035537909-0-1593867.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Balean y matan a hispano durante reunión familiar</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Agencias | 15:11hrs.
</div>
</div>
</a>
</div>
</div>
</div>

<div class="col-12 col-md-4">

<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559331162604-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331162604-0'); });
                            </script>
</div>

<div id="sas_76887"></div>
<script type="application/javascript">
                                sas.cmd.push(function() {
                                    sas.render("76887"); 
                                });
                            </script> </div>

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559331253855-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331253855-0'); });
                            </script>
</div>

<div id="sas_76888"></div>
<script type="application/javascript">
                                sas.cmd.push(function() {
                                    sas.render("76888"); 
                                });
                            </script> <br>

<div id="5bc4a252dbaab36be67d9073" class="vdb_player vdb_5bc4a252dbaab36be67d907357d325e276a6057ba4a05a00">
<script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5bc4a252dbaab36be67d9073/57d325e276a6057ba4a05a00.js"></script>
</div>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36144332-10"></script>
<script>
                                window.dataLayer = window.dataLayer || [];
                                function gtag(){dataLayer.push(arguments);}
                                gtag('js', new Date());

                                gtag('config', 'UA-36144332-10');
                            </script>
 </div>
</div>

<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559331301909-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331301909-0'); });
                            </script>
</div>

<div id="sas_76889"></div>
<script type="application/javascript">
                                sas.cmd.push(function() {
                                    sas.render("76889"); 
                                });
                            </script> </div>

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559331329736-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331329736-0'); });
                            </script>
</div>

<div id="sas_76890"></div>
<script type="application/javascript">
                                sas.cmd.push(function() {
                                    sas.render("76890"); 
                                });
                            </script> </div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559331418846-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331418846-0'); });
                            </script>
</div>

<div id="sas_76891"></div>
<script type="application/javascript">
                                sas.cmd.push(function() {
                                    sas.render("76891"); 
                                });
                            </script> </div>

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559332198506-0' style='height:600px; width:300px;'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559332198506-0'); });
                        </script>
</div> </div>

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559331455963-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331455963-0'); });
                            </script>
</div>

<div id="sas_76892"></div>
<script type="application/javascript">
                                sas.cmd.push(function() {
                                    sas.render("76892"); 
                                });
                            </script> </div>
</div>
</div>
</div>
</div>
<footer class="shadow-lg">
<div class="container-fluid container_footer_div">
<div class="container pt-4 pb-2 text-white">
<div class="row align-items-center flex-wrap">
<div class="col col-md-3 col-sm-12 col-12 text-center">
<amp-img class="img-fluid" layout="responsive" width="250" height="42" src="https://diario.mx/usa/v6/media/logo_usa.png"></amp-img>
<small>Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua</small>
</div>
<div class="col col-md-3 col-sm-12 col-12 offset-md-1 text-center-footer">
<ul>
<li class="pl-2 pr-2"><a href="https://diario.mx/usa/directorio/us" title="Directorio">Directorio</a></li>
<li class="pl-2 pr-2"><a href="https://diario.mx/usa/nosotros/us" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
<li class="pl-2 pr-2"><a href="https://diario.mx/usa/privacidad/us" title="Política de privacidad">Política de privacidad</a></li>
</ul>
</div>
<div class="col col-md-3 col-sm-12 col-12 text-center-footer">
<h5>Servicios:</h5>
<ul>
<li class="pl-2 pr-2"><a href="https://diario.mx/clasificado/" title="Clasificado">Clasificado</a></li>
<li class="pl-2 pr-2"><a href="https://clasificadopm.com/" title="Clasificado PM">Clasificado PM</a></li>
<li class="pl-2 pr-2"><a href="https://diariomx.pressreader.com/" title="Versión Impresa">Versión Impresa</a></li>
<li class="pl-2 pr-2"><a href="https://diario.mx/Reporte_de_Puentes/" title="Reporte de Puentes">Reporte de Puentes</a></li>
</ul>
</div>
<div class="col col-md-2 col-sm-12 col-12 text-center-footer">
<h5>Síguenos:</h5>
<div class="row">
<div class="col col-md-12 pl-3">
<a style="color: black;font-size: 30px" href="https://www.facebook.com/diariousa" class="icon" target="_blank">
<i class="fab fa-facebook-square text-white"></i>
</a>
<a style="color: black;font-size: 30px" href="https://twitter.com/diariodejuarez" class="icon" target="_blank">
<i class="fab fa-twitter-square text-white"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>

<script src="https://diario.mx/usa/desktop/js/bootstrap.min.js"></script>

<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script>
    $('.btn-buscador').on("click", function (e) {
        e.preventDefault();
        if($(".buscador-container").height() == 0){
            $(".buscador-container").animate({
                height: "56px",
                padding: "12px"
            }, 250 );
        }else{
            $(".buscador-container").animate({
                height: "0px",
                padding: "0px"
            }, 250 );
        }
    });
</script>
</body>
</html>