
<!doctype html>
<html  lang="es">
<head>

            <script src="//rum-static.pingdom.net/pa-5fc841ed567ef90013000045.js" async></script>
    



    <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://diario.mx/jrz/media/logos/favicon.ico" type="image/x-icon">
    <meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
        <!-- metas y titulos-->
        <title>Quieren crédito para pagar batidero | El Diario</title>
    <meta name="description" content="El lunes quedó confeso el Gobierno del Estado sobre la imprevisión, el descuido y la posible corrupción que lo está empujando obligadamente a conseguir un crédito bancario de largo plazo por mil 633 millones de pesos"/>
    <meta name="news_keywords" content="Opinión">
    <meta name="keywords" content="Opinión">
        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="Quieren crédito para pagar batidero">
    <meta itemprop="description" content="El lunes quedó confeso el Gobierno del Estado sobre la imprevisión, el descuido y la posible corrupción que lo está empujando obligadamente a conseguir un crédito bancario de largo plazo por mil 633 millones de pesos">
        <meta itemprop="image" content="https://diario.mx/jrz/media/uploads/galeria/2020/12/29/20201229075014730-0-1746382.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="128606507194600"/>
    <meta property="og:title" content="Quieren crédito para pagar batidero"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://diario.mx/jrz/media/uploads/galeria/2020/12/29/20201229075014730-0-1746382.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://diario.mx/opinion/quieren-credito-para-pagar-batidero-20201229-1746382.html"/>
    <meta property="og:description" content="El lunes quedó confeso el Gobierno del Estado sobre la imprevisión, el descuido y la posible corrupción que lo está empujando obligadamente a conseguir un crédito bancario de largo plazo por mil 633 millones de pesos"/>
    <meta property="og:site_name" content="El Diario"/>
        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariodejuarez">
    <meta name="twitter:url" content="https://diario.mx/opinion/quieren-credito-para-pagar-batidero-20201229-1746382.html">
    <meta name="twitter:title" content="Quieren crédito para pagar batidero">
    <meta name="twitter:description" content="El lunes quedó confeso el Gobierno del Estado sobre la imprevisión, el descuido y la posible corrupción que lo está empujando obligadamente a conseguir un crédito bancario de largo plazo por mil 633 millones de pesos">
        <meta name="twitter:image" content="https://diario.mx/jrz/media/uploads/galeria/2020/12/29/20201229075014730-0-1746382.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://diario.mx/opinion/amp/quieren-credito-para-pagar-batidero-20201229-1746382.html">
    <link rel="canonical" href="https://diario.mx/opinion/quieren-credito-para-pagar-batidero-20201229-1746382.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://diario.mx/opinion/quieren-credito-para-pagar-batidero-20201229-1746382.html"
                    },

                    "headline": "Quieren crédito para pagar batidero",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://diario.mx/jrz/media/uploads/galeria/2020/12/29/20201229075014730-0-1746382.jpg"
                    },
                    "datePublished": "2020-12-29T06:00:00-0600",
                    "dateModified": "2020-12-29T06:00:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "<b>LA COLUMNA</b><br>de El Diario"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://diario.mx/jrz/media/logos/logoDiarioVerde.png",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "description": "El lunes quedó confeso el Gobierno del Estado sobre la imprevisión, el descuido y la posible corrupción que lo está empujando obligadamente a conseguir un crédito bancario de largo plazo por mil 633 millones de pesos",
                    "keywords": ""
                }
            </script>
                    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5a9cce1254d8310013ae57d4&product=inline-share-buttons' async='async'></script>

            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/diario/loader.js',
                    'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script>
            <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/jrz/media/sitemaps/rss.xml"/>

    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://diario.mx/jrz/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://diario.mx/jrz/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://diario.mx/jrz/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diario.mx/jrz/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diario.mx/jrz/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://diario.mx/jrz/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://diario.mx/jrz/media/logos/iconos/76x76.png"/>
    <link rel="manifest" href="https://diario.mx/jrz/media/logos/iconos/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet">

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario",
            "alternateName": "El Diario",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/jrz/media/logos/Logo_Diario.png",
            "sameAs": [
                  "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ]
        }
    </script>

    <!--Script publicidad-->
            
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_1', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591771318856-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_2', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591771387789-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_3', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591771621242-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_4', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591772107397-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_5', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591772341227-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_6', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591772504128-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_7', [[300, 250], 'fluid', [336, 280]], 'div-gpt-ad-1591772600131-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/LB_728x90_1', [[728, 90], [970, 250]], 'div-gpt-ad-1594065571878-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Seccion', ['opinion']);
    googletag.enableServices();
  });  
</script>

<script type='text/javascript'>
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  apstag.init({
    pubID: '738f199a-1274-47e1-ab8d-96af6a296066',
    adServer: 'googletag',
    bidTimeout: 2e3
  });
  apstag.fetchBids({
    slots: [{
      slotID: 'div-gpt-ad-1591771318856-0', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_1', 
      sizes: [[300, 250], [336, 280], 'fluid'] 
    },
    {
      slotID: 'div-gpt-ad-1591771387789-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_2', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591771621242-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_3', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772107397-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_4', 
      sizes: [[300, 250], [336, 280], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772341227-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_5', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772504128-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_6', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772600131-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_7', 
      sizes: [[300, 250], 'fluid', [336, 280]]
    }]
  }, function(bids) {
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
      googletag.pubads().refresh();    
    });
  });
</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3018, domain: "https://www15.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 291214,
            pageId: 1076495,
            formats: [
                 { id: 77675 }
                ,{ id: 88049 }
                ,{ id: 88139 }
                ,{ id: 88140 }
                ,{ id: 88141 }
                ,{ id: 90730 }
                ,{ id: 90731 }
                ,{ id: 90732 }
            ],
            target: ''
        });
    });
</script>


    
    <style amp-custom>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</style>
    <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

    <!--Script amp-->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>

    
            <!--Galeria-->
        <script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>
        <!--Script nota redes sociales-->
                                                      <script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script>
        <!--Reporte de puentes-->
        <!--codigo facebook trasmision-->
    <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>

</head>
<body>








<!--analitycs-->
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars" : {
                "gtag_id": "UA-36144332-1",
                "config" : {
                    "UA-36144332-1": { "groups": "default" }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<!--navbar-->


                <div class="rf" id="navbar">
            <header class="headerbar">
                <div class="rw logo pading_0">
                    <div class="rcx3 padding_0" style="height: 75px;display: flex;">
                                                    
                                                    
                    </div>
                    <div class="rcx6 US">
                        
                            <a href="https://diario.mx/" >
                                <amp-img class="img_fluid"
                                         src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                                         width="320"
                                         height="57">
                                </amp-img>
                            </a>
                                            </div>
                    <div class="rcx3" style="height: 75px">
                                                    
                                                                        </div>
                </div>
                <div class="rcx12 menu">
                    <div role="button" on="tap:sidebar1.toggle" tabindex="0" class="hamburger site-name">
                        ☰
                    </div>
                    <div class="site-name"><a href="https://diario.mx/"><h2>Inicio</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Juarez/"><h2>Juárez</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/El_Paso/"><h2>El Paso</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Nacional/"><h2>Nacional</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Estado/"><h2>Estado</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Estados_Unidos/"><h2>Estados Unidos</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Salud/"><h2>Salud</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Economia/"><h2>Economía</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Deportes/"><h2>Deportes</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Espectaculos/"><h2>Espectáculos</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Opinion/"><h2>Opinión</h2></a></div>
                    <div class="site-name"><a href="http://diariomx.pressreader.com/el-diario-de-juarez"><h2>Impreso</h2></a></div>
                </div>
            </header>
        </div>
    

            <div class="rf" id="bb_nota">
           <div class="rw">
               <div class="rcx12 publicidad_ads">
                                          <!-- /21749951777/www.diario.mx/LB_728x90_1 -->
<div id='div-gpt-ad-1594065571878-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594065571878-0'); });
  </script>
</div>                                  </div>
           </div>
        </div>
    
    <div class="rf">
        <div class="rw" id="content_nota">
            <div class="rcx12" id="nota_entrada">
                <small class="nota_nombre_seccion" style="background-color: #8d8d8d">Opinión</small>
                                                    <div class="rcx12 pading_0"><small class="nota_pleca">OPINIÓN</small></div>
                                <h1>Quieren crédito para pagar batidero</h1>
                <p>El lunes quedó confeso el Gobierno del Estado sobre la imprevisión, el descuido y la posible corrupción que lo está empujando obligadamente a conseguir un crédito bancario de largo plazo por mil 633 millones de pesos</p>
            </div>
            <div class="rcx9 columna_central_portada pading_0" >
                <!--Galeria-->
                                    <div class="rcx12">
                        <amp-carousel lightbox width="980" height="610" layout="responsive"  controls type="slides" >
                            <!--Si tiene video-->
                                                                                                                    <!--Fotos-->
                                                                                                                                    <figure class="sample-figure" style="margin: 0">
                                        <amp-img lightbox="caption"
                                                 src="https://diario.mx/jrz/media/uploads/galeria/2020/12/29/20201229075014730-0-1746382.jpg"
                                                 width="980"
                                                 height="610"
                                                 layout="responsive">
                                        </amp-img>
                                        <figcaption  class="nota_firma_foto ">  </figcaption>
                                    </figure>
                                                                                    </amp-carousel>
                    </div>
                                <!--publicidad-->
                                    <div class="rcx12" style="padding-top: 10px">


                    

                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Notas Responsive -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-2601210804495972"
                         data-ad-slot="7916429874"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
                                <!--Compartir-->
                <div class="rcx12" style="padding-top: 10px">
                    <div class="rcx12">
                        <div class="sharethis-inline-share-buttons"></div>
                    </div>
                </div>
                                                            <div class="rcx12" style="padding-top: 10px">
                            <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15842/tag"></script>
                        </div>
                                                    <!--firmas y fecha-->
                <div class="rcx12" id="nota_firmas_fecha">
                                        <p><b>LA COLUMNA</b><br>de El Diario</p>
                    <small>miércoles, 30 diciembre 2020 | 06:00 </small>
                </div>
                <!--cuerpo nota-->
                <div class="rcx12" id="cuerpo_nota">
                                                                <p><p><strong>-Quieren cr&eacute;dito para pagar batidero</strong></p>
                                            <p><p><strong>-Un pr&eacute;stamo que saldr&iacute;a en ojo de la cara&nbsp;</strong></p>
                                            <p><p><strong>-Voto de &lsquo;Pich&uacute;&rsquo; costar&aacute; 56 millones&nbsp;</strong></p>
                                            <p><p><strong>-Ser&aacute; vespertina la sesi&oacute;n del Congreso</strong></p>
                                            <p><p>El lunes qued&oacute; confeso el Gobierno del Estado sobre la imprevisi&oacute;n, el descuido y la posible corrupci&oacute;n que lo est&aacute; empujando obligadamente a conseguir un cr&eacute;dito bancario de largo plazo por mil 633 millones de pesos.</p>
                                            <p><p>A trav&eacute;s de un comunicado de prensa girado por el secretario de Hacienda, Arturo Fuentes V&eacute;lez, dice que de los mil 633 millones, mil 200 ser&aacute;n destinados a &ldquo;obras que ya est&aacute;n agendadas o iniciadas en el Plan Estatal de Inversi&oacute;n&rdquo;; y solamente el resto, 433 millones ser&aacute;n para obras nuevas en los municipios.</p>
                                            <p><p>Queda claro aqu&iacute; que una gran cantidad de obras de las arrancadas este a&ntilde;o no fueron contempladas en el presupuesto que aprob&oacute; el Congreso del Estado en diciembre del 2019 para el ejercicio 2020.</p>
                                            <p><p>Fueron sacadas de la manga y a matacaballo porque se trata el presente a&ntilde;o del &uacute;ltimo efectivo para la administraci&oacute;n corralista.&nbsp;</p>
                                            <p><p>Los primeros cinco meses del 2021 son de precampa&ntilde;a y campa&ntilde;a electoral, en junio habr&aacute; gobernador o gobernadora electa, y los tres meses siguientes ser&aacute;n de entrega-recepci&oacute;n. Se va la primera semana de septiembre.</p>
                                            <p><p>Ese es todo el apuro producto de la negligencia y m&aacute;s. Por razones de lucro may&uacute;sculo que luego veremos con m&aacute;s claridad, en Ju&aacute;rez qued&oacute; ubicada la mayor&iacute;a de las obras &ldquo;agendadas o iniciadas&rdquo;.</p>
                                            <p><p>Les urge tener dinero extra para concluir la cuestionada ruta troncal que mantiene patas para arriba al tr&aacute;fico vial en las principales arterias de la ciudad. Ah&iacute;, y a otras obras no programadas ni mucho menos consultadas con los juarenses, ir&aacute; a parar el grueso de ese cr&eacute;dito.</p>
                                            <p><p>El tono afligido de Fuentes V&eacute;lez a lo largo del comunicado trata de ser chantaje dirigido al Congreso del Estado en cuyos 33 diputados sigue la decisi&oacute;n de aprobar o no la b&uacute;squeda del pr&eacute;stamo en los bancos.</p>
                                            <p><p>No debe perderse de vista que Corral subir&iacute;a la deuda del estado con ese nuevo cr&eacute;dito a m&aacute;s de 60 mil millones de pesos, que ha manejado reestructuraciones bancarias con resultados de fracaso total y que, aparte de todo ello, ha pedido m&aacute;s de 15 mil millones de pr&eacute;stamos de corto plazo con intereses de usura y cuyo destino ning&uacute;n chihuahuense fuera de gobierno conoce.</p>
                                            <p><p>No es digno de confianza el gobernador para seguir poniendo m&aacute;s dinero p&uacute;blico en sus manos.</p>
                                            <p><p>***</p>
                                            <p><p>Lo peor para Chihuahua no ser&iacute;a que el Congreso del Estado aprobara el cr&eacute;dito multimencionado aun cuando una eventual votaci&oacute;n mayoritariamente a favor sin duda solo pueda lograrse a trav&eacute;s de la vergonzosa compra de diputados.</p>
                                            <p><p>Lo verdaderamente memorable en t&eacute;rmino de historia negra para Corral y para las finanzas del estado, ser&iacute;an las condiciones en que los bancos presten el dinero; uno, dos o los bancos que sean.</p>
                                            <p><p>Hace unas semanas no pudo ya conseguir el estado cr&eacute;ditos bancarios de corto plazo por 800 millones de pesos, as&iacute; que recurri&oacute; a una financiera Sofom que le prest&oacute; 700 millones con tasas de aut&eacute;ntica usura, arriba del 15 por ciento.</p>
                                            <p><p>Fue tal el esc&aacute;ndalo que Corral recul&oacute; de semejante decisi&oacute;n antes de empezar a tomar el dinero. Ning&uacute;n banco, salvo Bansi, quisieron participar precisamente porque el estado ya no tiene para pagar ni tampoco tiene aval. Bansi le entr&oacute; a la operaci&oacute;n con 100 millones.</p>
                                            <p><p>En el caso hipot&eacute;tico que el Congreso autorice el cr&eacute;dito, sin duda vendr&aacute;n condiciones leoninas con intereses tambi&eacute;n muy caros, intermediaciones y comisiones &nbsp;de pesadilla... Y la indudable oposici&oacute;n de la Secretar&iacute;a de Hacienda federal porque la deuda de Chihuahua est&aacute; en la orilla del rojo intenso.</p>
                                            <p><p>El atolladero en el que se ha metido el nuevo amanecer no tiene precedentes y tampoco la situaci&oacute;n en la que ser&aacute;n dejadas las finanzas, peor todav&iacute;a con este nuevo cr&eacute;dito en marcha.</p>
                                            <p><p>***</p>
                                            <p><p>De nueva cuenta ser&aacute; el diputado Gustavo &ldquo;Pich&uacute;&rdquo; de la Rosa el que haga menos a la bancada de Morena en la votaci&oacute;n de la nueva deuda que solicita Javier Corral.</p>
                                            <p><p>Aunque se da por hecho que el cr&eacute;dito por m&aacute;s de mil 600 millones de pesos ser&aacute; subido para su aprobaci&oacute;n o rechazo hasta enero, el legislador juarense ya comenz&oacute; su ruta para alegar congruencia y votar a favor de lo que le pide Corral.</p>
                                            <p><p>La semana pasada, el mero d&iacute;a 24, De la Rosa Hickerson present&oacute; una iniciativa poco menos que irrelevante. Fue el cl&aacute;sico exhorto para pedir la rehabilitaci&oacute;n de espacios culturales de Ju&aacute;rez, dirigido a la Comisi&oacute;n de Programaci&oacute;n, Presupuesto y Hacienda P&uacute;blica.</p>
                                            <p><p>El argumento que esgrimi&oacute; el legislador fue que de 2019 a 2020 hubo cierto incremento en los recursos destinados a este rubro, el de la socializaci&oacute;n cultural, pero para el a&ntilde;o pr&oacute;ximo se prev&eacute; una disminuci&oacute;n debido a los recortes federales y la incapacidad financiera del estado.</p>
                                            <p><p>Fuera del choro de la iniciativa, en Morena de inmediato detectaron que la propuesta del &ldquo;Pich&uacute;&rdquo; en realidad es la justificaci&oacute;n por la venta de su voto a favor de contratar mayor deuda, como lo propone el gobernador, de quien el juarense se ha descarado como operador dentro del Congreso.</p>
                                            <p><p>Seguro no es casualidad que en el documento donde se detalla el destino del cr&eacute;dito, en caso de ser aprobado, se contemplan te&oacute;ricamente 56 millones de pesos para acondicionar espacios culturales, varios de ellos en Ciudad Ju&aacute;rez. As&iacute; disimuladamente parece ser el precio que se puso el diputado.</p>
                                            <p><p>Resulta dif&iacute;cil no ligar la iniciativa de &ldquo;Pich&uacute;&rdquo; con el cr&eacute;dito sobre todo porque apunta a seguir un patr&oacute;n que estren&oacute; entre mayo y junio de este a&ntilde;o, cuando se discut&iacute;a la reforma electoral planteada por Corral, la cual fue rechazada de forma contundente.</p>
                                            <p><p>En ese entonces, De la Rosa present&oacute; una propuesta para la elecci&oacute;n directa de regidores, que pr&aacute;cticamente ya estaba aprobada, y con eso justific&oacute; su voto a favor del proyecto corralista. Ahora parece que ser&aacute; igual, la misma m&aacute;scara en un tema distinto al electoral.</p>
                                            <p><p>Si vota Pich&uacute; por el cr&eacute;dito corralista concluiremos que el sobrino precandidato a la gubernatura, Juan Carlos Loera, no se ha destetado genuinamente de Corral Jurado. Descuidar&aacute;n los pesos por miserables centavos.</p>
                                            <p><p>***</p>
                                            <p><p>Como avanza a marchas forzadas el dictamen del paquete econ&oacute;mico 2021 y para no sesionar el &uacute;ltimo d&iacute;a del a&ntilde;o, ser&aacute; hoy por la tarde cuando se re&uacute;nan los diputados locales a fin de sacar la Ley de Ingresos y el Presupuesto de Egresos del Gobierno del Estado.</p>
                                            <p><p>La Comisi&oacute;n de Programaci&oacute;n, Presupuesto y Hacienda P&uacute;blica pr&aacute;cticamente se instal&oacute; en sesi&oacute;n permanente desde ayer. Sus integrantes encabezados por el panista Jes&uacute;s Valenciano pidieron tiempo a la Mesa Directiva, casi todo el d&iacute;a de hoy, para discutir los &uacute;ltimos ajustes y subir al pleno el resultado de su an&aacute;lisis.</p>
                                            <p><p>En realidad es muy poco lo que pueden moverle los legisladores a un gasto por dem&aacute;s comprometido que les envi&oacute; el Ejecutivo. Los ajustes no alcanzar&aacute;n ni el cinco por ciento del presupuesto estatal y en materia de ingresos todo apunta a que pasar&aacute; la propuesta sin moverle una sola coma.</p>
                                            <p><p>Por eso han perdido los legisladores el tiempo en nimiedades y obviedades, adem&aacute;s de que tanto la mayor&iacute;a albiazul que coordina Fernando &Aacute;lvarez Monje y el Palacio de Gobierno dieron largas a la discusi&oacute;n para ganar tiempo de cabildeo en torno al nuevo cr&eacute;dito, que no pasar&aacute; al menos en lo que queda del a&ntilde;o.</p>
                                            <p><p>As&iacute;, todo apunta a que durante la ma&ntilde;ana y hasta el mediod&iacute;a habr&aacute;n los suficientes acuerdos para sesionar a las cinco de la tarde, llevarse el tiempo que sea hasta que haya gasto aprobado y cerrar el per&iacute;odo ordinario de sesiones para irse tranquilos a festejar el fin de a&ntilde;o.</p>
                                            <p></p>
                                    </div>

                <!--publicidad-->
                                    <div class="rcx12" style="padding-top: 10px;padding-bottom: 10px">
                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Notas Responsive -->
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-client="ca-pub-2601210804495972"
                             data-ad-slot="7916429874"
                             data-ad-format="auto"
                             data-full-width-responsive="true"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
                

                                    <!--Notas interes-->
                    <div class="rcx12 pading_0 nota_interes_grandes">
                        <div class="rcx12 pading_0 container">
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/opinion/4a-carta-abierta-a-javier-corral-20201207-1738912.html">
                                        <figure>
                                            <amp-img alt="4a. Carta abierta a Javier Corral"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/def.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>4a. Carta abierta a Javier Corral</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/opinion/cerraran-de-nuevo-bares-gimnasios-cines-y-centros-deportivos-en-chihuahua-20201019-1721110.html">
                                        <figure>
                                            <amp-img alt="Cerrarán de nuevo bares, gimnasios, cines y centros deportivos en Chihuahua"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2020/10/19/sm_20201019063105-0-1721110.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Cerrarán de nuevo bares, gimnasios, cines y centros deportivos en Chihuahua</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/opinion/sin-gobernador-al-frente-contra-el-covid-20201018-1720603.html">
                                        <figure>
                                            <amp-img alt="Sin gobernador al frente contra el Covid"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2020/10/18/sm_20201018091308-0-1720603.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Sin gobernador al frente contra el Covid</h1>
                                    </a>
                                </article>
                                                    </div>
                    </div>
                

                <!--Taboola-->
                                                            <div class="rcx12">
                            <div id="taboola-below-article-thumbnails"></div>
                            <script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-below-article-thumbnails',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                });
                            </script>
                            <script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({flush: true});
                            </script>
                        </div>
                                                </div>
            <div class="rcx3 columna_derecha_portada" id="portada_derecha">

                <!--Prublicidad-->
                                    <div class="rcx12 publicidad_ads pading_buttom_15">
                                                    
<div id="sas_88049"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88049");  // Formato : 300x250_1 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_1 -->
<div id='div-gpt-ad-1591771318856-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591771318856-0'); });
  </script>
</div>                                            </div>
                    <div class="rcx12 publicidad_ads pading_buttom_15">
                                                    
<div id="sas_88139"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88139");  // Formato : 300x250_2 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_2 -->
<div id='div-gpt-ad-1591771387789-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591771387789-0'); });
  </script>
</div>                                            </div>
                    <div class="rcx12 publicidad_ads">
                                                    
<div id="sas_88140"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88140");  // Formato : 300x250_3 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_3 -->
<div id='div-gpt-ad-1591771621242-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591771621242-0'); });
  </script>
</div>                                            </div>
                                <!--Notas Interes-->
                <div class="rcx12 pading_0 nota_articulos_interesar">
                                            <h3>Te Puede Interesar</h3>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/opinion/los-berrinches-han-arrojado-pandemia-de-plomo-20200719-1686389.html">
                                    <amp-img alt="Los berrinches han arrojado pandemia de plomo"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2020/07/19/xs_20200719081200-0-1686389.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Los berrinches han arrojado pandemia de plomo</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/opinion/teoria-conspirativa-o-hartazgo-ciudadano-20200613-1673163.html">
                                    <amp-img alt="¿Teoría conspirativa o hartazgo ciudadano?"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/def.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>¿Teoría conspirativa o hartazgo ciudadano?</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/opinion/resiliencia-juarense-20200522-1665783.html">
                                    <amp-img alt="Resiliencia juarense"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/def.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Resiliencia juarense</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/opinion/deducciones-permitidas-para-persona-fisica-20200420-1653953.html">
                                    <amp-img alt="Deducciones permitidas para Persona Física"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/def.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Deducciones permitidas para Persona Física</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/opinion/el-plan-de-reactivacion-economica-regar-el-arbol-desde-las-raices-20200415-1652077.html">
                                    <amp-img alt="El plan de reactivación económica: regar el árbol desde las raíces"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2020/04/15/xs_20200415065229756-0-1652077.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>El plan de reactivación económica: regar el árbol desde las raíces</h1>
                                </a>
                            </article>
                                                            </div>
                <!--Prublicidad-->
                                    <div class="rcx12 publicidad_ads">
                                                    <amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/HP_300x600_1"
    json='{"targeting":{"Seccion":["opinion"]}}'>
</amp-ad>                                            </div>
                    <div class="rcx12 publicidad_ads">
                                                    
<div id="sas_88141"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88141");  // Formato : 300x250_4 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_4 -->
<div id='div-gpt-ad-1591772107397-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591772107397-0'); });
  </script>
</div>                                            </div>
                            </div>
        </div>
    </div>
<!--ampt addthis-->
<!--<amp-addthis-->
<!--        width="320"-->
<!--        height="60"-->
<!--        layout="responsive"-->
<!--        data-pub-id="ra-50a12dd93ea980ef"-->
<!--        data-widget-type="floating"-->
<!--        data-widget-id="vtmw">-->
<!--</amp-addthis>-->


<footer class="rf">
    <div class="rw">
        <div class="rcx12">
            <div class="rcx12 rtxc">
                <a href="https://diario.mx/">
                    <amp-img class="img_fluid"
                             src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                             width="240"
                             height="42">
                    </amp-img>
                </a>
                <div class="rcx12">
                    <small>
                        Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua
                    </small>
                </div>
            </div>
        </div>
        <div class="rcx12 container">
            <div class="rcx3 ">
                <a href="https://diario.mx/seccion/Juarez/"><p>Juárez</p></a>
                <a href="https://diario.mx/seccion/El_Paso/"><p>El Paso</p></a>
                <a href="https://diario.mx/seccion/Nacional/"><p>Nacional</p></a>
                <a href="https://diario.mx/seccion/Estados_Unidos/"><p>Estados Unidos</p></a>
                <a href="https://diario.mx/seccion/Estado/"><p>Estado</p></a>
                <a href="https://diario.mx/seccion/Internacional/"><p>Mundo</p></a>
            </div>
            <div class="rcx3 ">
                <a href="https://diario.mx/seccion/Economia/"><p>Economía</p></a>
                <a href="https://diario.mx/seccion/Deportes/"><p>Deportes</p></a>
                <a href="https://diario.mx/seccion/Espectaculos/"><p>Espectáculos</p></a>
                <a href="https://diario.mx/seccion/Salud/"><p>Salud</p></a>
                <a href="https://diario.mx/seccion/Tecnologia/"><p>Tecnología</p></a>
                <a href="https://diario.mx/seccion/Opinion/"><p>Opinión</p></a>
            </div>
            <div class="rcx3 ">
                <a href="https://diario.mx/cartones"><p>Cartones</p></a>
                <a href="https://diario.mx/clasificado"><p>Clasificado</p></a>
                <a target="_blank" href="https://diario.mx/clasificado_pm/"><p>Clasificado PM</p></a>
                <a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-juarez"><p>Versión Impresa</p></a>
                <a href="https://diario.mx/Reporte_de_Puentes"><p>Reporte de Puentes</p></a>

            </div>
            <div class="rcx3 ">
                                    <a href="https://diario.mx/directorio"><p>Directorio</p></a>
                
                <a href="https://diario.mx/nosotros"><p>¿Quiénes somos?</p></a>
                <a href="https://diario.mx/privacidad"><p>Política de privacidad</p></a>
                <a target="_blank" href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><p>El Clima</p></a>
            </div>
        </div>
    </div>
</footer>

<amp-sidebar id="sidebar1" layout="nodisplay" side="left">
    <div role="button" aria-label="close sidebar" on="tap:sidebar1.toggle" tabindex="0" class="close-sidebar">✕</div>
    <div class="rf ">
        <div class="rcx12 pading_0">
            <amp-img class="img_fluid"
                     src="https://diario.mx/jrz/media/logos/logoDiarioVerde.png"
                     width="170"
                     height="45">
            </amp-img>
        </div>
        <div class="rcx12 pading_0 form_search">
            <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                    <input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
                    <input name="ie" type="hidden" value="UTF-8" />
                    <input class="input_search" type="search" placeholder="Buscar" name="q" required>
                    <button class="input_submit" type="submit">
                        <amp-img class="img_fluid"
                                 src="https://diario.mx/iconos_generales/baseline_search_white_18dp.png"
                                 width="25"
                                 height="25">
                        </amp-img>
                    </button>
                </div>
            </form>
        </div>
        <div class="rcx12 pading_0 container">
            <section>
                <h2 class="sidebar_titulo"><span >Secciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/seccion/Juarez/">Juárez</a></li>
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://diario.mx/seccion/Nacional/">Nacional</a></li>
                    <li><a href="https://diario.mx/seccion/Estado/">Estado</a></li>
                    <li><a href="https://diario.mx/seccion/Estados_Unidos/">Estados Unidos</a></li>
                    <li><a href="https://diario.mx/seccion/Internacional/">Mundo</a></li>
                    <li><a href="https://diario.mx/seccion/Economia/">Economía</a></li>
                    <li><a href="https://diario.mx/seccion/Opinion/">Opinión</a></li>
                    <li><a href="https://diario.mx/seccion/Espectaculos/">Espectaculos</a></li>
                    <li><a href="https://diario.mx/seccion/Deportes/">Deportes</a></li>
                    <li><a href="https://diario.mx/seccion/Viral/">Viral</a></li>
                    <li><a href="https://diario.mx/seccion/Escaparate/">Escaparate</a></li>
                    <li><a href="https://diario.mx/seccion/Vamos/">Vamos</a></li>
                    <li><a href="https://diario.mx/cartones/">Cartones</a></li>
                    <li><a href="https://diario.mx/seccion/Salud/">Salud</a></li>
                    <li><a href="https://diario.mx/seccion/Tecnologia/">Tecnología</a></li>
                </ul>
            </section>
            <!--Ediciones-->
            <section>
                <h2 class="sidebar_titulo"><span >Ediciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/">Chihuahua</a></li>
                    <li><a href="https://eldiariodedelicias.mx/">Delicias</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://eldiariodelnoroeste.mx/">Nuevo Casas grandes</a></li>
                </ul>
            </section>
            <!--Servicios-->
            <section>
                <h2 class="sidebar_titulo"><span >Servicios</span></h2>
                <ul class="sidebar">
                    <li><a target="_blank" href="http://diariomx.pressreader.com/">Versión Impresa</a></li>
                    <li><a href="https://diario.mx/micrositios/suscripcion/mx/" class="suscripciones-boton-menu">Suscripciones</a></li>
                    <li><a href="https://diario.mx/micrositios/suscripcion/usa/" class="suscripciones-boton-menu">Suscripciones El Paso</a></li>
                    <li><a href="https://diario.mx/Reporte_de_Puentes">Reporte de puentes</a></li>
                    <li><a href="https://diario.mx/clasificado/">Clasificado</a></li>
                    <li><a target="_blank" href="https://clasificadopm.com/">Clasificado PM</a></li>
                </ul>
            </section>
        </div>
    </div>

</amp-sidebar>

<!--ver mas notas seccion-->

<!--1x1-->
                        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/21749951777/www.diario.mx/1x1', [1, 1], 'gpt-passback').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
    </script>
</div>            

</body>
</html>
