
<!doctype html>
<html lang="es-ES">

<head>


    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-RF7S7P8ENW"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'G-RF7S7P8ENW');
    </script>

    
        <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>

       




                   
        

    


    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/>
    <link rel="shortcut icon" href="https://diario.mx/jrz/media/logos/favicon.ico" type="image/x-icon">
    <link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script">
    <link rel="preconnect" href="https://fonts.gstatic.com">
    <!-- metas y titulos-->
            <title>Los dueños del agua</title>
    <meta name="description" content="El destino nos alcanzó. La escasez de agua en Chihuahua irá empeorando hasta que haya pleito y sangre por obtenerla, en el corto plazo"/>
    <meta name="news_keywords" content="Manuel Narváez,analista,coplumna,opinion">
    <meta name="keywords" content="Manuel Narváez,analista,coplumna,opinion">
    <meta property = "article: published_time" content = "2022-07-24T06:00:00-06:00" />

        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="Los dueños del agua">
    <meta itemprop="description" content="El destino nos alcanzó. La escasez de agua en Chihuahua irá empeorando hasta que haya pleito y sangre por obtenerla, en el corto plazo">
        <meta itemprop="image" content="https://diario.mx/jrz/media/uploads/galeria/2022/07/24/20220724112306711-0-1954364.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="128606507194600"/>
    <meta property="og:title" content="Los dueños del agua"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://diario.mx/jrz/media/uploads/galeria/2022/07/24/20220724112306711-0-1954364.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://diario.mx/opinion/los-duenos-del-agua-20220724-1954364.html"/>
    <meta property="og:description" content="El destino nos alcanzó. La escasez de agua en Chihuahua irá empeorando hasta que haya pleito y sangre por obtenerla, en el corto plazo"/>
    <meta property="og:site_name" content="El Diario"/>
        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariodejuarez">
    <meta name="twitter:url" content="https://diario.mx/opinion/los-duenos-del-agua-20220724-1954364.html">
    <meta name="twitter:title" content="Los dueños del agua">
    <meta name="twitter:description" content="El destino nos alcanzó. La escasez de agua en Chihuahua irá empeorando hasta que haya pleito y sangre por obtenerla, en el corto plazo">
        <meta name="twitter:image" content="https://diario.mx/jrz/media/uploads/galeria/2022/07/24/20220724112306711-0-1954364.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://diario.mx/opinion/amp/los-duenos-del-agua-20220724-1954364.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://diario.mx/opinion/los-duenos-del-agua-20220724-1954364.html"
                    },

                    "headline": "Los dueños del agua",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://diario.mx/jrz/media/uploads/galeria/2022/07/24/20220724112306711-0-1954364.jpg"
                    },
                    "datePublished": "2022-07-24T06:00:00-0600",
                    "dateModified": "2022-07-24T06:00:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "Manuel Narváez<br>Analista"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://diario.mx/jrz/media/logos/logoDiarioVerde.png",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "articleSection": "Opinión",
                    "description": "El destino nos alcanzó. La escasez de agua en Chihuahua irá empeorando hasta que haya pleito y sangre por obtenerla, en el corto plazo",
                    "keywords": "Manuel Narváez,analista,coplumna,opinion"
                }
            </script>
    <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/jrz/media/sitemaps/rss.xml"/>


    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://diario.mx/jrz/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://diario.mx/jrz/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://diario.mx/jrz/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diario.mx/jrz/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diario.mx/jrz/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://diario.mx/jrz/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://diario.mx/jrz/media/logos/iconos/76x76.png"/>
        <link rel="manifest" href="https://diario.mx/jrz/media/logos/iconos/manifest.json">
    <!-- fuentes -->
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons+Outlined&display=swap" rel="stylesheet" >
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet" >

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario",
            "alternateName": "El Diario",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/jrz/media/logos/Logo_Diario.png",
            "sameAs": [
                    "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ]
        }
    </script>
    <!-- script amp -->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <!--  Portada  -->
    
            <!--Notas-->
        <script custom-element="amp-inline-gallery" src="https://cdn.ampproject.org/v0/amp-inline-gallery-0.1.js" async></script>
        <script custom-element="amp-base-carousel" src="https://cdn.ampproject.org/v0/amp-base-carousel-0.1.js" async></script>
        <!--Zoom galeria-->
        <script async custom-element="amp-selector" src="https://cdn.ampproject.org/v0/amp-selector-0.1.js"></script>
        <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
        <script async custom-element="amp-image-lightbox" src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js"></script>
            <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5a9cce1254d8310013ae57d4&product=inline-share-buttons' async='async'></script>
            <!--Script nota redes sociales-->
                                
    <style amp-custom>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</style>
    <style amp-boilerplate>
        body {
            -webkit-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            -moz-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            -ms-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            animation: -amp-start 8s steps(1, end) 0s 1 normal both
        }

        @-webkit-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-moz-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-ms-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-o-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }
    </style>
    <noscript>
        <style amp-boilerplate>
            body {
                -webkit-animation: none;
                -moz-animation: none;
                -ms-animation: none;
                animation: none
            }
        </style>
    </noscript>

    <!--tags publicidad-->
                        
        <!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21749951777/www.diario.mx/LB_BB_728x90_1', [[728,90],[970,250]], 'div-gpt-ad-8767193-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/LB_728x90_2', [[728,90],[970,250]], 'div-gpt-ad-8767193-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_1', [[300,250],[336,280],'fluid'], 'div-gpt-ad-8767193-3')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_2', [[300,250],[336,280],'fluid'], 'div-gpt-ad-8767193-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_3', [[300,250],[336,280],'fluid'], 'div-gpt-ad-8767193-5')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_4', [[300,250],[336,280],'fluid'], 'div-gpt-ad-8767193-6')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_5', [[300,250],[336,280],'fluid'], 'div-gpt-ad-8767193-7')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_6', [[300,250],[336,280],'fluid'], 'div-gpt-ad-8767193-8')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_7', [[300,250],[336,280],'fluid'], 'div-gpt-ad-8767193-9')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/Nota_Responsive_1', [[750,100],[750,300],[750,200],[750,250],'fluid'], 'div-gpt-ad-8767193-10')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/HP_300x600_1', [[300,600]], 'div-gpt-ad-8767193-11')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/HP_300x600_2', [[300,600]], 'div-gpt-ad-8767193-12')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/HP_300x600_3', [[300,600]], 'div-gpt-ad-8767193-13')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/HP_300x600_4', [[300,600]], 'div-gpt-ad-8767193-14')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/Sticky_Ad', [[970,66],[728,90],[970,90],'fluid'], 'div-gpt-ad-8767193-15')
             .addService(googletag.pubads());

    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('seccion', ['opinion']);
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->


<script type='text/javascript'>
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

  // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
  apstag.init({
    pubID: '738f199a-1274-47e1-ab8d-96af6a296066',
    adServer: 'googletag',
    bidTimeout: 2e3
  });

// request the bids for the four googletag slots
apstag.fetchBids({
    slots: [
        {
      slotID: 'div-gpt-ad-8767193-1', 
      slotName: '/21749951777/www.diario.mx/LB_BB_728x90_1', 
      sizes: [[728,90],[970,250]]
      },
        {
      slotID: 'div-gpt-ad-8767193-2', 
      slotName: '/21749951777/www.diario.mx/LB_728x90_2', 
      sizes: [[728,90],[970,250]]
      },
      {
    slotID: 'div-gpt-ad-8767193-3', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_1', 
      sizes: [[300,250],[336,280],'fluid']
      },
      {
    slotID: 'div-gpt-ad-8767193-4', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_2', 
      sizes: [[300,250],[336,280],'fluid']
      },
      {
    slotID: 'div-gpt-ad-8767193-5', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_3', 
      sizes: [[300,250],[336,280],'fluid']
      },
      {
    slotID: 'div-gpt-ad-8767193-6', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_4', 
      sizes: [[300,250],[336,280],'fluid']
      },
      {
    slotID: 'div-gpt-ad-8767193-7', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_5', 
      sizes: [[300,250],[336,280],'fluid']
      },
      {
    slotID: 'div-gpt-ad-8767193-8', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_6', 
      sizes: [[300,250],[336,280],'fluid']
      },
      {
    slotID: 'div-gpt-ad-8767193-9', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_7', 
      sizes: [[300,250],[336,280],'fluid']
      },
      {
    slotID: 'div-gpt-ad-8767193-10', 
      slotName: '/21749951777/www.diario.mx/Nota_Responsive_1', 
      sizes: [[750,100],[750,300],[750,200],[750,250],'fluid']
      },
      {
    slotID: 'div-gpt-ad-8767193-11', 
      slotName: '/21749951777/www.diario.mx/HP_300x600_1', 
      sizes: [[300,600]]
      },
      {
    slotID: 'div-gpt-ad-8767193-12', 
      slotName: '/21749951777/www.diario.mx/HP_300x600_2', 
      sizes: [[300,600]]
      },
      {
    slotID: 'div-gpt-ad-8767193-13', 
      slotName: '/21749951777/www.diario.mx/HP_300x600_3', 
      sizes: [[300,600]]
      },
      {
    slotID: 'div-gpt-ad-8767193-14', 
      slotName: '/21749951777/www.diario.mx/HP_300x600_4', 
      sizes: [[300,600]]
      },
      
      {
    slotID: 'div-gpt-ad-8767193-15', 
      slotName: '/21749951777/www.diario.mx/Sticky_Ad', 
      sizes: [[970,66],[728,90],[970,90],'fluid']
      }
      
    
    
    ]
  }, function(bids) {
    // set apstag bids, then trigger the first request to GAM
    googletag.cmd.push(function() {
        apstag.setDisplayBids();
        googletag.pubads().refresh();
    });
});
</script>



            </head>

<body>

                    <script type="text/javascript" src="https://services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_53545873", {"id":"22416","width":"480","height":"270"}); </script>
            

<!--analitycs-->
<amp-analytics type="googleanalytics">
    <script type="application/json">
        {
            "vars": {
                "account": "UA-36144332-1"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars": {
                "gtag_id": "UA-36144332-1>",
                "config": {
                    "UA-36144332-1": {
                        "groups": "default"
                    }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<header>
    <!--Header barrita negra-->
        <div class="rf padding_0 header_logo">
        <div class="rw padding_0 displa_flex_center">

            <!--Logo total gas-->
            <div class="rcm3 text_left padding_0">
                            </div>

            <div class="rcm6 text_center">
                
                    <a href="https://diario.mx/">
                        <amp-img alt="El diario"
                                 src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                                 width="300"
                                 height="52">
                            <div class="callback_img_falla" fallback>Diario</div>
                        </amp-img>
                    </a>
                            </div>

            <!--Logo bip gas-->
            <div class="rcm3 text_right padding_0">
                            </div>

        </div>
    </div>
    <div class="rf header_menu">
        <div class="rw padding_0">
            <div class="rcm12 padding_0">
                <ul>
                    <i on="tap:sidebar-left.toggle" class="material-icons-outlined icono_light" style=" cursor: pointer;">menu</i>
                    <a href="https://diario.mx/"><li>Inicio</li></a>
                    <a href="https://diario.mx/seccion/Juarez/"><li>Juárez</li></a>
                    <a href="https://diario.mx/seccion/El_Paso/"><li>El Paso</li></a>
                    <a href="https://diario.mx/seccion/Nacional/"><li>Nacional</li></a>
                    <a href="https://diario.mx/seccion/Estado/"><li>Estado</li></a>
                    <a href="https://diario.mx/seccion/Estados_Unidos/"><li>Estados Unidos</li></a>
                    <a href="https://diario.mx/seccion/Salud/"><li>Salud</li></a>
                    <a href="https://diario.mx/seccion/Economia/"><li>Economía</li></a>
                    <a href="https://diario.mx/seccion/Deportes/"><li>Deportes</li></a>
                    <a href="https://diario.mx/seccion/Espectaculos/"><li>Espectáculos</li></a>
                    <a href="https://diario.mx/seccion/Opinion/"><li>Opinión</li></a>
                    <a href="http://diariomx.pressreader.com/el-diario-de-juarez"><li>Impreso</li></a>
                    <a href="https://diario.mx/clasificado/"><li>Clasificado</li></a>
                </ul>
            </div>
        </div>
    </div>
</header>
    <div class="rf publicidad_basica publicidad_fondo">
        <p class="text_publicidad">PUBLICIDAD</p>
        <!-- GPT AdSlot 1 for Ad unit 'www.diario.mx/LB_728x90_1' ### Size: [[728,90],[970,250]] -->
<div id='div-gpt-ad-8767193-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8767193-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->    </div>
    <div class="rf padding_0" style="padding-top: 5px">
        <div class="rw fondo_blando_divs padding_0">
            <!--Zoom de las imagenes y key del embedly-->
            <amp-image-lightbox id="lightbox1" layout="nodisplay"></amp-image-lightbox>
            <div class="rcm10 padding_0 separacion_grande">
                                <a href="https://diario.mx/seccion/Opinion/">
                    <p class="titulo_2" style="color: #8d8d8d"> Opinión</p>
                </a>

                                    <h3 class="texto_1"></h3>
                
                <h1 class="titulo_1 size_ex fuente_titulos">Los dueños del agua</h1>
                <h2 class="texto_3 size_big_ligh" >El destino nos alcanzó. La escasez de agua en Chihuahua irá empeorando hasta que haya pleito y sangre por obtenerla, en el corto plazo</h2>
                <small class="texto_3 br_sin_salto">Manuel Narváez<br>Analista</small>
                <p class="texto_4">lunes, 25 julio 2022 | 06:00</p>
            </div>
            <div class="rcm8 padding_0">
                <!--Fotografia principal-->
                                    <div class="rcm12 padding_0 t">
                        <amp-inline-gallery layout="container">
                            <amp-layout layout="container">
                                <amp-base-carousel class="gallery" layout="responsive" loop="false" width="3" height="2.1" snap-align="center" >
                                                                            
                                                                                                                                                                                                        <amp-img  on="tap:lightbox1"
                                                      role="button"
                                                      alt="Los dueños del agua"
                                                      tabindex="0"  src="https://diario.mx/jrz/media/uploads/galeria/2022/07/24/20220724112306711-0-1954364.jpg" layout="flex-item"><span class="figcaption">   </span></amp-img>
                                                                                                            </amp-base-carousel>
                                                            </amp-layout>
                        </amp-inline-gallery>
                    </div>
                    <!--ads-->
                                            <div class="rcm12 publicidad_basica">
                            <p class="text_publicidad">PUBLICIDAD</p>
                            <!-- GPT AdSlot 10 for Ad unit 'www.diario.mx/Nota_Responsive_1' ### Size: [[750,100],[750,300],[750,200],[750,250],'fluid'] -->
<div id='div-gpt-ad-8767193-10'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8767193-10'); });
  </script>
</div>
<!-- End AdSlot 10 -->                        </div>
                                                    <div class="rcm12 separacion_grande texto_1 size_md">
                    <div class="rcm12">
                        <!--compartir-->
                        <div class="rcm12 pading_0 separacion_chica text_center">
                                                            <div class="sharethis-inline-share-buttons"></div>
                                                    </div>
                        <!--Documento-->
                                                <!--Audio nota-->
                                            </div>
                    <!--Parrafos nota-->
                    <div class="rcm12 padding_0 separacion_grande contenido_nota_parrafo">
                                                    <p>El destino nos alcanz&oacute;. La escasez de agua en Chihuahua ir&aacute; empeorando hasta que haya pleito y sangre por obtenerla, en el corto plazo.                                                                                <p>Las advertencias sobre el cambio clim&aacute;tico vienen de mucho tiempo atr&aacute;s, tal vez desde los a&ntilde;os 70, cuando las enciclopedias hac&iacute;an menci&oacute;n del aumento exponencial de la poblaci&oacute;n mundial, por ende, de la necesidad de producir m&aacute;s alimentos y, en consecuencia, mayor contaminaci&oacute;n del medio ambiente.                                                                                                <div class="rcx12 publicidad_basica" style="padding-bottom: 2pc">
                                        <p class="text_publicidad">PUBLICIDAD</p>
                                        <!--  $native_notas_parrafos -->
                                        <!-- Composite Start -->
<!--                                        <div id="M299251ScriptRootC1102083"></div>-->
<!--                                        <script src="https://jsc.mgid.com/d/i/diario.mx.1102083.js" async></script>-->
                                        <!-- Composite End -->
                                                                                                                            
                                    </div>
                                                                                                                <p>La semana pasada el secretario de Gobernaci&oacute;n, Ad&aacute;n Augusto L&oacute;pez Hern&aacute;ndez, alert&oacute; que la escasez de agua en la entidad ser&aacute; tan grave como sucede actualmente en Nuevo Le&oacute;n.                                                                                <p>Por su cuenta, un funcionario de la Secretar&iacute;a de Agricultura y Desarrollo Rural del gobierno federal (Sader), en Ciudad Ju&aacute;rez, expres&oacute; que no tiene facultades para detener el abuso del agua en la expansi&oacute;n del cultivo del nogal.                                                                                <p>Armando Ortiz, jefe del DDR 04 de la dependencia federal, como en todos los casos importantes que atender en el pa&iacute;s, avent&oacute; la pelotita a la Conagua, &ldquo;ellos tienen la responsabilidad de administrar el recurso h&iacute;drico&rdquo;.                                                                                <p>Este funcionario destac&oacute; el caso de la producci&oacute;n de nuez en el estado de Chihuahua, donde el boom de sembrar nogales por toda la carretera panamericana, que es muy visible, am&eacute;n de otras plantaciones escondidas, est&aacute; chup&aacute;ndose al menos el 15% del agua del territorio estatal.                                                                                <p>Huelga decir que la nuez consume much&iacute;sima agua, s&iacute;, como tambi&eacute;n lo hace la industria refresquera, la cervecera, la lechera y la de ganado vacuno.                                                                                <p>Adicionalmente, desparraman muy poco la riqueza porque el cuidado y la cosecha pr&aacute;cticamente no genera empleo, pero s&iacute; mucha ganancia a los pocos magnates s&uacute;bitos que aparecieron en la &uacute;ltima d&eacute;cada.                                                                                <p>No se trata de satanizar el cultivo de la nuez, sino dejar en claro que es de los cultivos que m&aacute;s consumen agua, cuyo uso transparente se ignora.                                                                                <p>Adem&aacute;s, la explotaci&oacute;n legal e ilegal del agua en Chihuahua la operan agrupaciones &eacute;tnicas, dogm&aacute;ticas y pol&iacute;ticas para beneficio de unos cuantos.                                                                                <p>Que no se soslaye la vocaci&oacute;n ganadera, lechera y agricultora de Chihuahua, pero es responsabilidad compartida atender la problem&aacute;tica de la escasez de agua que amenaza seriamente el consumo humano del vital l&iacute;quido.                                                                                <p>No olvidemos que la sobreexplotaci&oacute;n de los mantos acu&iacute;feros en una tierra donde las precipitaciones pluviales son de las m&aacute;s bajas en el pa&iacute;s (430 mm anuales) ha obligado al gobierno a invertir sumas multimillonarias en infraestructura para extraer m&aacute;s lejos y m&aacute;s profundo agua y llevarla a los hogares.                                                                                <p>De lo poco que queda es repartido en tandas a una poblaci&oacute;n en general que, con toda impunidad, tambi&eacute;n la derrocha en regar jardines y banquetas, lavar autos y llenar albercas particulares.                                                                                <p>Sobre la referencia que hace el secretario de Gobernaci&oacute;n de que Chihuahua correr&iacute;a la misma suerte que Nuevo Le&oacute;n, revela un juego perverso, como el que sucedi&oacute; con la empresa Cervecera Constellation Brands, a la que el gobierno federal presion&oacute; para que desistiera de instalarse en BC, &ldquo;orient&aacute;ndola&rdquo; a que lo hiciera en Veracruz, como ya lo est&aacute; haciendo.                                                                                <p>En el mismo contexto, en d&iacute;as pasados el presidente sugiri&oacute; que las empresas refresqueras y cerveceras de Nuevo Le&oacute;n pararan su producci&oacute;n para destinar el agua a la poblaci&oacute;n.                                                                                <p>Esto pudiese tener eco en Chihuahua, donde un peque&ntilde;o grupo de productores nogaleros, una familia juarense propietaria de ganado lechero, as&iacute; como las refresqueras de Ju&aacute;rez, Chihuahua, Meoqui y la cervecera Heineken, sean conminados a parar por la misma raz&oacute;n.                                                                                <p>En el fondo pareciera que el presidente quiere llevarse este tipo de industrias al sureste mexicano, pero no ofrece alternativas para suplir los empleos en nuestra tierra.                                                                                <p>La madre naturaleza nos est&aacute; pasando factura por los abusos que hemos cometido, no s&oacute;lo en su perjuicio, sino en el propio tambi&eacute;n.                                                                                <p>La responsabilidad es compartida, en efecto, pero peor ha sido la c&oacute;mplice corrupci&oacute;n de las autoridades federales y estatales, de antes y de ahora, por permitir que unos cuantos se adue&ntilde;aran del agua.                                                                                <p>Las civilizaciones nacieron y crecieron junto a los r&iacute;os o donde hubiera fuentes de agua. Por esta raz&oacute;n se mata, como lo han hecho Barzones y LeBarones entre s&iacute;, como han sido asesinados defensores del medio ambiente y quienes han denunciado la interminable corrupci&oacute;n oficial en el otorgamiento de permisos y concesiones para la explotaci&oacute;n de pozos.                                                                                <p>Es cuanto.                                                                                                                                    
                                                                            <div class="rcx12 publicidad_basica" style="background-color: beige; padding: 5px;text-align: center">
                                <a  href="https://autoschihuahua.com/?utm_source=el_diario_mx&utm_medium=referral&utm_campaign=autos_chihuahua&utm_content=web_general" style="color: black" target="_blank">
                                    <span style="font-weight: bold;">AutosChihuahua.com</span>
                                    <span>La mejor forma de comprar o vender tu auto -  <span style="text-decoration:underline;">Visitar</span></span></a>
                            </div>
                                            </div>
                    <!--ads-->
                                            <div class="rcm12 publicidad_basica">
                            <p class="text_publicidad">PUBLICIDAD</p>
                            <!-- GPT AdSlot 10 for Ad unit 'www.diario.mx/Nota_Responsive_1' ### Size: [[750,100],[750,300],[750,200],[750,250],'fluid'] -->
<div id='div-gpt-ad-8767193-10'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8767193-10'); });
  </script>
</div>
<!-- End AdSlot 10 -->                        </div>
                                    </div>
                <!-- Notas combo -->
                                                            <div class="rcm12 ">
                            <h4 class="titulo_4 linea_titulos">Notas de Interés</h4>
                            <div class="rcm12 padding_0 display_flex_basic">
                                                                                                            <article class="rcm4  padding_0 separacion_nocolor">
                                            <a href="https://diario.mx/opinion/la-encarnacion-20220216-1898593.html">
                                                <div class="rcm12 ">
                                                    <amp-img alt="La encarnación"
                                                             class="img_fluid"
                                                             src="https://diario.mx/jrz/media/uploads/galeria/2022/02/16/xs_20220216054755667-0-1898593.jpg"
                                                             width="960"
                                                             height="608"
                                                             layout="responsive">
                                                        <div class="callback_img_falla" fallback>Diario</div>
                                                    </amp-img>
                                                </div>
                                                <div class="rcm12 ">
                                                    <h2 class="titulo_2">La encarnación</h2>
                                                </div>
                                            </a>
                                        </article>
                                                                                                                                                <article class="rcm4  padding_0 separacion_nocolor">
                                            <a href="https://diario.mx/opinion/tiemblan-en-la-uach-y-en-el-tribunal-de-justicia-20211107-1859995.html">
                                                <div class="rcm12 ">
                                                    <amp-img alt="Tiemblan en la UACH y en el Tribunal de Justicia"
                                                             class="img_fluid"
                                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/11/07/xs_20211107110641615-0-1859995.jpg"
                                                             width="960"
                                                             height="608"
                                                             layout="responsive">
                                                        <div class="callback_img_falla" fallback>Diario</div>
                                                    </amp-img>
                                                </div>
                                                <div class="rcm12 ">
                                                    <h2 class="titulo_2">Tiemblan en la UACH y en el Tribunal de Justicia</h2>
                                                </div>
                                            </a>
                                        </article>
                                                                                                                                                <article class="rcm4  padding_0 separacion_nocolor">
                                            <a href="https://diario.mx/opinion/como-actuara-el-gobierno-municipal-con-la-migracion-20211025-1855207.html">
                                                <div class="rcm12 ">
                                                    <amp-img alt="¿Cómo actuará el gobierno municipal con la migración?"
                                                             class="img_fluid"
                                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/10/25/xs_20211025092930997-0-1855207.jpg"
                                                             width="960"
                                                             height="608"
                                                             layout="responsive">
                                                        <div class="callback_img_falla" fallback>Diario</div>
                                                    </amp-img>
                                                </div>
                                                <div class="rcm12 ">
                                                    <h2 class="titulo_2">¿Cómo actuará el gobierno municipal con la migración?</h2>
                                                </div>
                                            </a>
                                        </article>
                                                                                                </div>
                        </div>
                                                                        <div class="rcm12 padding_0 publicidad_basica">
                        <p class="text_publicidad">ENLACES PATROCINADOS</p>
                        <amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="diario.mx" data-widget="1102084" data-container="M299251ScriptRootC1102084" > </amp-embed>                    </div>
                            </div>
            <div class="rcm4">
                                    <div class="rcx12 publicidad_basica ">
                        <p class="text_publicidad">PUBLICIDAD</p>
                        <!-- GPT AdSlot 3 for Ad unit 'www.diario.mx/MR_300x250_1' ### Size: [[300,250],[336,280],'fluid'] -->
<div id='div-gpt-ad-8767193-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8767193-3'); });
  </script>
</div>
<!-- End AdSlot 3 -->                    </div>
                    <div class="rcx12 publicidad_basica ">
                        <p class="text_publicidad">PUBLICIDAD</p>
                        <!-- GPT AdSlot 4 for Ad unit 'www.diario.mx/MR_300x250_2' ### Size: [[300,250],[336,280],'fluid'] -->
<div id='div-gpt-ad-8767193-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8767193-4'); });
  </script>
</div>
<!-- End AdSlot 4 -->                    </div>
                    <div class="rcx12 publicidad_basica ">
                        <p class="text_publicidad">PUBLICIDAD</p>
                        <!-- GPT AdSlot 5 for Ad unit 'www.diario.mx/MR_300x250_3' ### Size: [[300,250],[336,280],'fluid'] -->
<div id='div-gpt-ad-8767193-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8767193-5'); });
  </script>
</div>
<!-- End AdSlot 5 -->                    </div>
                                <!--Te puede interesar-->
                                    <div class="rcm12">
                        <h4 class="titulo_4 linea_titulos">Te puede interesar</h4>
                                                                                                                        <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/opinion/celdas-especiales-para-duarte-y-los-de-aras-20220718-1952051.html">
                                            <div class="rcm12 padding_0">
                                                <amp-img alt="Celdas 'especiales' para Duarte y los de Aras"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2022/07/18/sm_20220718124707728-0-1952051.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rc12 padding_0">
                                                <h2 class="titulo_2">Celdas 'especiales' para Duarte y los de Aras</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                                                                                                    <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/opinion/morir-por-un-like-20220424-1923288.html">
                                            <div class="rcm4 padding_0">
                                                <amp-img alt="Morir por un like..."
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2022/04/24/xs_20220424073228522-0-1923288.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rcm8 padding_right_0">
                                                <h2 class="titulo_3">Morir por un like...</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                                                                                                    <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/opinion/cinicos-y-sinverguenzas-20220328-1913721.html">
                                            <div class="rcm4 padding_0">
                                                <amp-img alt="Cínicos y sinvergüenzas"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2022/03/28/xs_20220328045259830-0-1913721.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rcm8 padding_right_0">
                                                <h2 class="titulo_3">Cínicos y sinvergüenzas</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                                                                                                    <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/opinion/toda-una-desgracia-por-un-vecino-mortal-20220319-1910696.html">
                                            <div class="rcm4 padding_0">
                                                <amp-img alt="Toda una desgracia por un vecino mortal"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2022/03/19/xs_20220319115149781-0-1910696.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rcm8 padding_right_0">
                                                <h2 class="titulo_3">Toda una desgracia por un vecino mortal</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                        </div>
                
                                    <div class="rcx12 publicidad_basica ">
                        <p class="text_publicidad">PUBLICIDAD</p>
                        <!-- GPT AdSlot 11 for Ad unit 'www.diario.mx/HP_300x600_1' ### Size: [[300,600]] -->
<div id='div-gpt-ad-8767193-11'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8767193-11'); });
  </script>
</div>
<!-- End AdSlot 11 -->                    </div>
                    <div class="rcx12 publicidad_basica ">
                        <p class="text_publicidad">PUBLICIDAD</p>
                        <!-- GPT AdSlot 6 for Ad unit 'www.diario.mx/MR_300x250_4' ### Size: [[300,250],[336,280],'fluid'] -->
<div id='div-gpt-ad-8767193-6'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8767193-6'); });
  </script>
</div>
<!-- End AdSlot 6 -->                    </div>
                            </div>
        </div>
    </div>




<footer class="rf ">
    <div class="rw">
        <div class="rcm12 separacion_b">
            <amp-img alt="El diario"
                     src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                     width="230"
                     height="40">
                <div class="callback_img_falla" fallback>Diario</div>
            </amp-img>
        </div>
        <div class="rcm12 padding_0 separacion_grande">
            <div class="rcm3">
                <ul>
                    <a href="https://diario.mx/"><li>Inicio</li></a>
                    <a href="https://diario.mx/seccion/Juarez/"><li>Juárez</li></a>
                    <a href="https://diario.mx/seccion/El_Paso/"><li>El Paso</li></a>
                    <a href="https://diario.mx/seccion/Nacional/"><li>Nacional</li></a>
                    <a href="https://diario.mx/seccion/Estado/"><li>Estado</li></a>
                    <a href="https://diario.mx/seccion/Estados_Unidos/"><li>Estados Unidos</li></a>
                </ul>
            </div>
            <div class="rcm3">
                <ul>
                    <a href="https://diario.mx/seccion/Salud/"><li>Salud</li></a>
                    <a href="https://diario.mx/seccion/Economia/"><li>Economía</li></a>
                    <a href="https://diario.mx/seccion/Deportes/"><li>Deportes</li></a>
                    <a href="https://diario.mx/seccion/Espectaculos/"><li>Espectáculos</li></a>
                    <a href="https://diario.mx/seccion/Opinion/"><li>Opinión</li></a>
                    <a href="http://diariomx.pressreader.com/el-diario-de-juarez"><li>Impreso</li></a>
                </ul>
            </div>
            <div class="rcm3">
                <ul>
                    <a href="https://diario.mx/clasificado/"><li>Clasificado</li></a>
                    <a href="https://diario.mx/clasificado_pm/"><li>Clasificado PM</li></a>
                    <a href="http://diariomx.pressreader.com/el-diario-de-juarez"><li>Versión Impresa</li></a>
                    <a href="https://diario.mx/Reporte_de_Puentes"><li>Reporte Puentes</li></a>
                    <a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><li>Clima</li></a>
                </ul>
            </div>
            <div class="rcm3">
                <ul>
                                            <a href="https://diario.mx/directorio"><li>Directorio</li></a>

                                        <a href="https://diario.mx/nosotros"><li>¿Quiénes somos?</li></a>
                    <a href="https://diario.mx/privacidad"><li>Política de privacidad</li></a>
                    <a href=https://ads.diario.mx/"><li>Anúnciate</li></a>
                </ul>
            </div>
        </div>
        <div class="rcm12 text_center">
            <p class="texto_4">Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua</p>
        </div>
    </div>
</footer>

<!--menu sidebar-->
<amp-sidebar id="sidebar-left" class="rf sample-sidebar menu_sidebar" layout="nodisplay" side="left" style="    background-color: #fffffff7;">
    <div class="rw">
        <i on="tap:sidebar-left.toggle" class="material-icons-outlined  absolute_right" style=" cursor: pointer;">close</i>
        <!--Logo -->
        <div class="rcx12 separacion_grande text_center">
            <a href="https://diario.mx/">
                <amp-img alt="El diario"
                         src="https://diario.mx/jrz/media/logos/logoDiarioVerde.png"
                         width="250"
                         height="63">
                    <div class="callback_img_falla" fallback>Diario</div>
                </amp-img>
            </a>
        </div>
        <div class="rcx12 separacion_grande displa_flex_center">
            <div class="rcx11">
                <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                    <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                        <input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input class="input_search input_buscador" type="search" placeholder="Buscar" name="q" required>
                    </div>
                </form>
            </div>
            <div class="rcx1 padding_0">
                <i class="material-icons-outlined " style="font-size: 35px">search</i>
            </div>
        </div>
        <div class="rcx12 ">
            <!--Secciones-->
            <nav  class="rcx12 padding_0 separacion_extragrande">
                <div class="rcx12 ">
                    <h4 class="titulo_4  size_grande linea_titulos_menu">Secciones </h4>
                </div>
                <div class="rcx12 menu_flex_center">
                    <div class="">
                        <ul class="lista_sidebar texto_1 size_md_2 ">
                            <a href="https://diario.mx/seccion/Juarez/">
                                <li>Juárez</li>
                            </a>
                            <a href="https://diario.mx/seccion/El_Paso/">
                                <li>El Paso</li>
                            </a>
                            <a href="https://diario.mx/seccion/Nacional/">
                                <li>Nacional</li>
                            </a>
                            <a href="https://diario.mx/seccion/Estados_Unidos/">
                                <li>Estados Unidos</li>
                            </a>
                            <a href="https://diario.mx/seccion/Internacional/">
                                <li>Mundo</li>
                            </a>
                            <a href="https://diario.mx/seccion/Economia/">
                                <li>Economía</li>
                            </a>
                            <a href="https://diario.mx/seccion/Estado/">
                                <li>Estado</li>
                            </a>

                        </ul>
                    </div>
                    <div class="">
                        <ul class="lista_sidebar texto_1 size_md_2">
                            <a href="https://diario.mx/seccion/Espectaculos/">
                                <li>Espectáculos</li>
                            </a>
                            <a href="https://diario.mx/seccion/Opinion/">
                                <li>Opinión</li>
                            </a>
                            <a href="https://diario.mx/seccion/Deportes/">
                                <li>Deportes</li>
                            </a>
                            <a href="https://diario.mx/seccion/Viral/">
                                <li>Viral</li>
                            </a>
                            <a href="https://diario.mx/seccion/Escaparate/">
                                <li>Escaparate</li>
                            </a>
                        </ul>
                    </div>
                    <div class="">
                        <ul class="lista_sidebar texto_1 size_md_2">
                            <a href="https://diario.mx/seccion/Vamos/">
                                <li>Vamos</li>
                            </a>
                            <a href="https://diario.mx/seccion/Salud/">
                                <li>Salud</li>
                            </a>
                            <a href="https://diario.mx/seccion/Tecnologia/">
                                <li>Tecnología</li>
                            </a>
                            <a href="https://diario.mx/seccion/Cultura/">
                                <li>Cultura</li>
                            </a>
                            <a href="https://diario.mx/cartones/">
                                <li>Cartones</li>
                            </a>
                        </ul>
                    </div>
                </div>
            </nav>
            <!--  Ediciones  -->
            <div class="rcx12 padding_0 separacion_extragrande">
                <div class="rcx12">
                    <h4 class="titulo_4 size_grande linea_titulos_menu" >Ediciones </h4>
                </div>
                <div class="rcx12 menu_flex_center">
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://diario.mx/">
                                <li>Juárez</li>
                            </a>
                            <a href="https://diario.mx/seccion/El_Paso/">
                                <li>El Paso</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://www.eldiariodechihuahua.mx/">
                                <li>Chihuahua</li>
                            </a>
                            <a href="https://eldiariodedelicias.mx/">
                                <li>Delicias</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://eldiariodeparral.mx/">
                                <li>Parral</li>
                            </a>
                            <a href="https://eldiariodelnoroeste.mx/">
                                <li>Nuevo Casas grandes</li>
                            </a>
                        </ul>
                    </div>
                </div>
            </div>
            <!--  Servicios  -->
            <nav class="rcx12 padding_0 separacion_extragrande">
                <div class="rcx12">
                    <h4 class="titulo_4  size_grande linea_titulos_menu">Servicios </h4>
                </div>
                <div class="rcx12 menu_flex_center">
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="http://diariomx.pressreader.com/">
                                <li>Versión Impresa</li>
                            </a>
                            <a href="https://diario.mx/suscripcion/mx/">
                                <li>Suscripciones</li>
                            </a>
                            <a href="https://ads.diario.mx/">
                                <li>Anúnciate</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://diario.mx/suscripcion/usa/">
                                <li>Suscripciones El Paso</li>
                            </a>
                            <a href="https://diario.mx/Reporte_de_Puentes">
                                <li>Reporte de puentes</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://diario.mx/clasificado/">
                                <li>Clasificado</li>
                            </a>
                            <a href="https://clasificadopm.com/">
                                <li>Clasificado PM</li>
                            </a>
                        </ul>
                    </div>
                </div>
            </nav>
        </div>
    </div>
</amp-sidebar>

<!--1x1-->

    
    <div class='sticky-ads-dmx' id='sticky-ads-dmx'>
        <div class='sticky-ads-dmx-close' onclick='document.getElementById("sticky-ads-dmx").style.display="none"'><svg viewBox='0 0 512 512' xmlns='http://www.w3.org/2000/svg'><path d='M278.6 256l68.2-68.2c6.2-6.2 6.2-16.4 0-22.6-6.2-6.2-16.4-6.2-22.6 0L256 233.4l-68.2-68.2c-6.2-6.2-16.4-6.2-22.6 0-3.1 3.1-4.7 7.2-4.7 11.3 0 4.1 1.6 8.2 4.7 11.3l68.2 68.2-68.2 68.2c-3.1 3.1-4.7 7.2-4.7 11.3 0 4.1 1.6 8.2 4.7 11.3 6.2 6.2 16.4 6.2 22.6 0l68.2-68.2 68.2 68.2c6.2 6.2 16.4 6.2 22.6 0 6.2-6.2 6.2-16.4 0-22.6L278.6 256z'/></svg></div>
        <div align="center" class='sticky-ads-dmx-content'>

            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2601210804495972"
                    crossorigin="anonymous"></script>
            <ins class="adsbygoogle"
                 style="display:inline-block;height:100px;width:970px;line-height:100px;"
                 data-ad-client="ca-pub-2601210804495972"
                 data-ad-slot="6510739316"></ins><script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>

        </div>
    </div>



<!--1x1 fin-->




</body>
</html>