
<!doctype html>
<html  lang="es">
<head>

    
    



    <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://diario.mx/jrz/media/logos/favicon.ico" type="image/x-icon">
    <meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
        <!-- metas y titulos-->
        <title>El previo a Kamala | El Diario</title>
    <meta name="description" content="El gobierno de EU ha decidido tratar a México, no con recelo, pero sí con la distancia suficiente que permite intuir una lectura adelantada de lo que podrían ser los próximos meses"/>
    <meta name="news_keywords" content="Opinión">
    <meta name="keywords" content="Opinión">
        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="El previo a Kamala">
    <meta itemprop="description" content="El gobierno de EU ha decidido tratar a México, no con recelo, pero sí con la distancia suficiente que permite intuir una lectura adelantada de lo que podrían ser los próximos meses">
        <meta itemprop="image" content="https://diario.mx/jrz/media/uploads/galeria/2021/06/03/20210603062713929-0-1802850.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="128606507194600"/>
    <meta property="og:title" content="El previo a Kamala"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://diario.mx/jrz/media/uploads/galeria/2021/06/03/20210603062713929-0-1802850.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://diario.mx/opinion/el-previo-a-kamala-20210603-1802850.html"/>
    <meta property="og:description" content="El gobierno de EU ha decidido tratar a México, no con recelo, pero sí con la distancia suficiente que permite intuir una lectura adelantada de lo que podrían ser los próximos meses"/>
    <meta property="og:site_name" content="El Diario"/>
    <meta property = "article: published_time" content = "2021-06-03T06:00:00-06:00" />

        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariodejuarez">
    <meta name="twitter:url" content="https://diario.mx/opinion/el-previo-a-kamala-20210603-1802850.html">
    <meta name="twitter:title" content="El previo a Kamala">
    <meta name="twitter:description" content="El gobierno de EU ha decidido tratar a México, no con recelo, pero sí con la distancia suficiente que permite intuir una lectura adelantada de lo que podrían ser los próximos meses">
        <meta name="twitter:image" content="https://diario.mx/jrz/media/uploads/galeria/2021/06/03/20210603062713929-0-1802850.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://diario.mx/opinion/amp/el-previo-a-kamala-20210603-1802850.html">
    <link rel="canonical" href="https://diario.mx/opinion/el-previo-a-kamala-20210603-1802850.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://diario.mx/opinion/el-previo-a-kamala-20210603-1802850.html"
                    },

                    "headline": "El previo a Kamala",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://diario.mx/jrz/media/uploads/galeria/2021/06/03/20210603062713929-0-1802850.jpg"
                    },
                    "datePublished": "2021-06-03T06:00:00-0600",
                    "dateModified": "2021-06-03T06:00:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "Yuriria Sierra<br>Analista"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://diario.mx/jrz/media/logos/logoDiarioVerde.png",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "description": "El gobierno de EU ha decidido tratar a México, no con recelo, pero sí con la distancia suficiente que permite intuir una lectura adelantada de lo que podrían ser los próximos meses",
                    "keywords": ""
                }
            </script>
                    <script src="https://cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
            <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5a9cce1254d8310013ae57d4&product=inline-share-buttons' async='async'></script>
            <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/jrz/media/sitemaps/rss.xml"/>

    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://diario.mx/jrz/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://diario.mx/jrz/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://diario.mx/jrz/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diario.mx/jrz/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diario.mx/jrz/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://diario.mx/jrz/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://diario.mx/jrz/media/logos/iconos/76x76.png"/>
    <link rel="manifest" href="https://diario.mx/jrz/media/logos/iconos/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet">

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario",
            "alternateName": "El Diario",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/jrz/media/logos/Logo_Diario.png",
            "sameAs": [
                  "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ]
        }
    </script>

    <!--Script publicidad-->
            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
      googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_1', ['fluid', [300, 250], [336, 280]], 'div-gpt-ad-1621052815889-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().setTargeting('Seccion', ['portada']);
      googletag.enableServices();
  });
</script>    
    <style amp-custom>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</style>
    <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

    <!--Script amp-->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
    
    
            <!--Galeria-->
        <script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>
        <!--Script nota redes sociales-->
                                                      <script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script>
        <!--Reporte de puentes-->
        <!--codigo facebook trasmision-->
    <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>

</head>
<body>









<!--analitycs-->
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars" : {
                "gtag_id": "UA-36144332-1",
                "config" : {
                    "UA-36144332-1": { "groups": "default" }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<!--navbar-->


                <div class="rf" id="navbar">
            <header class="headerbar">
                <div class="rw logo pading_0">
                    <div class="rcx3 padding_0" style="height: 75px;display: flex;">
                                                    
                                                    
                    </div>
                    <div class="rcx6 US">
                        
                            <a href="https://diario.mx/" >
                                <amp-img class="img_fluid"
                                         src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                                         width="320"
                                         height="57">
                                </amp-img>
                            </a>
                                            </div>
                    <div class="rcx3" style="height: 75px">
                                                    
                                                                        </div>
                </div>
                <div class="rcx12 menu">
                    <div role="button" on="tap:sidebar1.toggle" tabindex="0" class="hamburger site-name">
                        ☰
                    </div>
                    <div class="site-name"><a href="https://diario.mx/"><h2>Inicio</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Juarez/"><h2>Juárez</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/El_Paso/"><h2>El Paso</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Nacional/"><h2>Nacional</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Estado/"><h2>Estado</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Estados_Unidos/"><h2>Estados Unidos</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Salud/"><h2>Salud</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Economia/"><h2>Economía</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Deportes/"><h2>Deportes</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Espectaculos/"><h2>Espectáculos</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Opinion/"><h2>Opinión</h2></a></div>
                    <div class="site-name"><a href="http://diariomx.pressreader.com/el-diario-de-juarez"><h2>Impreso</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/clasificado/"><h2>Clasificado</h2></a></div>
                </div>
            </header>
        </div>
    

            <div class="rf" id="bb_nota">
           <div class="rw">
               <div class="rcx12 publicidad_ads">
                                          <amp-ad width=970 height=250
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/LB_728x90_1"
    data-multi-size="728x90"
    json='{"targeting":{"Seccion":["opinion"]}}'
    data-loading-strategy="1"
    data-enable-refresh="30"
    rtc-config = '{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"],
                "vendors": {"aps": {"PUB_ID": "600","PUB_UUID":"738f199a-1274-47e1-ab8d-96af6a296066","PARAMS": {"amp":"1"}} }, "timeoutMillis": 750} '
                >
</amp-ad>                                  </div>
           </div>
        </div>
    
    <div class="rf">
        <div class="rw" id="content_nota">
            <div class="rcx12" id="nota_entrada">
                <small class="nota_nombre_seccion" style="background-color: #8d8d8d">Opinión</small>
                                                    <div class="rcx12 pading_0"><small class="nota_pleca"></small></div>
                                <h1>El previo a Kamala</h1>
                <p>El gobierno de EU ha decidido tratar a México, no con recelo, pero sí con la distancia suficiente que permite intuir una lectura adelantada de lo que podrían ser los próximos meses</p>
            </div>
            <div class="rcx9 columna_central_portada pading_0" >
                <!--Galeria-->
                                    <div class="rcx12">
                        <amp-carousel lightbox width="980" height="610" layout="responsive"  controls type="slides" >
                            <!--Si tiene video-->
                                                                                                                    <!--Fotos-->
                                                                                                                                    <figure class="sample-figure" style="margin: 0">
                                        <amp-img lightbox="caption"
                                                 src="https://diario.mx/jrz/media/uploads/galeria/2021/06/03/20210603062713929-0-1802850.jpg"
                                                 width="980"
                                                 height="610"
                                                 layout="responsive">
                                        </amp-img>
                                        <figcaption  class="nota_firma_foto ">  </figcaption>
                                    </figure>
                                                                                    </amp-carousel>
                    </div>
                                <!--publicidad-->
                                    <div class="rcx12" style="padding-top: 10px">


                    

                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Notas Responsive -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-2601210804495972"
                         data-ad-slot="7916429874"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
                                <!--Compartir-->
                <div class="rcx12" style="padding-top: 10px">
                    <div class="rcx12">
                        <div class="sharethis-inline-share-buttons"></div>
                    </div>
                </div>
                                                            <div class="rcx12" style="padding-top: 10px">
                            <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15842/tag"></script>
                        </div>
                                                    <!--firmas y fecha-->
                <div class="rcx12" id="nota_firmas_fecha">
                                        <p>Yuriria Sierra<br>Analista</p>
                    <small>viernes, 04 junio 2021 | 06:00 </small>
                </div>
                <!--cuerpo nota-->
                <div class="rcx12" id="cuerpo_nota">
                                                                                    <p><p><em><strong>Ciudad de M&eacute;xico.- </strong></em>Kamala Harris pisar&aacute; territorio nacional al d&iacute;a siguiente de la elecci&oacute;n en M&eacute;xico. Para ese entonces tendremos n&uacute;meros que avalen el futuro del Congreso. &iquest;Morena tendr&aacute; mayor&iacute;a? &iquest;Al presidente le habr&aacute;n concedido los electores tres a&ntilde;os m&aacute;s de gracia y libertad legislativa?&nbsp;</p>
                        
                                            <p><p>Vaya momento para este primer encuentro presencial entre ambos. Estados Unidos ha sido sumamente cauteloso en el tono de su relaci&oacute;n con nuestro pa&iacute;s. No cobra factura por la cercan&iacute;a de Andr&eacute;s Manuel L&oacute;pez Obrador con Donald Trump, pero tampoco se desvive por alimentar la fraternidad, que parece haberse estancado.&nbsp;</p>
                                                                                <div class="rcx12 pading_0 publicidad_w" style="padding-bottom: 2pc">
                                <!-- Composite Start -->
                                <amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="diario.mx" data-widget="1102083" data-container="M299251ScriptRootC1102083" > </amp-embed>
                                <!-- Composite End -->
                            </div>
                                                    
                                            <p><p>El gobierno de EU ha decidido tratar a M&eacute;xico, no con recelo, pero s&iacute; con la distancia suficiente que permite intuir una lectura adelantada de lo que podr&iacute;an ser los pr&oacute;ximos meses. No han sido buenos d&iacute;as ni para M&eacute;xico ni para el presidente fuera de nuestras fronteras. Primero fue The Economist: &ldquo;L&oacute;pez Obrador divide a los mexicanos en dos grupos: &lsquo;el pueblo&rsquo;, con lo que se refiere a quienes lo apoyan, y &lsquo;la &eacute;lite&rsquo;, a la que denuncia, a menudo por su nombre, como delincuentes y traidores a los que culpa de todos los problemas de M&eacute;xico&hellip;&rdquo;, en la edici&oacute;n donde lo se&ntilde;al&oacute; en su portada como un falso mes&iacute;as. Hace un par de d&iacute;as fue el peri&oacute;dico franc&eacute;s Le Monde: &ldquo;Nunca un presidente mexicano ha desacreditado tanto a las autoridades electorales. El enfrentamiento entablado por Andr&eacute;s Manuel L&oacute;pez Obrador electrifica la campa&ntilde;a de elecciones legislativas y locales programadas para el 6 de junio&hellip;&rdquo;. Y el &uacute;ltimo, apenas antier, el diario alem&aacute;n Die Welt: &ldquo;L&oacute;pez Obrador es un maestro de la pintura en blanco y negro, del afilado s&iacute; o no, del enfrentamiento implacable. Le gusta afirmar que M&eacute;xico en realidad no est&aacute; avanzando a trav&eacute;s de procesos electorales democr&aacute;ticos, sino s&oacute;lo a trav&eacute;s de la movilizaci&oacute;n social permanente&hellip;&rdquo;. A la publicaci&oacute;n brit&aacute;nica le respondi&oacute;. Nada nuevo, la califica de neoliberal, a las otras dos las pas&oacute; de largo, aunque seguro llegar&aacute; la embestida desde Palacio Nacional.</p>
                        
                                            <p><p>L&oacute;pez Obrador no ha encontrado el tono (ni la agenda) que logre comunicar que &eacute;l entiende debidamente lo que Estados Unidos es y representa para nuestro pa&iacute;s: nuestro principal socio comercial y tambi&eacute;n (aunque no le guste al presidente) todav&iacute;a la primera potencia del planeta. Y como tal, por un lado pide auxilio para el acceso a las vacunas o para financiar programas que ayuden a contener la migraci&oacute;n centroamericana a nuestro pa&iacute;s, pero despu&eacute;s le escuchamos se&ntilde;alamientos contra el gobierno de EU y organizaciones mexicanas que &eacute;l considera &ldquo;opositoras&rdquo;, que m&aacute;s bien son de la sociedad civil (y que mucho han trabajado para alimentar la democracia mexicana, sin la que hubiera sido imposible el triunfo de Morena en 2018, por decir algo). Y el mi&eacute;rcoles, cinco d&iacute;as antes de la llegada de la vicepresidenta Harris, el presidente mexicano crey&oacute; que era oportuno decir esto: &ldquo;eran pocos medios los que informaban, y algunos en los estados. Era un periodismo totalmente sometido, los intelectuales &lsquo;bien maiceados&rsquo;, todos, esto que estamos viendo que van a cobrar los de la llamada sociedad civil a la embajada de Estados Unidos, o sea que la embajada de Estados Unidos reparte ma&iacute;z con gorgojo&hellip;&rdquo;. &iexcl;Ay, presidente!</p>
                        
                                            <p><p>La degradaci&oacute;n a&eacute;rea a nuestro pa&iacute;s, la visita del subdirector de la CIA, la degradaci&oacute;n de la calificaci&oacute;n de la refiner&iacute;a que M&eacute;xico reci&eacute;n le compr&oacute; a los texanos, el mensaje del mi&eacute;rcoles del secretario de Estado Antony Blinken y las posibilidades varias a lo que suceda tras la elecci&oacute;n... todo previo a la que ser&aacute; una de las visitas de m&aacute;s alto nivel que encabece L&oacute;pez Obrador. Curiosas &iquest;coincidencias?. (Y por supuesto que el que tiene que salir como malabarista a intentar que todos los equilibrios &mdash;internos y externos&mdash; prevalezcan es el canciller Marcelo Ebrard, quien sin duda entiende como pocos en la 4T todas las se&ntilde;ales que se han mandado en las &uacute;ltimas semanas).</p>
                        
                                            <p></p>
                        
                                    </div>

                <!--publicidad-->
                                    <div class="rcx12" style="padding-top: 10px;padding-bottom: 10px">
                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Notas Responsive -->
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-client="ca-pub-2601210804495972"
                             data-ad-slot="7916429874"
                             data-ad-format="auto"
                             data-full-width-responsive="true"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
                

                                    <!--Notas interes-->
                    <div class="rcx12 pading_0 nota_interes_grandes">
                        <div class="rcx12 pading_0 container">
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/opinion/fronteras-de-latinoamerica--en-juarez-20190720-1541744.html">
                                        <figure>
                                            <amp-img alt="Fronteras de Latinoamérica  en Juárez"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/def.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Fronteras de Latinoamérica  en Juárez</h1>
                                    </a>
                                </article>
                                                    </div>
                    </div>
                

                <!--Taboola-->
                                                            <div class="rcx12">

                            <amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="diario.mx" data-widget="1102084" data-container="M299251ScriptRootC1102084" > </amp-embed>


                        </div>
                                                </div>
            <div class="rcx3 columna_derecha_portada" id="portada_derecha">

                <!--Prublicidad-->
                                    <div class="rcx12 publicidad_ads pading_buttom_15">
                                                    

<!-- /21749951777/www.diario.mx/MR_300x250_1 -->
<div id='div-gpt-ad-1621052815889-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621052815889-0'); });
  </script>
</div>

                                            </div>
                    <div class="rcx12 publicidad_ads pading_buttom_15">
                                                    <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/MR_300x250_2"
    data-multi-size="300x250"
    json='{"targeting":{"Seccion":["opinion"]}}'
     data-loading-strategy="1"
    data-enable-refresh="30"
      rtc-config = '{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"],
                "vendors": {"aps": {"PUB_ID": "600","PUB_UUID":"738f199a-1274-47e1-ab8d-96af6a296066","PARAMS": {"amp":"1"}} }, "timeoutMillis": 750} '
    >
</amp-ad>                                            </div>
                    <div class="rcx12 publicidad_ads">
                                                    <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/MR_300x250_3"
    data-multi-size="300x250"
    json='{"targeting":{"Seccion":["opinion"]}}'
     data-loading-strategy="1"
    data-enable-refresh="30"
      rtc-config = '{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"],
                "vendors": {"aps": {"PUB_ID": "600","PUB_UUID":"738f199a-1274-47e1-ab8d-96af6a296066","PARAMS": {"amp":"1"}} }, "timeoutMillis": 750} '
    >
</amp-ad>                                            </div>
                                <!--Notas Interes-->
                <div class="rcx12 pading_0 nota_articulos_interesar">
                                            <h3>Te Puede Interesar</h3>
                                                            </div>
                <!--Prublicidad-->
                                    <div class="rcx12 publicidad_ads">
                                                    <amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/HP_300x600_1"
    json='{"targeting":{"Seccion":["estados_unidos"]}}'
     data-loading-strategy="1"
    data-enable-refresh="30"
     rtc-config = '{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"],
                "vendors": {"aps": {"PUB_ID": "600","PUB_UUID":"738f199a-1274-47e1-ab8d-96af6a296066","PARAMS": {"amp":"1"}} }, "timeoutMillis": 750} '
    >
</amp-ad>                                            </div>
                    <div class="rcx12 publicidad_ads">
                                                    <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/MR_300x250_4"
    data-multi-size="300x250"
    json='{"targeting":{"Seccion":["opinion"]}}'
     data-loading-strategy="1"
    data-enable-refresh="30"
      rtc-config = '{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"],
                "vendors": {"aps": {"PUB_ID": "600","PUB_UUID":"738f199a-1274-47e1-ab8d-96af6a296066","PARAMS": {"amp":"1"}} }, "timeoutMillis": 750} '
    >
</amp-ad>                                            </div>
                            </div>
        </div>
    </div>
<!--ampt addthis-->
<!--<amp-addthis-->
<!--        width="320"-->
<!--        height="60"-->
<!--        layout="responsive"-->
<!--        data-pub-id="ra-50a12dd93ea980ef"-->
<!--        data-widget-type="floating"-->
<!--        data-widget-id="vtmw">-->
<!--</amp-addthis>-->
<!--para combo-->


<footer class="rf">
    <div class="rw">
        <div class="rcx12">
            <div class="rcx12 rtxc">
                <a href="https://diario.mx/">
                    <amp-img class="img_fluid"
                             src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                             width="240"
                             height="42">
                    </amp-img>
                </a>
                <div class="rcx12">
                    <small>
                        Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua
                    </small>
                </div>
            </div>
        </div>
        <div class="rcx12 container">
            <div class="rcx3 ">
                <a href="https://diario.mx/seccion/Juarez/"><p>Juárez</p></a>
                <a href="https://diario.mx/seccion/El_Paso/"><p>El Paso</p></a>
                <a href="https://diario.mx/seccion/Nacional/"><p>Nacional</p></a>
                <a href="https://diario.mx/seccion/Estados_Unidos/"><p>Estados Unidos</p></a>
                <a href="https://diario.mx/seccion/Estado/"><p>Estado</p></a>
                <a href="https://diario.mx/seccion/Internacional/"><p>Mundo</p></a>
            </div>
            <div class="rcx3 ">
                <a href="https://diario.mx/seccion/Economia/"><p>Economía</p></a>
                <a href="https://diario.mx/seccion/Deportes/"><p>Deportes</p></a>
                <a href="https://diario.mx/seccion/Espectaculos/"><p>Espectáculos</p></a>
                <a href="https://diario.mx/seccion/Salud/"><p>Salud</p></a>
                <a href="https://diario.mx/seccion/Tecnologia/"><p>Tecnología</p></a>
                <a href="https://diario.mx/seccion/Opinion/"><p>Opinión</p></a>
            </div>
            <div class="rcx3 ">
                <a href="https://diario.mx/cartones"><p>Cartones</p></a>
                <a href="https://diario.mx/clasificado"><p>Clasificado</p></a>
                <a target="_blank" href="https://diario.mx/clasificado_pm/"><p>Clasificado PM</p></a>
                <a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-juarez"><p>Versión Impresa</p></a>
                <a href="https://diario.mx/Reporte_de_Puentes"><p>Reporte de Puentes</p></a>

            </div>
            <div class="rcx3 ">
                                    <a href="https://diario.mx/directorio"><p>Directorio</p></a>
                
                <a href="https://diario.mx/nosotros"><p>¿Quiénes somos?</p></a>
                <a href="https://diario.mx/privacidad"><p>Política de privacidad</p></a>
                <a href="https://diario.mx/servicios"><p>Servicios</p></a>
                <a target="_blank" href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><p>El Clima</p></a>
            </div>
        </div>
    </div>
</footer>

<amp-sidebar id="sidebar1" layout="nodisplay" side="left">
    <div role="button" aria-label="close sidebar" on="tap:sidebar1.toggle" tabindex="0" class="close-sidebar">✕</div>
    <div class="rf ">
        <div class="rcx12 pading_0">
            <amp-img class="img_fluid"
                     src="https://diario.mx/jrz/media/logos/logoDiarioVerde.png"
                     width="170"
                     height="45">
            </amp-img>
        </div>
        <div class="rcx12 pading_0 form_search">
            <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                    <input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
                    <input name="ie" type="hidden" value="UTF-8" />
                    <input class="input_search" type="search" placeholder="Buscar" name="q" required>
                    <button class="input_submit" type="submit">
                        <amp-img class="img_fluid"
                                 src="https://diario.mx/iconos_generales/baseline_search_white_18dp.png"
                                 width="25"
                                 height="25">
                        </amp-img>
                    </button>
                </div>
            </form>
        </div>
        <div class="rcx12 pading_0 container">
            <section>
                <h2 class="sidebar_titulo"><span >Secciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/seccion/Juarez/">Juárez</a></li>
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://diario.mx/seccion/Nacional/">Nacional</a></li>
                    <li><a href="https://diario.mx/seccion/Estado/">Estado</a></li>
                    <li><a href="https://diario.mx/seccion/Estados_Unidos/">Estados Unidos</a></li>
                    <li><a href="https://diario.mx/seccion/Internacional/">Mundo</a></li>
                    <li><a href="https://diario.mx/seccion/Economia/">Economía</a></li>
                    <li><a href="https://diario.mx/seccion/Opinion/">Opinión</a></li>
                    <li><a href="https://diario.mx/seccion/Espectaculos/">Espectaculos</a></li>
                    <li><a href="https://diario.mx/seccion/Deportes/">Deportes</a></li>
                    <li><a href="https://diario.mx/seccion/Viral/">Viral</a></li>
                    <li><a href="https://diario.mx/seccion/Escaparate/">Escaparate</a></li>
                    <li><a href="https://diario.mx/seccion/Vamos/">Vamos</a></li>
                    <li><a href="https://diario.mx/cartones/">Cartones</a></li>
                    <li><a href="https://diario.mx/seccion/Salud/">Salud</a></li>
                    <li><a href="https://diario.mx/seccion/Tecnologia/">Tecnología</a></li>
                    <li><a href="https://diario.mx/seccion/Cultura/">Cultura</a></li>
                </ul>
            </section>
            <!--Ediciones-->
            <section>
                <h2 class="sidebar_titulo"><span >Ediciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/">Chihuahua</a></li>
                    <li><a href="https://eldiariodedelicias.mx/">Delicias</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://eldiariodelnoroeste.mx/">Nuevo Casas grandes</a></li>
                </ul>
            </section>
            <!--Servicios-->
            <section>
                <h2 class="sidebar_titulo"><span >Servicios</span></h2>
                <ul class="sidebar">
                    <li><a target="_blank" href="http://diariomx.pressreader.com/">Versión Impresa</a></li>
                    <li><a href="https://diario.mx/micrositios/suscripcion/mx/" class="suscripciones-boton-menu">Suscripciones</a></li>
                    <li><a href="https://diario.mx/micrositios/suscripcion/usa/" class="suscripciones-boton-menu">Suscripciones El Paso</a></li>
                    <li><a href="https://diario.mx/Reporte_de_Puentes">Reporte de puentes</a></li>
                    <li><a href="https://diario.mx/clasificado/">Clasificado</a></li>
                    <li><a target="_blank" href="https://clasificadopm.com/">Clasificado PM</a></li>
                </ul>
            </section>
        </div>
    </div>

</amp-sidebar>

<!--ver mas notas seccion-->

<!--1x1-->
                                    

<script type="application/javascript" src="https://ced.sascdn.com/tag/3018/smart.js" async></script>
<div id="sas_101355"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 291214, pageId: 1076495, formatId: 101355, tagId: "sas_101355" },
                { networkId: 3018, domain: "https://www15.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>


</body>
</html>
