<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if IE 9]> <html class="no-js lt-ie10" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><script async src="https://www.googletagmanager.com/gtag/js?id=UA-36144332-8"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-36144332-8');</script><style type="text/css">.embed{display:none}</style> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /> <link rel="profile" href="http://gmpg.org/xfn/11" /> <link rel="pingback" href="https://diario.mx/noticias/xmlrpc.php" /> <title>Así fue el asalto a restaurante de la colonia Narvarte - Las Noticias con Danielle - El Diario</title><meta property="og:type" content="article"><meta property="og:title" content="Así fue el asalto a restaurante de la colonia Narvarte &#8211; Las Noticias con Danielle"><meta property="og:site_name" content="El Diario"><meta property="og:description" content="Cámaras de seguridad captan cómo una pareja asalta un restaurante de la colonia Narvarte, CDMX. Suscríbete aquí: http://bit.ly/2aXfDay Síguenos también en:"><meta property="og:url" content="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/asi-fue-el-asalto-a-restaurante-de-la-colonia-narvarte-las-noticias-con-danielle/"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-737.jpg"><meta property="og:image:height" content="360"><meta property="og:image:width" content="480"><meta property="article:published_time" content="2018-06-08T15:45:29+00:00"><meta property="article:modified_time" content="2018-06-08T15:45:29+00:00"><meta property="article:section" content="Noticieros Televisa"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Así fue el asalto a restaurante de la colonia Narvarte &#8211; Las Noticias con Danielle"><meta name="twitter:description" content="Cámaras de seguridad captan cómo una pareja asalta un restaurante de la colonia Narvarte, CDMX. Suscríbete aquí: http://bit.ly/2aXfDay Síguenos también en:"><meta name="twitter:url" content="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/asi-fue-el-asalto-a-restaurante-de-la-colonia-narvarte-las-noticias-con-danielle/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-737.jpg"><meta name="twitter:image:width" content="480"><meta name="twitter:image:height" content="360"> <script type="text/javascript"> var jnews_ajax_url = 'https://diario.mx/noticias/?ajax-request=jnews'; </script> <link rel="canonical" href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/asi-fue-el-asalto-a-restaurante-de-la-colonia-narvarte-las-noticias-con-danielle/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Así fue el asalto a restaurante de la colonia Narvarte - Las Noticias con Danielle - El Diario" /><meta property="og:description" content="Cámaras de seguridad captan cómo una pareja asalta un restaurante de la colonia Narvarte, CDMX. Suscríbete aquí: http://bit.ly/2aXfDay Síguenos también en: Facebook: http://bit.ly/2faLJ2A Twitter: http://bit.ly/2fyP1cY Instagram: http://bit.ly/2fUXzPR Medium: http://bit.ly/2faPjtw Google+: http://bit.ly/2b6T1Al" /><meta property="og:url" content="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/asi-fue-el-asalto-a-restaurante-de-la-colonia-narvarte-las-noticias-con-danielle/" /><meta property="og:site_name" content="El Diario" /><meta property="article:section" content="Noticieros Televisa" /><meta property="article:published_time" content="2018-06-08T15:45:29+00:00" /><meta property="og:image" content="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-737.jpg" /><meta property="og:image:secure_url" content="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-737.jpg" /><meta property="og:image:width" content="480" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Cámaras de seguridad captan cómo una pareja asalta un restaurante de la colonia Narvarte, CDMX. Suscríbete aquí: http://bit.ly/2aXfDay Síguenos también en: Facebook: http://bit.ly/2faLJ2A Twitter: http://bit.ly/2fyP1cY Instagram: http://bit.ly/2fUXzPR Medium: http://bit.ly/2faPjtw Google+: http://bit.ly/2b6T1Al" /><meta name="twitter:title" content="Así fue el asalto a restaurante de la colonia Narvarte - Las Noticias con Danielle - El Diario" /><meta name="twitter:image" content="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-737.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El Diario &raquo; Feed" href="https://diario.mx/noticias/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario &raquo; RSS de los comentarios" href="https://diario.mx/noticias/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario &raquo; Así fue el asalto a restaurante de la colonia Narvarte &#8211; Las Noticias con Danielle RSS de los comentarios" href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/asi-fue-el-asalto-a-restaurante-de-la-colonia-narvarte-las-noticias-con-danielle/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diario.mx\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='https://api.w.org/' href='https://diario.mx/noticias/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diario.mx/noticias/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diario.mx/noticias/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 4.9.6" /><link rel='shortlink' href='https://diario.mx/noticias/?p=19895' /><link rel="alternate" type="application/json+oembed" href="https://diario.mx/noticias/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiario.mx%2Fnoticias%2Ftelevision%2Fprogramas-de-noticias%2Fnoticieros-televisa%2Fasi-fue-el-asalto-a-restaurante-de-la-colonia-narvarte-las-noticias-con-danielle%2F" /><link rel="alternate" type="text/xml+oembed" href="https://diario.mx/noticias/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiario.mx%2Fnoticias%2Ftelevision%2Fprogramas-de-noticias%2Fnoticieros-televisa%2Fasi-fue-el-asalto-a-restaurante-de-la-colonia-narvarte-las-noticias-con-danielle%2F&#038;format=xml" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://diario.mx/noticias/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>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</style><link rel="amphtml" href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/asi-fue-el-asalto-a-restaurante-de-la-colonia-narvarte-las-noticias-con-danielle/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/diario.mx\/noticias\/#website","url":"https:\/\/diario.mx\/noticias\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/diario.mx\/noticias\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><link rel="icon" href="https://diario.mx/noticias/wp-content/uploads/2018/05/Webp.net-resizeimage-3-75x75.png" sizes="32x32" /><link rel="icon" href="https://diario.mx/noticias/wp-content/uploads/2018/05/Webp.net-resizeimage-3.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://diario.mx/noticias/wp-content/uploads/2018/05/Webp.net-resizeimage-3.png" /><meta name="msapplication-TileImage" content="https://diario.mx/noticias/wp-content/uploads/2018/05/Webp.net-resizeimage-3.png" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-19895 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_2"> <div class="jeg_ad jeg_ad_top jnews_header_top_ads"> </div> <div class="jeg_viewport"> <div class="jeg_header_wrapper"> <div class="jeg_header_instagram_wrapper"> </div><div class="jeg_header normal"> <div class="jeg_topbar jeg_container dark"> <div class="container"> <div class="jeg_nav_row"> <div class="jeg_nav_col jeg_nav_left jeg_nav_grow"> <div class="item_wrap jeg_nav_alignleft"> <div class="jeg_nav_item jeg_top_weather hide"> <div class="jeg_weather_condition"> <span class="jeg_weather_icon"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span> </div> <div class="jeg_weather_temp"> <span class="jeg_weather_value">17</span> <span class="jeg_weather_unit">&deg;c</span> </div> <div class="jeg_weather_location"> <span>Mexico City</span> </div> <div class="jeg_weather_item hide temp item_4"> </div> </div> </div> </div> <div class="jeg_nav_col jeg_nav_center jeg_nav_normal"> <div class="item_wrap jeg_nav_aligncenter"> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/eldiariodemexico" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a></div> </div> </div> <div class="jeg_nav_col jeg_nav_right jeg_nav_normal"> <div class="item_wrap jeg_nav_alignright"> </div> </div> </div> </div></div><div class="jeg_midbar jeg_container normal"> <div class="container"> <div class="jeg_nav_row"> <div class="jeg_nav_col jeg_nav_left jeg_nav_normal"> <div class="item_wrap jeg_nav_alignleft"> <div class="jeg_nav_item jeg_logo jeg_desktop_logo"> <a href="https://diario.mx/noticias/" style="padding: 0 0 0 0;"> <img src="https://diario.mx/noticias/wp-content/uploads/2018/05/Webp.net-resizeimage-1.png" srcset="https://diario.mx/noticias/wp-content/uploads/2018/05/Webp.net-resizeimage-1.png 1x, https://diario.mx/noticias/wp-content/uploads/2018/05/Webp.net-resizeimage-1.png 2x" alt="El Diario"> </a></div> </div> </div> <div class="jeg_nav_col jeg_nav_center jeg_nav_normal"> <div class="item_wrap jeg_nav_aligncenter"> </div> </div> <div class="jeg_nav_col jeg_nav_right jeg_nav_grow"> <div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"> <div class=""> <style type='text/css' scoped> .adsslot_4NLnTRoFaf{width:728px !important;height:90px !important}@media (max-width:1199px){.adsslot_4NLnTRoFaf{width:468px !important;height:60px !important}}@media (max-width:767px){.adsslot_4NLnTRoFaf{width:320px !important;height:50px !important}}</style> <ins class="adsbygoogle adsslot_4NLnTRoFaf" style="display:inline-block;" data-ad-client="pub-3204980948638107" data-ad-slot="2621930819"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </div> </div> </div> </div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal"> <div class="container"> <div class="jeg_nav_row"> <div class="jeg_nav_col jeg_nav_left jeg_nav_grow"> <div class="item_wrap jeg_nav_alignleft"> <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209 bgnav"><a href="https://diario.mx/noticias/category/mexico/">México</a></li><li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207 bgnav"><a href="https://diario.mx/noticias/category/internacional/">Internacional</a></li><li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205 bgnav"><a href="https://diario.mx/noticias/category/economia/">Economía</a></li><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211 bgnav"><a href="https://diario.mx/noticias/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204 bgnav"><a href="https://diario.mx/noticias/category/deportes/">Deportes</a></li><li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206 bgnav"><a href="https://diario.mx/noticias/category/espectaculos/">Espectáculos</a></li><li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210 bgnav"><a href="https://diario.mx/noticias/category/salud/">Salud</a></li><li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203 bgnav"><a href="https://diario.mx/noticias/category/actualidad/">Actualidad</a></li></ul></div> </div> </div> <div class="jeg_nav_col jeg_nav_center jeg_nav_normal"> <div class="item_wrap jeg_nav_aligncenter"> </div> </div> <div class="jeg_nav_col jeg_nav_right jeg_nav_normal"> <div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a> <form action="https://diario.mx/noticias/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"> <div class="search-result-wrapper"> </div> <div class="search-link search-noresult"> No Result </div> <div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result </div></div></div> </div> </div> </div> </div></div></div> </div> <div class="jeg_header_sticky"> <div class="sticky_blankspace"></div><div class="jeg_header normal"> <div class="jeg_container"> <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal"> <div class="container"> <div class="jeg_nav_row"> <div class="jeg_nav_col jeg_nav_left jeg_nav_grow"> <div class="item_wrap jeg_nav_alignleft"> <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209 bgnav"><a href="https://diario.mx/noticias/category/mexico/">México</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207 bgnav"><a href="https://diario.mx/noticias/category/internacional/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205 bgnav"><a href="https://diario.mx/noticias/category/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211 bgnav"><a href="https://diario.mx/noticias/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204 bgnav"><a href="https://diario.mx/noticias/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206 bgnav"><a href="https://diario.mx/noticias/category/espectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210 bgnav"><a href="https://diario.mx/noticias/category/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203 bgnav"><a href="https://diario.mx/noticias/category/actualidad/">Actualidad</a></li></ul></div> </div> </div> <div class="jeg_nav_col jeg_nav_center jeg_nav_normal"> <div class="item_wrap jeg_nav_aligncenter"> </div> </div> <div class="jeg_nav_col jeg_nav_right jeg_nav_normal"> <div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a> <form action="https://diario.mx/noticias/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"> <div class="search-result-wrapper"> </div> <div class="search-link search-noresult"> No Result </div> <div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result </div></div></div> </div> </div> </div></div> </div> </div></div> </div> <div class="jeg_navbar_mobile_wrapper"> <div class="jeg_navbar_mobile" data-mode="scroll"> <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"> <div class="container"> <div class="jeg_nav_row"> <div class="jeg_nav_col jeg_nav_left jeg_nav_normal"> <div class="item_wrap jeg_nav_alignleft"> <div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div> </div> </div> <div class="jeg_nav_col jeg_nav_center jeg_nav_grow"> <div class="item_wrap jeg_nav_aligncenter"> <div class="jeg_nav_item jeg_mobile_logo"><a href="https://diario.mx/noticias/"> <img src="https://diario.mx/noticias/wp-content/uploads/2018/05/Webp.net-resizeimage-1.png" srcset="https://diario.mx/noticias/wp-content/uploads/2018/05/Webp.net-resizeimage-1.png 1x, https://diario.mx/noticias/wp-content/uploads/2018/05/Webp.net-resizeimage-1.png 2x" alt="El Diario"> </a></div> </div> </div> <div class="jeg_nav_col jeg_nav_right jeg_nav_normal"> <div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://diario.mx/noticias/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"> <div class="search-result-wrapper"> </div> <div class="search-link search-noresult"> No Result </div> <div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result </div></div></div> </div> </div> </div> </div></div></div><div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper"> <div class="post-wrap"> <div class="jeg_main "> <div class="jeg_container"> <div class="jeg_content jeg_singlepage"> <div class="container"> <div class="jeg_ad jeg_article_top jnews_article_top_ads"> </div> <div class="jeg_breadcrumbs jeg_breadcrumb_container"> <div id="breadcrumbs"><span class=""> <a href="https://diario.mx/noticias">Portada</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://diario.mx/noticias/category/television/">Television</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://diario.mx/noticias/category/television/programas-de-noticias/">Programas de noticias</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://diario.mx/noticias/category/television/programas-de-noticias/noticieros-televisa/">Noticieros Televisa</a> </span></div> </div> <div class="entry-header"> <h1 class="jeg_post_title">Así fue el asalto a restaurante de la colonia Narvarte &#8211; Las Noticias con Danielle</h1> <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"> <div class="jeg_meta_author"> <span class="meta_text">Por</span> <a href="https://diario.mx/noticias/author/diario-mx/">diario.mx</a> </div> <div class="jeg_meta_date"> <a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/asi-fue-el-asalto-a-restaurante-de-la-colonia-narvarte-las-noticias-con-danielle/">junio 8, 2018</a> </div> <div class="jeg_meta_category"> <span><span class="meta_text">en</span> <a href="https://diario.mx/noticias/category/television/programas-de-noticias/noticieros-televisa/" rel="category tag">Noticieros Televisa</a> </span> </div> <div class="meta_right"> <div class='jeg_meta_like_container jeg_meta_like'> <a class='like' href='#' data-id='19895' data-type='like' data-message=''> <i class='fa fa-thumbs-o-up'></i> <span>0</span> </a><a class='dislike' href='#' data-id='19895' data-type='dislike' data-message=''> <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span> </a> </div> <div class="jeg_meta_comment"><a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/asi-fue-el-asalto-a-restaurante-de-la-colonia-narvarte-las-noticias-con-danielle/#comments"><i class="fa fa-comment-o"></i> 0</a></div> </div></div></div> </div> <div class="row"> <div class="jeg_main_content col-md-8"> <div class="jeg_featured featured_image"><a href="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-737.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:75%"><img width="480" height="360" src="https://diario.mx/noticias/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Así fue el asalto a restaurante de la colonia Narvarte &#8211; Las Noticias con Danielle" data-src="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-737.jpg" data-sizes="auto" data-srcset="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-737.jpg 480w, https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-737-300x225.jpg 300w" data-expand="700" /></div></a></div> <div class="jeg_share_top_container"><div class="jeg_share_button clearfix"> <div class="jeg_share_stats"> <div class="jeg_share_count"> <div class="counts">0</div> <span class="sharetext">Shares</span> </div> <div class="jeg_views_count"> <div class="counts">6</div> <span class="sharetext">Lecturas</span> </div> </div> <div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario.mx%2Fnoticias%2Ftelevision%2Fprogramas-de-noticias%2Fnoticieros-televisa%2Fasi-fue-el-asalto-a-restaurante-de-la-colonia-narvarte-las-noticias-con-danielle%2F" class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=As%C3%AD+fue+el+asalto+a+restaurante+de+la+colonia+Narvarte+%E2%80%93+Las+Noticias+con+Danielle&url=https%3A%2F%2Fdiario.mx%2Fnoticias%2Ftelevision%2Fprogramas-de-noticias%2Fnoticieros-televisa%2Fasi-fue-el-asalto-a-restaurante-de-la-colonia-narvarte-las-noticias-con-danielle%2F" class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fdiario.mx%2Fnoticias%2Ftelevision%2Fprogramas-de-noticias%2Fnoticieros-televisa%2Fasi-fue-el-asalto-a-restaurante-de-la-colonia-narvarte-las-noticias-con-danielle%2F" class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a> <div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdiario.mx%2Fnoticias%2Ftelevision%2Fprogramas-de-noticias%2Fnoticieros-televisa%2Fasi-fue-el-asalto-a-restaurante-de-la-colonia-narvarte-las-noticias-con-danielle%2F&title=As%C3%AD+fue+el+asalto+a+restaurante+de+la+colonia+Narvarte+%E2%80%93+Las+Noticias+con+Danielle" class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fdiario.mx%2Fnoticias%2Ftelevision%2Fprogramas-de-noticias%2Fnoticieros-televisa%2Fasi-fue-el-asalto-a-restaurante-de-la-colonia-narvarte-las-noticias-con-danielle%2F&media=https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-737.jpg&description=As%C3%AD+fue+el+asalto+a+restaurante+de+la+colonia+Narvarte+%E2%80%93+Las+Noticias+con+Danielle" class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a> </div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a> </div> </div></div> <div class="jeg_ad jeg_article jnews_content_top_ads"></div> <div class="entry-content no-share"> <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"> <div class="jeg_share_float_container"></div> </div> <div class="content-inner"> <p><iframe width="560" height="315" src="https://www.youtube.com/embed/1juq4MaFh3k" frameborder="0" allowfullscreen></iframe></p><p>Cámaras de seguridad captan cómo una pareja asalta un restaurante de la colonia Narvarte, CDMX.</p><p>Suscríbete aquí: http://bit.ly/2aXfDay<br />Síguenos también en:<br />Facebook: http://bit.ly/2faLJ2A<br />Twitter: http://bit.ly/2fyP1cY<br />Instagram: http://bit.ly/2fUXzPR<br />Medium: http://bit.ly/2faPjtw<br />Google+: http://bit.ly/2b6T1Al<div class="jeg_ad jeg_ad_article jnews_content_inline_ads"><div class="align-center"> <style type='text/css' scoped> .adsslot_YulfMRnu3X{width:300px !important;height:250px !important}@media (max-width:1199px){.adsslot_YulfMRnu3X{width:300px !important;height:250px !important}}@media (max-width:767px){.adsslot_YulfMRnu3X{width:300px !important;height:250px !important}}</style> <ins class="adsbygoogle adsslot_YulfMRnu3X" style="display:inline-block;" data-ad-client="pub-3204980948638107" data-ad-slot="2621930819"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> <div class="jeg_share_bottom_container"></div> </div> </div> <div class="jeg_ad jeg_article jnews_content_bottom_ads"><a href='' class='adlink '><img src='https://diario.mx/noticias/wp-content/uploads/2018/05/ad_728x90.png' alt='' data-pin-no-hover="true"></a></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_4 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_19895_0_5b1ab4bf40516 " data-unique="jnews_module_19895_0_5b1ab4bf40516"> <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"> <h3 class="jeg_block_title"><span>Relacionados <strong>Artículos</strong></span></h3> </div> <div class="jeg_posts jeg_block_container"> <div class="jeg_posts jeg_load_more_flag"> <article class="jeg_post jeg_pl_md_3 post-19919 post type-post status-publish format-standard has-post-thumbnail hentry category-noticieros-televisa"> <div class="jeg_thumb"> <a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/paola-rojas-visita-el-interior-del-kremlin-en-moscu-al-aire-con-paola/"><div class="thumbnail-container animate-lazy size-715 "><img width="350" height="250" src="https://diario.mx/noticias/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Paola Rojas visita el interior del Kremlin, en Moscú &#8211; Al Aire con Paola" data-src="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-748-350x250.jpg" data-sizes="auto" data-srcset="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-748-350x250.jpg 350w, https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-748-120x86.jpg 120w" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h3 class="jeg_post_title"> <a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/paola-rojas-visita-el-interior-del-kremlin-en-moscu-al-aire-con-paola/">Paola Rojas visita el interior del Kremlin, en Moscú &#8211; Al Aire con Paola</a> </h3> <div class="jeg_post_meta"> <div class="jeg_meta_author"><span class="by">Por</span> <a href="https://diario.mx/noticias/author/diario-mx/">diario.mx</a></div> <div class="jeg_meta_date"><a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/paola-rojas-visita-el-interior-del-kremlin-en-moscu-al-aire-con-paola/"><i class="fa fa-clock-o"></i> junio 8, 2018</a></div> <div class="jeg_meta_comment"><a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/paola-rojas-visita-el-interior-del-kremlin-en-moscu-al-aire-con-paola/#comments"><i class="fa fa-comment-o"></i> 0</a></div> </div> <div class="jeg_post_excerpt"> <p>En Moscú, Paola Rojas visita el interior del Kremlin, lugar donde se concentra el poder político ruso, así como la...</p> </div> </div> </article><article class="jeg_post jeg_pl_md_3 post-19908 post type-post status-publish format-standard has-post-thumbnail hentry category-noticieros-televisa"> <div class="jeg_thumb"> <a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/trump-advierte-que-puede-perdonarse-el-mismo-foro-global/"><div class="thumbnail-container animate-lazy size-715 "><img width="350" height="250" src="https://diario.mx/noticias/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Trump advierte que puede perdonarse él mismo &#8211; Foro Global" data-src="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-744-350x250.jpg" data-sizes="auto" data-srcset="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-744-350x250.jpg 350w, https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-744-120x86.jpg 120w" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h3 class="jeg_post_title"> <a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/trump-advierte-que-puede-perdonarse-el-mismo-foro-global/">Trump advierte que puede perdonarse él mismo &#8211; Foro Global</a> </h3> <div class="jeg_post_meta"> <div class="jeg_meta_author"><span class="by">Por</span> <a href="https://diario.mx/noticias/author/diario-mx/">diario.mx</a></div> <div class="jeg_meta_date"><a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/trump-advierte-que-puede-perdonarse-el-mismo-foro-global/"><i class="fa fa-clock-o"></i> junio 8, 2018</a></div> <div class="jeg_meta_comment"><a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/trump-advierte-que-puede-perdonarse-el-mismo-foro-global/#comments"><i class="fa fa-comment-o"></i> 0</a></div> </div> <div class="jeg_post_excerpt"> <p>Mientras se complica la trama del Russiagate para Donald Trump, el presidente de Estados Unidos advierte que puede concederse el...</p> </div> </div> </article><article class="jeg_post jeg_pl_md_3 post-19903 post type-post status-publish format-standard has-post-thumbnail hentry category-noticieros-televisa"> <div class="jeg_thumb"> <a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/en-guatemala-fallo-proteccion-civil-denuncian-foro-global/"><div class="thumbnail-container animate-lazy size-715 "><img width="350" height="250" src="https://diario.mx/noticias/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="En Guatemala falló Protección Civil, denuncian &#8211; Foro Global" data-src="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-741-350x250.jpg" data-sizes="auto" data-srcset="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-741-350x250.jpg 350w, https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-741-120x86.jpg 120w" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h3 class="jeg_post_title"> <a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/en-guatemala-fallo-proteccion-civil-denuncian-foro-global/">En Guatemala falló Protección Civil, denuncian &#8211; Foro Global</a> </h3> <div class="jeg_post_meta"> <div class="jeg_meta_author"><span class="by">Por</span> <a href="https://diario.mx/noticias/author/diario-mx/">diario.mx</a></div> <div class="jeg_meta_date"><a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/en-guatemala-fallo-proteccion-civil-denuncian-foro-global/"><i class="fa fa-clock-o"></i> junio 8, 2018</a></div> <div class="jeg_meta_comment"><a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/en-guatemala-fallo-proteccion-civil-denuncian-foro-global/#comments"><i class="fa fa-comment-o"></i> 0</a></div> </div> <div class="jeg_post_excerpt"> <p>Guatemala tiene 324 estructuras volcánicas y 37 volcanes, tres de ellos muy activos; pese a ello, el sistema de monitoreo...</p> </div> </div> </article><article class="jeg_post jeg_pl_md_3 post-19898 post type-post status-publish format-standard has-post-thumbnail hentry category-noticieros-televisa"> <div class="jeg_thumb"> <a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/volcan-de-fuego-menores-con-quemaduras-seran-atendidos-en-galveston-las-noticias-con-danielle/"><div class="thumbnail-container animate-lazy size-715 "><img width="350" height="250" src="https://diario.mx/noticias/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Volcán de Fuego: Menores con quemaduras serán atendidos en Galveston &#8211; Las Noticias con Danielle" data-src="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-739-350x250.jpg" data-sizes="auto" data-srcset="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-739-350x250.jpg 350w, https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-739-120x86.jpg 120w" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h3 class="jeg_post_title"> <a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/volcan-de-fuego-menores-con-quemaduras-seran-atendidos-en-galveston-las-noticias-con-danielle/">Volcán de Fuego: Menores con quemaduras serán atendidos en Galveston &#8211; Las Noticias con Danielle</a> </h3> <div class="jeg_post_meta"> <div class="jeg_meta_author"><span class="by">Por</span> <a href="https://diario.mx/noticias/author/diario-mx/">diario.mx</a></div> <div class="jeg_meta_date"><a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/volcan-de-fuego-menores-con-quemaduras-seran-atendidos-en-galveston-las-noticias-con-danielle/"><i class="fa fa-clock-o"></i> junio 8, 2018</a></div> <div class="jeg_meta_comment"><a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/volcan-de-fuego-menores-con-quemaduras-seran-atendidos-en-galveston-las-noticias-con-danielle/#comments"><i class="fa fa-comment-o"></i> 0</a></div> </div> <div class="jeg_post_excerpt"> <p>Seis menores de edad con graves quemaduras por la erupción del Volcán de Fuego de Guatemala, fueron trasladados a Galveston,...</p> </div> </div> </article><article class="jeg_post jeg_pl_md_3 post-19893 post type-post status-publish format-standard has-post-thumbnail hentry category-noticieros-televisa"> <div class="jeg_thumb"> <a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/por-el-planeta-vinicunca-la-montana-de-los-7-colores-despierta-con-loret/"><div class="thumbnail-container animate-lazy size-715 "><img width="350" height="250" src="https://diario.mx/noticias/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Por el Planeta: Vinicunca, la montaña de los 7 colores &#8211; Despierta con Loret" data-src="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-736-350x250.jpg" data-sizes="auto" data-srcset="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-736-350x250.jpg 350w, https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-736-120x86.jpg 120w" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h3 class="jeg_post_title"> <a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/por-el-planeta-vinicunca-la-montana-de-los-7-colores-despierta-con-loret/">Por el Planeta: Vinicunca, la montaña de los 7 colores &#8211; Despierta con Loret</a> </h3> <div class="jeg_post_meta"> <div class="jeg_meta_author"><span class="by">Por</span> <a href="https://diario.mx/noticias/author/diario-mx/">diario.mx</a></div> <div class="jeg_meta_date"><a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/por-el-planeta-vinicunca-la-montana-de-los-7-colores-despierta-con-loret/"><i class="fa fa-clock-o"></i> junio 8, 2018</a></div> <div class="jeg_meta_comment"><a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/por-el-planeta-vinicunca-la-montana-de-los-7-colores-despierta-con-loret/#comments"><i class="fa fa-comment-o"></i> 0</a></div> </div> <div class="jeg_post_excerpt"> <p>Vinicunca, la montaña de los 7 colores, se ubica en la entrada a la Cordillera de Vilcanota, en Perú; Por...</p> </div> </div> </article><article class="jeg_post jeg_pl_md_3 post-19891 post type-post status-publish format-standard has-post-thumbnail hentry category-noticieros-televisa"> <div class="jeg_thumb"> <a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/atacan-a-anaya-porque-dijo-que-perseguira-a-corruptos-damian-zepeda-despierta-con-loret/"><div class="thumbnail-container animate-lazy size-715 "><img width="350" height="250" src="https://diario.mx/noticias/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Atacan a Anaya porque dijo que perseguirá a corruptos: Damián Zepeda &#8211; Despierta con Loret" data-src="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-735-350x250.jpg" data-sizes="auto" data-srcset="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-735-350x250.jpg 350w, https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-735-120x86.jpg 120w" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h3 class="jeg_post_title"> <a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/atacan-a-anaya-porque-dijo-que-perseguira-a-corruptos-damian-zepeda-despierta-con-loret/">Atacan a Anaya porque dijo que perseguirá a corruptos: Damián Zepeda &#8211; Despierta con Loret</a> </h3> <div class="jeg_post_meta"> <div class="jeg_meta_author"><span class="by">Por</span> <a href="https://diario.mx/noticias/author/diario-mx/">diario.mx</a></div> <div class="jeg_meta_date"><a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/atacan-a-anaya-porque-dijo-que-perseguira-a-corruptos-damian-zepeda-despierta-con-loret/"><i class="fa fa-clock-o"></i> junio 8, 2018</a></div> <div class="jeg_meta_comment"><a href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/atacan-a-anaya-porque-dijo-que-perseguira-a-corruptos-damian-zepeda-despierta-con-loret/#comments"><i class="fa fa-comment-o"></i> 0</a></div> </div> <div class="jeg_post_excerpt"> <p>Damián Zepeda, líder nacional del PAN, dijo que el video que señala a Ricardo Anaya por lavado de dinero salió...</p> </div> </div> </article> </div> <div class='module-overlay'> <div class='preloader_type preloader_dot'> <div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span> </div> <div class="module-preloader jeg_preloader circle"> <div class="jnews_preloader_circle_outer"> <div class="jnews_preloader_circle_inner"></div> </div> </div> <div class="module-preloader jeg_preloader square"> <div class="jeg_square"><div class="jeg_square_inner"></div></div> </div> </div> </div> </div> <div class="jeg_block_navigation"> <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div> </div> <script>var jnews_module_19895_0_5b1ab4bf40516 = {"header_icon":"","first_title":"Relacionados ","second_title":"Art\u00edculos","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":19895,"include_category":"173","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","pagination_mode":"disable","pagination_number_post":6,"pagination_scroll_limit":3,"scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_4"};</script> </div></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post"> <span class="caption">Next Post</span> <div class="jeg_popup_content"> <div class="jeg_thumb"> <a href="https://diario.mx/noticias/television/programas-de-noticias/cdhdf-abre-queja-contra-contingencia-ambiental/"> <div class="thumbnail-container animate-lazy size-1000 "><img width="75" height="75" src="https://diario.mx/noticias/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="CDHDF abre queja contra contingencia ambiental" data-src="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-738-75x75.jpg" data-sizes="auto" data-srcset="https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-738-75x75.jpg 75w, https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-738-150x150.jpg 150w, https://diario.mx/noticias/wp-content/uploads/2018/06/hqdefault-738-360x360.jpg 360w" data-expand="700" /></div> </a> </div> <h3 class="post-title"> <a href="https://diario.mx/noticias/television/programas-de-noticias/cdhdf-abre-queja-contra-contingencia-ambiental/"> CDHDF abre queja contra contingencia ambiental </a> </h3> </div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a> </section></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id=""><h3 class='comment-heading'>Discussion about this post</h3><div class="fb-comments" data-href="https://diario.mx/noticias/television/programas-de-noticias/noticieros-televisa/asi-fue-el-asalto-a-restaurante-de-la-colonia-narvarte-las-noticias-con-danielle/" data-num-posts="10" data-width="100%"></div></div></div> </div> <div class="jeg_sidebar jeg_sticky_sidebar col-md-4"> <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div class='jeg_ad jeg_ad_module jnews_module_19895_1_5b1ab4bf6120a '><div class=""> <style type='text/css' scoped> .adsslot_PKFZIT3yWS{width:300px !important;height:600px !important}@media (max-width:1199px){.adsslot_PKFZIT3yWS{width:300px !important;height:600px !important}}@media (max-width:767px){.adsslot_PKFZIT3yWS{width:300px !important;height:600px !important}}</style> <ins class="adsbygoogle adsslot_PKFZIT3yWS" style="display:inline-block;" data-ad-client="pub-3204980948638107" data-ad-slot="2621930819"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_19895_2_5b1ab4bf62b53 normal" data-unique="jnews_module_19895_2_5b1ab4bf62b53"> <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"> <h3 class="jeg_block_title"><span>Recommended</span></h3> </div> <div class="jeg_block_container"> <div class="jeg_posts jeg_load_more_flag"> <article class="jeg_post jeg_pl_sm post-17499 post type-post status-publish format-standard has-post-thumbnail hentry category-estados"> <div class="jeg_thumb"> <a href="https://diario.mx/noticias/mexico/estados/ninos-de-abc-alcanzan-la-adolescencia-pero-no-la-justicia/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://diario.mx/noticias/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Niños de ABC alcanzan la adolescencia, pero no la justicia" data-src="https://diario.mx/noticias/wp-content/uploads/2018/06/cesar_fernando_abc_61501010-120x86.jpg" data-sizes="auto" data-srcset="https://diario.mx/noticias/wp-content/uploads/2018/06/cesar_fernando_abc_61501010-120x86.jpg 120w, https://diario.mx/noticias/wp-content/uploads/2018/06/cesar_fernando_abc_61501010-350x250.jpg 350w, https://diario.mx/noticias/wp-content/uploads/2018/06/cesar_fernando_abc_61501010-750x536.jpg 750w" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h3 class="jeg_post_title"> <a href="https://diario.mx/noticias/mexico/estados/ninos-de-abc-alcanzan-la-adolescencia-pero-no-la-justicia/">Niños de ABC alcanzan la adolescencia, pero no la justicia</a> </h3> <div class="jeg_post_meta"> <div class="jeg_meta_date"><a href="https://diario.mx/noticias/mexico/estados/ninos-de-abc-alcanzan-la-adolescencia-pero-no-la-justicia/"><i class="fa fa-clock-o"></i> 3 días ago</a></div> </div> </div> </article><article class="jeg_post jeg_pl_sm post-1999 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes"> <div class="jeg_thumb"> <a href="https://diario.mx/noticias/deportes/celtics-pega-primer-en-la-serie-ante-cavs/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://diario.mx/noticias/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Celtics pega primer en la serie ante Cavs" data-src="https://diario.mx/noticias/wp-content/uploads/2018/05/spo-bko-bkn-cleveland-cavaliers-v-boston-celtics-game-one_60452704-120x86.jpg" data-sizes="auto" data-srcset="https://diario.mx/noticias/wp-content/uploads/2018/05/spo-bko-bkn-cleveland-cavaliers-v-boston-celtics-game-one_60452704-120x86.jpg 120w, https://diario.mx/noticias/wp-content/uploads/2018/05/spo-bko-bkn-cleveland-cavaliers-v-boston-celtics-game-one_60452704-350x250.jpg 350w, https://diario.mx/noticias/wp-content/uploads/2018/05/spo-bko-bkn-cleveland-cavaliers-v-boston-celtics-game-one_60452704-750x536.jpg 750w, https://diario.mx/noticias/wp-content/uploads/2018/05/spo-bko-bkn-cleveland-cavaliers-v-boston-celtics-game-one_60452704-1140x815.jpg 1140w" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h3 class="jeg_post_title"> <a href="https://diario.mx/noticias/deportes/celtics-pega-primer-en-la-serie-ante-cavs/">Celtics pega primer en la serie ante Cavs</a> </h3> <div class="jeg_post_meta"> <div class="jeg_meta_date"><a href="https://diario.mx/noticias/deportes/celtics-pega-primer-en-la-serie-ante-cavs/"><i class="fa fa-clock-o"></i> 4 semanas ago</a></div> </div> </div> </article> </div> <div class='module-overlay'> <div class='preloader_type preloader_dot'> <div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span> </div> <div class="module-preloader jeg_preloader circle"> <div class="jnews_preloader_circle_outer"> <div class="jnews_preloader_circle_inner"></div> </div> </div> <div class="module-preloader jeg_preloader square"> <div class="jeg_square"><div class="jeg_square_inner"></div></div> </div> </div> </div> </div> <div class="jeg_block_navigation"> <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div> </div> <script>var jnews_module_19895_2_5b1ab4bf62b53 = {"header_icon":"","first_title":"Recommended","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"","post_type":"post","content_type":"all","number_post":"2","post_offset":"","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"ago","date_format_custom":"","pagination_mode":"disable","pagination_number_post":"1","pagination_scroll_limit":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script> </div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_8 jnews_5b1ab4bf6c1ad"><h3 class="jeg_block_title"><span>Popular News</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-1055 post type-post status-publish format-video has-post-thumbnail hentry category-programas-de-television-videos tag-canal-5 tag-capitulos tag-completos tag-en-vivo tag-episodios tag-reto-4-elementos tag-televisa post_format-post-format-video"> <div class="jeg_thumb"> <a href="https://diario.mx/noticias/videos/programas-de-television-videos/reto-4-elementos-en-vivo-canal-5-televisa/"><div class="thumbnail-container animate-lazy size-715 "><img width="350" height="250" src="https://diario.mx/noticias/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Reto 4 elementos en vivo Canal 5 Televisa" data-src="https://diario.mx/noticias/wp-content/uploads/2018/05/reto4elementos-unimas-televisa-exatlon-1-350x250.jpg" data-sizes="auto" data-srcset="https://diario.mx/noticias/wp-content/uploads/2018/05/reto4elementos-unimas-televisa-exatlon-1-350x250.jpg 350w, https://diario.mx/noticias/wp-content/uploads/2018/05/reto4elementos-unimas-televisa-exatlon-1-120x86.jpg 120w, https://diario.mx/noticias/wp-content/uploads/2018/05/reto4elementos-unimas-televisa-exatlon-1-750x536.jpg 750w" data-expand="700" /></div></a> </div> <h3 class="jeg_post_title"> <a href="https://diario.mx/noticias/videos/programas-de-television-videos/reto-4-elementos-en-vivo-canal-5-televisa/" data-num="01">Reto 4 elementos en vivo Canal 5 Televisa</a> </h3> <div class="popularpost_meta"> <div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span> <div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario.mx%2Fnoticias%2Fvideos%2Fprogramas-de-television-videos%2Freto-4-elementos-en-vivo-canal-5-televisa%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Reto+4+elementos+en+vivo+Canal+5+Televisa&url=https%3A%2F%2Fdiario.mx%2Fnoticias%2Fvideos%2Fprogramas-de-television-videos%2Freto-4-elementos-en-vivo-canal-5-televisa%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a> </div> </div> </div> </li><li class="popularpost_item post-18867 post type-post status-publish format-video has-post-thumbnail hentry category-reto-4-elementos post_format-post-format-video"> <h3 class="jeg_post_title"> <a href="https://diario.mx/noticias/television/reto-4-elementos/el-regreso-de-salvador-traera-problemas-a-la-aldea-reto-4-elementos/" data-num="02">El regreso de Salvador traerá problemas a La Aldea | Reto 4 Elementos</a> </h3> <div class="popularpost_meta"> <div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span> <div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario.mx%2Fnoticias%2Ftelevision%2Freto-4-elementos%2Fel-regreso-de-salvador-traera-problemas-a-la-aldea-reto-4-elementos%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=El+regreso+de+Salvador+traer%C3%A1+problemas+a+La+Aldea+%7C+Reto+4+Elementos&url=https%3A%2F%2Fdiario.mx%2Fnoticias%2Ftelevision%2Freto-4-elementos%2Fel-regreso-de-salvador-traera-problemas-a-la-aldea-reto-4-elementos%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a> </div> </div> </div> </li><li class="popularpost_item post-19639 post type-post status-publish format-video has-post-thumbnail hentry category-reto-4-elementos post_format-post-format-video"> <h3 class="jeg_post_title"> <a href="https://diario.mx/noticias/television/reto-4-elementos/episodio-49-camino-a-la-reencarnacion-reto-4-elementos/" data-num="03">Episodio 49: Camino a la reencarnación | Reto 4 Elementos</a> </h3> <div class="popularpost_meta"> <div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span> <div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario.mx%2Fnoticias%2Ftelevision%2Freto-4-elementos%2Fepisodio-49-camino-a-la-reencarnacion-reto-4-elementos%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Episodio+49%3A+Camino+a+la+reencarnaci%C3%B3n+%7C+Reto+4+Elementos&url=https%3A%2F%2Fdiario.mx%2Fnoticias%2Ftelevision%2Freto-4-elementos%2Fepisodio-49-camino-a-la-reencarnacion-reto-4-elementos%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a> </div> </div> </div> </li><li class="popularpost_item post-18865 post type-post status-publish format-video has-post-thumbnail hentry category-reto-4-elementos post_format-post-format-video"> <h3 class="jeg_post_title"> <a href="https://diario.mx/noticias/television/reto-4-elementos/caceria-humana-reto4vota-reto-4-elementos/" data-num="04">Cacería Humana | #Reto4Vota | Reto 4 Elementos</a> </h3> <div class="popularpost_meta"> <div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span> <div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario.mx%2Fnoticias%2Ftelevision%2Freto-4-elementos%2Fcaceria-humana-reto4vota-reto-4-elementos%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Cacer%C3%ADa+Humana+%7C+%23Reto4Vota+%7C+Reto+4+Elementos&url=https%3A%2F%2Fdiario.mx%2Fnoticias%2Ftelevision%2Freto-4-elementos%2Fcaceria-humana-reto4vota-reto-4-elementos%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a> </div> </div> </div> </li><li class="popularpost_item post-19607 post type-post status-publish format-video has-post-thumbnail hentry category-reto-4-elementos post_format-post-format-video"> <h3 class="jeg_post_title"> <a href="https://diario.mx/noticias/television/reto-4-elementos/zerboni-y-carlos-pelean-en-la-aldea-reto-4-elementos/" data-num="05">Zerboni y Carlos pelean en La Aldea | Reto 4 Elementos</a> </h3> <div class="popularpost_meta"> <div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span> <div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario.mx%2Fnoticias%2Ftelevision%2Freto-4-elementos%2Fzerboni-y-carlos-pelean-en-la-aldea-reto-4-elementos%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Zerboni+y+Carlos+pelean+en+La+Aldea+%7C+Reto+4+Elementos&url=https%3A%2F%2Fdiario.mx%2Fnoticias%2Ftelevision%2Freto-4-elementos%2Fzerboni-y-carlos-pelean-en-la-aldea-reto-4-elementos%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a> </div> </div> </div> </li></ul></div><div class="widget widget_jnews_facebook_page" id="jnews_facebook_page-1"><div class="jeg_block_heading jeg_block_heading_8 jnews_5b1ab4bf9c947"><h3 class="jeg_block_title"><span>Conecta con nosotros</span></h3></div> <div class="jeg_facebook_widget"> <div class="fb-page" data-href="http://facebook.com/eldiariodemexico" data-small-header="" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-height="" data-id="1708153456106457"> </div> </div> </div></div> </div> <div class="jeg_ad jeg_article jnews_article_bottom_ads"> </div> </div></div> </div> </div> <div id="post-body-class" class="post-template-default single single-post postid-19895 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_2"></div> </div> <div class="post-ajax-overlay"> <div class="preloader_type preloader_dot"> <div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span> </div> <div class="newsfeed_preloader jeg_preloader circle"> <div class="jnews_preloader_circle_outer"> <div class="jnews_preloader_circle_inner"></div> </div> </div> <div class="newsfeed_preloader jeg_preloader square"> <div class="jeg_square"><div class="jeg_square_inner"></div></div> </div> </div></div> </div> <div class="footer-holder" id="footer" data-id="footer"> <div class="jeg_footer jeg_footer_2 normal"> <div class="jeg_footer_container jeg_container"> <div class="jeg_footer_content"> <div class="container"> <div class="row"> <div class="jeg_footer_primary clearfix"> <div class="col-lg-4 col-md-3 footer_column"> <div class="footer_widget widget_jnews_about" id="jnews_about-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Newsletter</span></h3></div> <div class="jeg_about "> <p>Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Aenean commodo ligula eget dolor.<br /><a class="btn btn-default" href="#">SUBSCRIBE</a></p> </div></div> </div> <div class="col-md-3 footer_column"> <div class="footer_widget widget_categories" id="categories-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Category</span></h3></div><ul><li class="cat-item cat-item-39"><a href="https://diario.mx/noticias/category/actualidad/">Actualidad</a></li><li class="cat-item cat-item-786"><a href="https://diario.mx/noticias/category/alejandroaleman/" title="Auto Added by WPeMatico">Alejandroaleman</a></li><li class="cat-item cat-item-1138"><a href="https://diario.mx/noticias/category/alfonsozarate/" title="Auto Added by WPeMatico">Alfonsozarate</a></li><li class="cat-item cat-item-1178"><a href="https://diario.mx/noticias/category/alonsodiazdelavega/" title="Auto Added by WPeMatico">Alonsodiazdelavega</a></li><li class="cat-item cat-item-1169"><a href="https://diario.mx/noticias/category/angeliqueboyerporfinharaseries/" title="Auto Added by WPeMatico">Angeliqueboyerporfinharaseries</a></li><li class="cat-item cat-item-412"><a href="https://diario.mx/noticias/category/columna/articulo/" title="Auto Added by WPeMatico">Articulo</a></li><li class="cat-item cat-item-459"><a href="https://diario.mx/noticias/category/autopistas/" title="Auto Added by WPeMatico">Autopistas</a></li><li class="cat-item cat-item-132"><a href="https://diario.mx/noticias/category/actualidad/autos/" title="Category Added in a WPeMatico Campaign">Autos</a></li><li class="cat-item cat-item-641"><a href="https://diario.mx/noticias/category/candidatadiputadaofreceenviarsupack/" title="Auto Added by WPeMatico">Candidatadiputadaofreceenviarsupack</a></li><li class="cat-item cat-item-418"><a href="https://diario.mx/noticias/category/actualidad/cartera/" title="Auto Added by WPeMatico">Cartera</a></li><li class="cat-item cat-item-1148"><a href="https://diario.mx/noticias/category/casillasnolesorprendelasalidadezidanedelrealmadrid/" title="Auto Added by WPeMatico">Casillasnolesorprendelasalidadezidanedelrealmadrid</a></li><li class="cat-item cat-item-1116"><a href="https://diario.mx/noticias/category/mexico/seguridad/chihuahua/" title="Auto Added by WPeMatico">Chihuahua</a></li><li class="cat-item cat-item-41"><a href="https://diario.mx/noticias/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li class="cat-item cat-item-423"><a href="https://diario.mx/noticias/category/cienciaysalud/" title="Auto Added by WPeMatico">Cienciaysalud</a></li><li class="cat-item cat-item-620"><a href="https://diario.mx/noticias/category/mexico/seguridad/ciudad-de-mexico/" title="Auto Added by WPeMatico">Ciudad de Mexico</a></li><li class="cat-item cat-item-141"><a href="https://diario.mx/noticias/category/deportes/club-america/">Club América</a></li><li class="cat-item cat-item-986"><a href="https://diario.mx/noticias/category/mexico/seguridad/coahuila/" title="Auto Added by WPeMatico">Coahuila</a></li><li class="cat-item cat-item-1087"><a href="https://diario.mx/noticias/category/colaboracion/" title="Auto Added by WPeMatico">Colaboracion</a></li><li class="cat-item cat-item-491"><a href="https://diario.mx/noticias/category/colectivoreversa/" title="Auto Added by WPeMatico">Colectivoreversa</a></li><li class="cat-item cat-item-410"><a href="https://diario.mx/noticias/category/columna/" title="Auto Added by WPeMatico">Columna</a></li><li class="cat-item cat-item-687"><a href="https://diario.mx/noticias/category/condenacongresodelaunionviolenciacontracandidatos/" title="Auto Added by WPeMatico">Condenacongresodelaunionviolenciacontracandidatos</a></li><li class="cat-item cat-item-419"><a href="https://diario.mx/noticias/category/actualidad/cultura/" title="Auto Added by WPeMatico">Cultura</a></li><li class="cat-item cat-item-33"><a href="https://diario.mx/noticias/category/deportes/">Deportes</a></li><li class="cat-item cat-item-411"><a href="https://diario.mx/noticias/category/actualidad/destinos/" title="Auto Added by WPeMatico">Destinos</a></li><li class="cat-item cat-item-434"><a href="https://diario.mx/noticias/category/deultima/" title="Auto Added by WPeMatico">Deultima</a></li><li class="cat-item cat-item-36"><a href="https://diario.mx/noticias/category/economia/">Economía</a></li><li class="cat-item cat-item-403"><a href="https://diario.mx/noticias/category/mexico/elecciones-2018/" title="Auto Added by WPeMatico">Elecciones 2018</a></li><li class="cat-item cat-item-406"><a href="https://diario.mx/noticias/category/elecciones2018/" title="Auto Added by WPeMatico">Elecciones2018</a></li><li class="cat-item cat-item-417"><a href="https://diario.mx/noticias/category/english/" title="Auto Added by WPeMatico">English</a></li><li class="cat-item cat-item-955"><a href="https://diario.mx/noticias/category/entretenimiento/">Entretenimiento</a></li><li class="cat-item cat-item-34"><a href="https://diario.mx/noticias/category/espectaculos/">Espectáculos</a></li><li class="cat-item cat-item-619"><a href="https://diario.mx/noticias/category/mexico/seguridad/estado-de-mexico/" title="Auto Added by WPeMatico">Estado De Mexico</a></li><li class="cat-item cat-item-404"><a href="https://diario.mx/noticias/category/mexico/estados/" title="Auto Added by WPeMatico">Estados</a></li><li class="cat-item cat-item-927"><a href="https://diario.mx/noticias/category/fugadeaguageneracaosydesabastoenlomasverdes/" title="Auto Added by WPeMatico">Fugadeaguageneracaosydesabastoenlomasverdes</a></li><li class="cat-item cat-item-409"><a href="https://diario.mx/noticias/category/galeria/" title="Auto Added by WPeMatico">Galeria</a></li><li class="cat-item cat-item-1104"><a href="https://diario.mx/noticias/category/guillermosheridan/" title="Auto Added by WPeMatico">Guillermosheridan</a></li><li class="cat-item cat-item-767"><a href="https://diario.mx/noticias/category/mexico/seguridad/hidalgo/" title="Auto Added by WPeMatico">Hidalgo</a></li><li class="cat-item cat-item-303"><a href="https://diario.mx/noticias/category/insolito/">Insólito</a></li><li class="cat-item cat-item-35"><a href="https://diario.mx/noticias/category/internacional/">Internacional</a></li><li class="cat-item cat-item-1136"><a href="https://diario.mx/noticias/category/ipnohacecampanacontraamloempresasusanlibertadparaopinarconcanaco/" title="Auto Added by WPeMatico">Ipnohacecampanacontraamloempresasusanlibertadparaopinarconcanaco</a></li><li class="cat-item cat-item-112"><a href="https://diario.mx/noticias/category/television/la-voz-kids-colombia/">La Voz Kids Colombia</a></li><li class="cat-item cat-item-504"><a href="https://diario.mx/noticias/category/mexico/seguridad/lo-mas-impactante/" title="Auto Added by WPeMatico">Lo Más Impactante</a></li><li class="cat-item cat-item-716"><a href="https://diario.mx/noticias/category/localizan6policiasreportadascomodesaparecidosenjalisco/" title="Auto Added by WPeMatico">Localizan6policiasreportadascomodesaparecidosenjalisco</a></li><li class="cat-item cat-item-717"><a href="https://diario.mx/noticias/category/localizan6policiasreportadoscomodesaparecidosenjalisco/" title="Auto Added by WPeMatico">Localizan6policiasreportadoscomodesaparecidosenjalisco</a></li><li class="cat-item cat-item-1174"><a href="https://diario.mx/noticias/category/los10decadaseleccion/" title="Auto Added by WPeMatico">Los10decadaseleccion</a></li><li class="cat-item cat-item-1103"><a href="https://diario.mx/noticias/category/lourdespinasoriadelvalle/" title="Auto Added by WPeMatico">Lourdespinasoriadelvalle</a></li><li class="cat-item cat-item-905"><a href="https://diario.mx/noticias/category/mauriciomeschoulam/" title="Auto Added by WPeMatico">Mauriciomeschoulam</a></li><li class="cat-item cat-item-421"><a href="https://diario.mx/noticias/category/menu/" title="Auto Added by WPeMatico">Menu</a></li><li class="cat-item cat-item-407"><a href="https://diario.mx/noticias/category/mexico/metropoli/" title="Auto Added by WPeMatico">Metropoli</a></li><li class="cat-item cat-item-1"><a href="https://diario.mx/noticias/category/mexico/">México</a></li><li class="cat-item cat-item-1057"><a href="https://diario.mx/noticias/category/mexico/seguridad/michoacan/" title="Auto Added by WPeMatico">Michoacan</a></li><li class="cat-item cat-item-714"><a href="https://diario.mx/noticias/category/mexico/seguridad/morelos/" title="Auto Added by WPeMatico">Morelos</a></li><li class="cat-item cat-item-1016"><a href="https://diario.mx/noticias/category/muerelos90anoselanticastristaluisposadacarriles/" title="Auto Added by WPeMatico">Muerelos90anoselanticastristaluisposadacarriles</a></li><li class="cat-item cat-item-408"><a href="https://diario.mx/noticias/category/internacional/mundo/" title="Auto Added by WPeMatico">Mundo</a></li><li class="cat-item cat-item-413"><a href="https://diario.mx/noticias/category/mexico/nacion/" title="Auto Added by WPeMatico">Nacion</a></li><li class="cat-item cat-item-1044"><a href="https://diario.mx/noticias/category/node/" title="Auto Added by WPeMatico">Node</a></li><li class="cat-item cat-item-173"><a href="https://diario.mx/noticias/category/television/programas-de-noticias/noticieros-televisa/">Noticieros Televisa</a></li><li class="cat-item cat-item-715"><a href="https://diario.mx/noticias/category/mexico/seguridad/nuevo-leon/" title="Auto Added by WPeMatico">Nuevo Leon</a></li><li class="cat-item cat-item-505"><a href="https://diario.mx/noticias/category/mexico/seguridad/oaxaca/" title="Auto Added by WPeMatico">Oaxaca</a></li><li class="cat-item cat-item-424"><a href="https://diario.mx/noticias/category/observatorionacionalciudadano/" title="Auto Added by WPeMatico">Observatorionacionalciudadano</a></li><li class="cat-item cat-item-826"><a href="https://diario.mx/noticias/category/orgullomexicano/" title="Auto Added by WPeMatico">Orgullomexicano</a></li><li class="cat-item cat-item-1095"><a href="https://diario.mx/noticias/category/pidemeadeapoyoalsindicatonacionaldetrabajadoresdelaeducacion/" title="Auto Added by WPeMatico">Pidemeadeapoyoalsindicatonacionaldetrabajadoresdelaeducacion</a></li><li class="cat-item cat-item-402"><a href="https://diario.mx/noticias/category/portada/" title="Auto Added by WPeMatico">Portada</a></li><li class="cat-item cat-item-1149"><a href="https://diario.mx/noticias/category/prevenpara2018menoshuracanesperomasintensosqueen2017/" title="Auto Added by WPeMatico">Prevenpara2018menoshuracanesperomasintensosqueen2017</a></li><li class="cat-item cat-item-111"><a href="https://diario.mx/noticias/category/television/programas-de-noticias/">Programas de noticias</a></li><li class="cat-item cat-item-207"><a href="https://diario.mx/noticias/category/videos/programas-de-television-videos/">Programas de Televisión</a></li><li class="cat-item cat-item-1156"><a href="https://diario.mx/noticias/category/proponenreconstruccionde1076edificiosdanadosporsismodel19s/" title="Auto Added by WPeMatico">Proponenreconstruccionde1076edificiosdanadosporsismodel19s</a></li><li class="cat-item cat-item-934"><a href="https://diario.mx/noticias/category/publicarancartasentrehemingwayysuultimamusa/" title="Auto Added by WPeMatico">Publicarancartasentrehemingwayysuultimamusa</a></li><li class="cat-item cat-item-745"><a href="https://diario.mx/noticias/category/reginakuri/" title="Auto Added by WPeMatico">Reginakuri</a></li><li class="cat-item cat-item-142"><a href="https://diario.mx/noticias/category/television/reto-4-elementos/" title="Reto 4 Elementos, naturaleza extrema.">Reto 4 Elementos</a></li><li class="cat-item cat-item-42"><a href="https://diario.mx/noticias/category/deportes/rusia-2018/">Rusia 2018</a></li><li class="cat-item cat-item-420"><a href="https://diario.mx/noticias/category/rusia2018/" title="Auto Added by WPeMatico">Rusia2018</a></li><li class="cat-item cat-item-37"><a href="https://diario.mx/noticias/category/salud/">Salud</a></li><li class="cat-item cat-item-1179"><a href="https://diario.mx/noticias/category/mexico/seguridad/san-luis-potosi/" title="Auto Added by WPeMatico">San Luis Potosi</a></li><li class="cat-item cat-item-167"><a href="https://diario.mx/noticias/category/mexico/seguridad/">Seguridad</a></li><li class="cat-item cat-item-1184"><a href="https://diario.mx/noticias/category/solangemarquezespinoza/" title="Auto Added by WPeMatico">Solangemarquezespinoza</a></li><li class="cat-item cat-item-662"><a href="https://diario.mx/noticias/category/solsigal/" title="Auto Added by WPeMatico">Solsigal</a></li><li class="cat-item cat-item-506"><a href="https://diario.mx/noticias/category/mexico/seguridad/sonora/" title="Auto Added by WPeMatico">Sonora</a></li><li class="cat-item cat-item-978"><a href="https://diario.mx/noticias/category/mexico/seguridad/tabasco/" title="Auto Added by WPeMatico">Tabasco</a></li><li class="cat-item cat-item-1137"><a href="https://diario.mx/noticias/category/mexico/seguridad/tamaulipas/" title="Auto Added by WPeMatico">Tamaulipas</a></li><li class="cat-item cat-item-422"><a href="https://diario.mx/noticias/category/techbit/" title="Auto Added by WPeMatico">Techbit</a></li><li class="cat-item cat-item-537"><a href="https://diario.mx/noticias/category/television/telenovelas-capitulos-completos/">Telenovelas</a></li><li class="cat-item cat-item-110"><a href="https://diario.mx/noticias/category/television/">Television</a></li><li class="cat-item cat-item-538"><a href="https://diario.mx/noticias/category/videos/trailers-de-peliculas-y-series/">Trailers</a></li><li class="cat-item cat-item-1058"><a href="https://diario.mx/noticias/category/tribunalelectoralavalacandidaturadecastellanoscalymayor/" title="Auto Added by WPeMatico">Tribunalelectoralavalacandidaturadecastellanoscalymayor</a></li><li class="cat-item cat-item-780"><a href="https://diario.mx/noticias/category/unescocondenaasesinatodelperiodistajuancarloshuertamartinez/" title="Auto Added by WPeMatico">Unescocondenaasesinatodelperiodistajuancarloshuertamartinez</a></li><li class="cat-item cat-item-405"><a href="https://diario.mx/noticias/category/deportes/universal-deportes/" title="Auto Added by WPeMatico">Universal deportes</a></li><li class="cat-item cat-item-536"><a href="https://diario.mx/noticias/category/mexico/seguridad/veracruz/" title="Auto Added by WPeMatico">Veracruz</a></li><li class="cat-item cat-item-123"><a href="https://diario.mx/noticias/category/actualidad/viajes/">Viajes</a></li><li class="cat-item cat-item-140"><a href="https://diario.mx/noticias/category/videos/">Videos</a></li><li class="cat-item cat-item-871"><a href="https://diario.mx/noticias/category/viral/">Viral</a></li></ul></div> </div> <div class="col-lg-2 col-md-3 footer_column"> <div class="footer_widget widget_meta" id="meta-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Site Links</span></h3></div><ul><li><a rel="nofollow" href="https://diario.mx/noticias/wp-login.php">Acceder</a></li><li><a href="https://diario.mx/noticias/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li><li><a href="https://diario.mx/noticias/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li><li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li></ul></div> </div> <div class="col-md-3 footer_column"> <div class="footer_widget widget_jnews_about" id="jnews_about-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>diario.mx</span></h3></div> <div class="jeg_about "> <p>El Diario presenta las noticias más importante de México y el mundo en tiempo real.</p> </div></div> </div> </div> </div> <div class="jeg_footer_secondary clearfix"> <div class="footer_right"> <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://diario.mx/noticias/category/mexico/">México</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://diario.mx/noticias/category/internacional/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://diario.mx/noticias/category/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diario.mx/noticias/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://diario.mx/noticias/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://diario.mx/noticias/category/espectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://diario.mx/noticias/category/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://diario.mx/noticias/category/actualidad/">Actualidad</a></li></ul> </div> <p class="copyright"> El Diario presenta las noticias más importante de México y el mundo en tiempo real. </p> </div> </div> </div> </div></div> </div> <div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a> </div> </div> <div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a> <div class="jeg_bg_overlay"></div> <div class="jeg_mobile_wrapper"> <div class="nav_wrap"> <div class="item_main"> <div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand jeg_style_square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a> <form action="https://diario.mx/noticias/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"> <div class="search-result-wrapper"> </div> <div class="search-link search-noresult"> No Result </div> <div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result </div></div></div><div class="jeg_aside_item"> <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://diario.mx/noticias/category/mexico/">México</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://diario.mx/noticias/category/internacional/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://diario.mx/noticias/category/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diario.mx/noticias/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://diario.mx/noticias/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://diario.mx/noticias/category/espectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://diario.mx/noticias/category/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://diario.mx/noticias/category/actualidad/">Actualidad</a></li></ul></div> </div> <div class="item_bottom"> <div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/eldiariodemexico" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>El Diario presenta las noticias más importante de México y el mundo en tiempo real.</p></div> </div></div> </div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"> <div class="jeg_popupform"> <form action="#" method="post" accept-charset="utf-8"> <p>Login to your account below</p> <div class="form-message"></div> <p class="input_field"> <input type="text" name="username" placeholder="Username" value=""> </p> <p class="input_field"> <input type="password" name="password" placeholder="Password" value=""> </p> <p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="900459efb3"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"> </p> <div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a> </div> </form> </div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"> <div class="jeg_popupform"> <form action="#" method="post" accept-charset="utf-8"> <p>Fill the forms bellow to register</p> <div class="form-message"></div> <p class="input_field"> <input type="text" name="email" placeholder="Your email" value=""> </p> <p class="input_field"> <input type="text" name="username" placeholder="Username" value=""> </p> <p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value=""> <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up"> </p> <div class="bottom_links clearfix"> <span>All fields are required.</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a> </div> </form> </div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"> <div class="jeg_popupform"> <form action="#" method="post" accept-charset="utf-8"> <h3>Retrieve your password</h3> <p>Please enter your username or email address to reset your password.</p> <div class="form-message"></div> <p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""> </p> <p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value=""> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"> </p> <div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a> </div> </form> </div></div><script type="text/javascript">var jfla = ["view_counter","login_form"]</script><noscript id="deferred-styles"><link rel='stylesheet' id='jnews_customizer_font-css' href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700%7CDroid+Serif%3Aregular%2C700%2Citalic%2C700italic' type='text/css' media='all' /><link rel='stylesheet' id='minit-css-css' href='https://diario.mx/noticias/wp-content/uploads/minit/6f8dc288.css' type='text/css' media='all' /></noscript><script>var loadDeferredStyles = function() {var addStylesNode = document.getElementById("deferred-styles");var replacement = document.createElement("div");replacement.innerHTML = addStylesNode.textContent;document.body.appendChild(replacement)
addStylesNode.parentElement.removeChild(addStylesNode);};var raf = requestAnimationFrame || mozRequestAnimationFrame ||
webkitRequestAnimationFrame || msRequestAnimationFrame;if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });else window.addEventListener('load', loadDeferredStyles);</script><!--[if lt IE 9]><script type='text/javascript' src='https://diario.mx/noticias/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.2.2'></script><![endif]--><script type='text/javascript'>
var _wpmejsSettings = {"pluginPath":"\/noticias\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"19895","isblog":"1","admin_bar":"0","rtl":"0","gif":""};
</script><script async type='text/javascript' src='https://diario.mx/noticias/wp-content/uploads/minit/d19c716.js'></script><div class="jeg_ad jnews_mobile_sticky_ads"></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/diario.mx\/noticias\/television\/programas-de-noticias\/noticieros-televisa\/asi-fue-el-asalto-a-restaurante-de-la-colonia-narvarte-las-noticias-con-danielle\/"},"dateCreated":"2018-06-08 15:45:29","datePublished":"2018-06-08 15:45:29","dateModified":"2018-06-08 15:45:29","url":"https:\/\/diario.mx\/noticias\/television\/programas-de-noticias\/noticieros-televisa\/asi-fue-el-asalto-a-restaurante-de-la-colonia-narvarte-las-noticias-con-danielle\/","headline":"As\u00ed fue el asalto a restaurante de la colonia Narvarte &#8211; Las Noticias con Danielle","name":"As\u00ed fue el asalto a restaurante de la colonia Narvarte &#8211; Las Noticias con Danielle","articleBody":"<br><iframe width=\"560\" height=\"315\" src=\"https:\/\/www.youtube.com\/embed\/1juq4MaFh3k\" frameborder=\"0\" allowfullscreen><\/iframe><p>C\u00e1maras de seguridad captan c\u00f3mo una pareja asalta un restaurante de la colonia Narvarte, CDMX.\n\nSuscr\u00edbete aqu\u00ed:\u00a0http:\/\/bit.ly\/2aXfDay\nS\u00edguenos tambi\u00e9n en:\nFacebook:\u00a0http:\/\/bit.ly\/2faLJ2A\nTwitter:\u00a0http:\/\/bit.ly\/2fyP1cY\nInstagram:\u00a0http:\/\/bit.ly\/2fUXzPR\nMedium:\u00a0http:\/\/bit.ly\/2faPjtw\nGoogle+:\u00a0http:\/\/bit.ly\/2b6T1Al<\/p>","author":{"@type":"Person","name":"diario.mx","url":"https:\/\/diario.mx\/noticias\/author\/diario-mx\/"},"articleSection":["Noticieros Televisa"],"image":{"@type":"ImageObject","url":"https:\/\/diario.mx\/noticias\/wp-content\/uploads\/2018\/06\/hqdefault-737.jpg","width":480,"height":360},"publisher":{"@type":"Organization","name":"","url":"https:\/\/diario.mx\/noticias","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/eldiariodemexico"]}}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/diario.mx\/noticias","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/diario.mx\/noticias\/category\/television\/","name":"Television"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/diario.mx\/noticias\/category\/television\/programas-de-noticias\/","name":"Programas de noticias"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/diario.mx\/noticias\/category\/television\/programas-de-noticias\/noticieros-televisa\/","name":"Noticieros Televisa"}}]}</script></body></html>