<!DOCTYPE html>
<html lang="es">
<head>

<meta charset="utf-8">

<script async src="https://cdn.ampproject.org/v0.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0 shrink-to-fit=no, user-scalable=no">

<link rel="canonical" href="https://diario.mx/nacional/ve-gutierrez-muller-violencia-en-redes-20190414-1502754/">
<link rel="manifest" href="https://diario.mx/manifest.json">


<link rel="stylesheet" type="text/css" href="https://diario.mx/v7/desktop/css/bootstrap.css">
<link rel="stylesheet" type="text/css" href="https://diario.mx/v7/desktop/css/styles.css?0.26864900 1555311319">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,900" rel="stylesheet">

<script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario de Juarez",
            "alternateName": "El Diario",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/images/diseno/LogoDiario.png",
            "sameAs": [
                "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://diario.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>


<script type="application/ld+json">
        {
           "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https://diario.mx/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://diario.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>

<link rel="apple-touch-icon" sizes="57x57" href="https://diario.mx/v6/media/img/icons/57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://diario.mx/v6/media/img/icons/60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://diario.mx/v6/media/img/icons/72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://diario.mx/v6/media/img/icons/76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://diario.mx/v6/media/img/icons/114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://diario.mx/v6/media/img/icons/120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://diario.mx/v6/media/img/icons/144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://diario.mx/v6/media/img/icons/152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://diario.mx/v6/media/img/icons/180x180.png">
<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
<link rel="shortcut icon" href="https://diario.mx/favicon.ico" type="image/x-icon">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36144332-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-36144332-1');
    </script>



<link rel="amphtml" href="https://diario.mx/nacional/amp/ve-gutierrez-muller-violencia-en-redes-20190414-1502754">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9cc9ea54d8310013ae57d2&product=sticky-share-buttons' async='async'></script>
<title>Ve Gutiérrez Müller violencia en redes</title>
<meta name="description" content="La esposa del presidente Obrador denunció ayer el incremento de la violencia verbal en redes sociales como Twitter" />
<meta name="news_keywords" content="Nacional,Müller ,violencia,redes,amlo">
<meta name="keywords" content="Nacional,Müller ,violencia,redes,amlo">
<meta itemprop="name" content="Ve Gutiérrez Müller violencia en redes">
<meta itemprop="description" content="La esposa del presidente Obrador denunció ayer el incremento de la violencia verbal en redes sociales como Twitter">
<meta itemprop="image" content="https:/diario.mx/v6/media/uploads/galeria/2019/04/14/20190414110112229-0-1502754.jpg">

<meta property="fb:app_id" content="128606507194600" />
<meta property="og:title" content="Ve Gutiérrez Müller violencia en redes" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://diario.mx/v6/media/uploads/galeria/2019/04/14/20190414110112229-0-1502754.jpg" />
<meta property="og:image:secure_url" content="https://diario.mx/v6/media/uploads/galeria/2019/04/14/20190414110112229-0-1502754.jpg" />
<meta property="og:url" content="https://diario.mx/nacional/ve-gutierrez-muller-violencia-en-redes-20190414-1502754/" />
<meta property="og:description" content="La esposa del presidente Obrador denunció ayer el incremento de la violencia verbal en redes sociales como Twitter" />
<meta property="og:site_name" content="El Diario de Juárez" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diariodejuarez">
<meta name="twitter:url" content="Nacional">
<meta name="twitter:title" content="Ve Gutiérrez Müller violencia en redes">
<meta name="twitter:description" content="La esposa del presidente Obrador denunció ayer el incremento de la violencia verbal en redes sociales como Twitter">
<meta name="twitter:image" content="https://diario.mx/v6/media//uploads/galeria/2019/04/14/20190414110112229-0-1502754.jpg">

<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage":{
                    "@type": "WebPage",
                    "@id": "http://diario.mx/nacional/ve-gutierrez-muller-violencia-en-redes-20190414-1502754/"
                },
                                   "headline": "Ve Gutiérrez Müller violencia en redes",
                
                "image": {
                    "@type": "ImageObject",
                    "url": "https://diario.mx/v6/media//uploads/galeria/2019/04/14/20190414110112229-0-1502754.jpg"
                },
                "datePublished": "2019-04-14",
                "dateModified": "2019-04-14",
                "author": {
                    "@type": "Person",
                    "name": "Agencia Reforma"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "El Diario de Juárez",
                    "logo": {
                        "@type": "ImageObject",
                       "url": "http://diario.mx/images/diseno/logoSeccion.png",
                        "width":"600","height":"60"
                    }
                },
                "description": "La esposa del presidente Obrador denunció ayer el incremento de la violencia verbal en redes sociales como Twitter",
                "keywords": "Müller ,violencia,redes,amlo"
            }
        </script>
</head>
<body>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
        googletag.pubads().definePassback('/21749951777/diario.mx/1x1', [1, 1]).display();
    </script>
<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90 layout="fixed" type="doubleclick" data-slot="/21749951777/diario.mx/Portada_728x90_1" data-multi-size="728x90" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
</amp-sticky-ad>
<header>
<div class="container-fluid" style="background-color: #0a3f48">
<div class="container">
<div class="row justify-content-center text-left py-1">

<nav class="navbar navbar-expand-lg container_navbar_superior" style="padding: 0;">
<div class="float-left d-none d-md-block" id="ediciones">
<ul class="navbar-nav text-center">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle text-normal texto_edicion_header pr-3" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Edición
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://diario.mx/">Juárez</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/">Chihuahua</a>
<a class="dropdown-item" href="https://diario.mx/seccion/El_Paso/">El Paso</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Delicias/">Delicias</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Cuauhtemoc/">Cuauhtémoc</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Parral/">Parral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/Nuevo_Casas_Grandes/">Nuevo Casas Grandes</a>
</div>
</li>
</ul>
</div>
</nav>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior first_leter_upercase" style="color: white !important;">
<p>lunes 15 de abril del 2019</p>
</div>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior">
<a class="clima" href="#"><span class="text-dark d-block d-md-inline" style="color: white !important;">18°C&nbsp;/&nbsp;64°F</span></a>
</div>

<div class=" d-inline-block titulo-mini text-dark  pr-3 pl-3 container_navbar_superior">
<div class="dolar"><span class="text-dark" style="color: white !important;">$18.27 / $18.63</span></div>
</div>

<div class=" d-inline-block titulo-mini text-dark pl-3" style="height: 20px">
<div class="d-block">
<div class="d-inline-block " style="max-width: 200px;overflow: hidden;max-height: 20px;width: 145px;color: white !important;">
<a href="https://diario.mx/Reporte_de_Puentes/" target="_blank">
<div id="carouselExampleSlidesOnly" class="carousel" data-touch="true" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item text-left ">
Américas: 160 min
</div>
<div class="carousel-item text-left ">
Santa Fe: 150 min
</div>
<div class="carousel-item text-left  active">
Zaragoza: 180 min
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg justify-content-center bg-primary" id="menu-top" style="padding-bottom: 0;padding-top: 0;">
<div class="container" style="padding-left: 0;">
<div class="d-none d-md-block" style="width: 200px;height: 78px;">
<amp-ad width=200 height=78 type="doubleclick" data-slot="/21749951777/diario.mx/Portada_200x78_p" data-multi-size-validation="false">
</amp-ad>
</div>
<button class="navbar-toggler d-block d-md-none text-white" type="button" data-toggle="collapse" data-target="#menu-xs" aria-controls="menu-xs" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-globe-americas"></i>
</button>
<a class="navbar-brand center d-block m-auto" href="https://diario.mx">
<amp-img src="https://diario.mx/images/diseno/LogoDiario.png" alt="El Diario de Juarez" width="362" height="62" layout="responsive" class="img-fluid"></amp-img>
</a>
<div class="d-none d-md-block">
<div class="px-0 bipgas">
<style>
            .bipgas{
                color: #000 !important;
                font-size: 9px !important;
                font-weight: bold !important;
                text-align: center !important;
                margin-top: -8px !important;
                margin-bottom: -11px !important;
                position: relative;
            }
            .bipgas .fecha{
                display: block !important;
                position: absolute !important;
                bottom: 4px !important;
                top: unset !important;
                left: 0px !important;
                width: 48%;
            }
            .bipgas .verde{
                position: absolute !important;
                display: block !important;
                width: 45% !important;
                left: 0 !important;
                top: 17px !important;
                line-height: 6px !important;
                color: #ffffff !important;
                font-size: 15px !important;
            }
            .bipgas .roja{
                position: absolute !important;
                display: block !important;
                width: 45% !important;
                left: 0% !important;
                bottom: 27px !important;
                line-height: 6px !important;
                text-align: center !important;
                color: #ffffff !important;
                font-size: 15px !important;
            }
        </style>
<img class="img-fluid" width="200" height="79" src="https://diario.mx/v6/media/img/banners/bipgas_desktop4.jpg">
<span class="fecha">14-04-2019</span>
<span class="verde">$13.98</span>
<span class="roja">$16.29</span>
</div> </div>
</div>
</nav>
<nav class="navbar navbar-expand-lg bg-white pt-1 pb-1" id="menu-ppal">
<div class="container">
<div class="collapse navbar-collapse justify-content-center" style="position: relative">
<ul class="navbar-nav text-center">
<li class="nav-item active">
<a class="nav-link" href="https://diario.mx"><i class="fas fa-home"></i><span class="sr-only">(current)</span></a>
</li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Juarez" title="Juárez">Juárez<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/El_Paso" title="El Paso">El Paso<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Nacional" title="Nacional">Nacional<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Estado" title="Estado">Estado<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Estados_Unidos" title="Estados Unidos"><span></span>Estados Unidos</a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Internacional" title="Internacional">Mundo<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Economia" title="Economía">Economía<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Deportes" title="Deportes">Deportes<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Espectaculos" title="Espectáculos">Espectáculos<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Opinion" title="Opinión">Opinión<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://sociales.diario.mx/" title="Sociales">Sociales<span></span></a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Servicios
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="http://diario.mx/clasificado/" title="Clasificado">Clasificado</a>
<a class="dropdown-item" href="http://clasificadopm.com" title="Clasificado PM">Clasificado PM</a>
 <div class="dropdown-divider"></div>
<a class="dropdown-item" href="http://diariomx.pressreader.com" title="Versión Impresa">Versión Impresa</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://diario.mx/seccion/Viral" title="Viral">Viral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/escaparate" title="Escaparate">Escaparate</a>
<a class="dropdown-item" href="https://diario.mx/seccion/Vamos" title="Escaparate">Vamos</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://diario.mx/Reporte_de_Puentes/" title="Reporte de Puentes">Reporte de Puentes</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link btn-buscador" href="#"><i class="fa fa-search"></i> </a>
</li>
</ul>

<div class="buscador-container" style="height: 0px; padding: 0px;">
<div class="buscador_amp_form">
<form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
<div class="ampstart-input inline-block relative m0 p0 mb3">
<input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
<input name="ie" type="hidden" value="UTF-8" />
<input class="search_google" type="search" placeholder="¿Que estas buscando?" name="q" required>
<input class="submit_google search-links" type="submit" value="Buscar">
</div>
</form>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="container-fluid d-none d-md-block">
<div class="row">
<div class="publicidad text-center w-100 d-block pt-3 pb-3" align="center" style="background-color: #f5f5f5; -webkit-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);-moz-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1); ">

<amp-ad width=728 height=90 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_728x90_1">
</amp-ad>
</div>
</div>
</div>
<div class="container">
<div class="row mt-4" id="titulo">
<div class="col-12">
<span class="text-white font-weight-bold px-2 rounded" style="background: #ff1616">
<a href="https://diario.mx/seccion/Nacional"> Nacional</a>
</span>
</div>
<div class="col-12 mt-3">
<h1 class="titulo-big">Ve Gutiérrez Müller violencia en redes</h1>
</div>
<div class="col-12">
<p class="titulo_sumario_nota">La esposa del presidente Obrador denunció ayer el incremento de la violencia verbal en redes sociales como Twitter</p>
<div class="firma color_firma_nota">
Agencia Reforma </div>
<div class="hora text-mini text-info font-weight-bold text-capitalize">
lunes, 15 abril 2019 | 06:00  </div>
</div>
</div>
<div class="row" id="cuerpo_nota">

<div class="col-12 col-md-8">

<div class="row mt-3">
<div class="col-12">

<amp-img layout="responsive" width="970" height="617" src="https://diario.mx/v6/media//uploads/galeria/2019/04/14/20190414110112229-0-1502754.jpg"></amp-img>
<div class="position-absolute pie-foto mx-auto">Tomada de internet</div>
</div>
</div>
<div class="row justify-content-center">
<div class="col-8 mt-3"><div class='sharethis-inline-share-buttons'></div> </div>
</div>

<div class="row">
<div class="col-12 publicidad fondo_trasparente_publicidad pt-3">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6324910019"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
<div class="col-12 px-0 mt-4 parrafo_notas">
<p><p><em>Ciudad de M&eacute;xico</em>&mdash; Beatriz Guti&eacute;rrez M&uuml;ller, esposa del presidente Andr&eacute;s Manuel L&oacute;pez Obrador, denunci&oacute; ayer el incremento de la violencia verbal en redes sociales como Twitter.</p>
<p><p>En respuesta a un mensaje de la diputada de Morena, Tatiana Clouthier, la tambi&eacute;n coordinadora del proyecto Memoria Nacional Hist&oacute;rica y Cultural de M&eacute;xico, lament&oacute; que Twitter s&oacute;lo piense en el negocio, sin hacerse responsable del problema.</p>
<p><p>Ayer en la madrugada Clouthier hizo referencia a la gran cantidad de bots o cuentas falsas que se reproducen en las redes.</p>
<p><p>&ldquo;Qu&eacute; sorpresa la cantidad de cuentas o falsas o bots. Han aumentado de forma desmedida. Como sea, feliz d&iacute;a a los reales&rdquo;, manifest&oacute;.</p>
<p><p>Esta fue la respuesta de Guti&eacute;rrez M&uuml;ller:</p>
<p><p>&ldquo;Es verdad, es impresionante. Y un negocio redondo para @TwitterLatAm @TwitterSeguro porque, adem&aacute;s, crece el nivel de violencia verbal sin que los responsables de dicha empresa se inmuten. &iexcl;Feliz domingo, Tatiana!&rdquo;, expres&oacute;.</p>
<p><p><br></p>
<p></p>
</div>
<div class="col-12 px-0 text-center">
<div class="d-block py-4 fondo_trasparente_publicidad">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6258117942" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
</div>
</div>
</div>


<div class="row justify-content-center pb-5">
<div class="col-12 px-0 pt-4">
<div class="titulo-normal text-primary text-uppercase" style="border-bottom: solid #398895;">Te Puede Interesar</div>
</div>
<div class="col-12 pl-0">
<a href="https://diario.mx/nacional/supervisa-amlo-obra-en-campeche-20190414-1502732" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/v6/media/uploads/galeria/2019/04/14/xs_20190414101119135-0-1502732.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Supervisa AMLO obra en Campeche</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Reforma | 22:04hrs.
</div>
</div>
</a>
<a href="https://diario.mx/nacional/ve-beatriz-gutierrez-violencia-en-redes-20190414-1502563" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/v6/media/uploads/galeria/2019/04/14/xs_20190414120521337-0-1502563.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Ve Beatriz Gutiérrez violencia en redes</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Reforma | 12:04hrs.
</div>
</div>
</a>
<a href="https://diario.mx/nacional/cruz-roja-cierra-sus-puertas-ante-violencia-20190414-1502548" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/v6/media/uploads/galeria/2019/04/14/xs_20190414104956389-0-1502548.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Cruz Roja cierra sus puertas ante violencia</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Reforma | 10:04hrs.
</div>
</div>
</a>
<a href="https://diario.mx/nacional/se-recrudece-violencia-en-el-pais-20190414-1502499" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/v6/media/uploads/galeria/2019/04/14/xs_20190414071554018-0-1502499.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Se recrudece violencia en el país</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Reforma | 07:04hrs.
</div>
</div>
</a>
<a href="https://diario.mx/nacional/simpatizantes-de-amlo-se-lanzan-contra-jorge-ramos-20190414-1502485" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/v6/media/uploads/galeria/2019/04/14/xs_20190414062400662-0-1502485.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Simpatizantes de AMLO se lanzan contra Jorge Ramos</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Reforma | 06:04hrs.
</div>
</div>
</a>
</div>
</div>
</div>

<div class="col-12 col-md-4">

<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_300x250_1" data-multi-size="300x250,250x250" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_300x250_2" data-multi-size="300x250,250x250" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
<br>

<div id="5bc4a252dbaab36be67d9073" class="vdb_player vdb_5bc4a252dbaab36be67d907357d325e276a6057ba4a05a00">
<script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5bc4a252dbaab36be67d9073/57d325e276a6057ba4a05a00.js"></script>
</div>

</div>
</div>

<div class="row justify-content-center pb-3">
<div class="col-10 pr-1 pl-1">
<div class="titulo-normal text-primary text-uppercase">Lo más Leído</div>
</div>
<div class="col-10 pr-1 pl-1">
 <a href="https://diario.mx/nacional/quitan-privilegios-a-sindicato-de-petroleros-20190414-1502520" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>1</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Quitan privilegios a sindicato de petroleros</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/juarez/pierde-el-control-de-vehiculo-y-muere-al-chocar-con-una-casa-20190414-1502608" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>2</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Juárez</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Pierde el control de vehículo y muere al chocar con una casa</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/juarez/se-vuelca-jeep-en-brecha-rumbo-a-trepachanga-20190414-1502667" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>3</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Juárez</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Se vuelca Jeep en brecha rumbo a Trepachanga</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/juarez/galeria-asi-ayudaron-vecinos-y-autoridades-a-sofocar-llamas-en-insurgentes-20190414-1502690" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>4</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Juárez</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Galería: Así ayudaron vecinos y autoridades a sofocar llamas en Insurgentes</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/juarez/ejecutado-adorador-de-la-santa-muerte-fue-detenido-hace-un-ano-por-homicidio-20190414-1502561" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>5</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Juárez</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Ejecutado adorador de la Santa Muerte fue detenido hace un año por homicidio</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/juarez/vehiculos-recientes-o-de-lujo-no-podran-usar-engomado-de-padron-vehicular-20190414-1502638" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>6</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Juárez</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Vehículos recientes o de lujo no podrán usar engomado de padrón vehicular</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/espectaculos/evidencia-su-cerebro-danado-20190413-1502329" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>7</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Espectáculos</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Evidencia su cerebro ‘dañado’</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/juarez/reportan-largas-filas-en-puentes-internacionales-20190414-1502698" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>8</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Juárez</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Reportan largas filas en puentes internacionales</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/opinion/dana-o-las-tragedias--mas-alla-de-la-policia-20190413-1502445" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>9</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Opinión</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Dana o las tragedias más allá de la policía</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/juarez/ejecutan-a-un-hombre-frente-a-vivienda-es-el-quinto-del-dia-20190414-1502598" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>10</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Juárez</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Ejecutan a un hombre frente a vivienda; es el quinto del día</p>
</div>
</a>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_300x250_3" data-multi-size="300x250,250x250" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_300x250_4" data-multi-size="300x250,250x250" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_300x250_5" data-multi-size="300x250,250x250" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/21749951777/diario.mx/Portada_300x600_1" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_300x250_6" data-multi-size="300x250,250x250" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
</div>
</div>
</div>
</div>
</div>
<footer class="shadow-lg">
<div class="container-fluid container_footer_div">
<div class="container pt-4 pb-2 text-white">
<div class="row align-items-center flex-wrap">
<div class="col col-md-3 col-sm-12 col-12 text-center">
<amp-img class="img-fluid" layout="responsive" width="250" height="42" src="https://diario.mx/images/diseno/LogoDiario.png"></amp-img>
<small>Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua</small>
</div>
<div class="col col-md-3 col-sm-12 col-12 offset-md-1 text-center-footer">
<ul>
<li class="pl-2 pr-2"><a href="https://diario.mx/directorio/" title="Directorio">Directorio</a></li>
<li class="pl-2 pr-2"><a href="https://diario.mx/nosotros/" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
<li class="pl-2 pr-2"><a href="https://diario.mx/privacidad/" title="Política de privacidad">Política de privacidad</a></li>

<li class="pl-2 pr-2"><a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34" title="El Clima">El Clima</a></li>
</ul>
</div>
<div class="col col-md-3 col-sm-12 col-12 text-center-footer">
<h5>Servicios:</h5>
<ul>
<li class="pl-2 pr-2"><a href="http://diario.mx/clasificado/" title="Clasificado">Clasificado</a></li>
<li class="pl-2 pr-2"><a href="https://clasificadopm.com/" title="Clasificado PM">Clasificado PM</a></li>
<li class="pl-2 pr-2"><a href="http://diariomx.pressreader.com/" title="Versión Impresa">Versión Impresa</a></li>
<li class="pl-2 pr-2"><a href="https://diario.mx/Reporte_de_Puentes/" title="Reporte de Puentes">Reporte de Puentes</a></li>
</ul>
</div>
<div class="col col-md-2 col-sm-12 col-12 text-center-footer">
<h5>Síguenos:</h5>
<div class="row">
<div class="col col-md-12 pl-3">
<a style="color: black;font-size: 30px" href="https://www.facebook.com/eldiariodejuarez/" class="icon" target="_blank">
<i class="fab fa-facebook-square text-white"></i>
</a>
<a style="color: black;font-size: 30px" href="https://twitter.com/diariodejuarez" class="icon" target="_blank">
<i class="fab fa-twitter-square text-white"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>

<script src="https://diario.mx/v7/desktop/js/bootstrap.min.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script type="text/javascript" src="//ads.vidoomy.com/diario_373.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script>
    $('.btn-buscador').on("click", function (e) {
        e.preventDefault();
        if($(".buscador-container").height() == 0){
            $(".buscador-container").animate({
                height: "56px",
                padding: "12px"
            }, 250 );
        }else{
            $(".buscador-container").animate({
                height: "0px",
                padding: "0px"
            }, 250 );
        }
    });
</script>
</body>
</html>