
<!doctype html>
<html  lang="es">
<head>

    
    



    <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://diario.mx/jrz/media/logos/favicon.ico" type="image/x-icon">
    <meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
        <!-- metas y titulos-->
        <title>No es justa petición de médicos privados: AMLO | El Diario</title>
    <meta name="description" content="El presidente dijo que existe una campaña de manipulación para que el personal de salud privado se le eche encima"/>
    <meta name="news_keywords" content="Nacional">
    <meta name="keywords" content="Nacional">
        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="No es justa petición de médicos privados: AMLO">
    <meta itemprop="description" content="El presidente dijo que existe una campaña de manipulación para que el personal de salud privado se le eche encima">
        <meta itemprop="image" content="https://diario.mx/jrz/media/uploads/galeria/2021/04/15/20210415124434245-0-1784207.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="128606507194600"/>
    <meta property="og:title" content="No es justa petición de médicos privados: AMLO"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://diario.mx/jrz/media/uploads/galeria/2021/04/15/20210415124434245-0-1784207.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://diario.mx/nacional/no-es-justa-peticion-de-medicos-privados-amlo-20210415-1784207.html"/>
    <meta property="og:description" content="El presidente dijo que existe una campaña de manipulación para que el personal de salud privado se le eche encima"/>
    <meta property="og:site_name" content="El Diario"/>
    <meta property = "article: published_time" content = "2021-04-15T12:44:00-0600" />

        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariodejuarez">
    <meta name="twitter:url" content="https://diario.mx/nacional/no-es-justa-peticion-de-medicos-privados-amlo-20210415-1784207.html">
    <meta name="twitter:title" content="No es justa petición de médicos privados: AMLO">
    <meta name="twitter:description" content="El presidente dijo que existe una campaña de manipulación para que el personal de salud privado se le eche encima">
        <meta name="twitter:image" content="https://diario.mx/jrz/media/uploads/galeria/2021/04/15/20210415124434245-0-1784207.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://diario.mx/nacional/amp/no-es-justa-peticion-de-medicos-privados-amlo-20210415-1784207.html">
    <link rel="canonical" href="https://diario.mx/nacional/no-es-justa-peticion-de-medicos-privados-amlo-20210415-1784207.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://diario.mx/nacional/no-es-justa-peticion-de-medicos-privados-amlo-20210415-1784207.html"
                    },

                    "headline": "No es justa petición de médicos privados: AMLO",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://diario.mx/jrz/media/uploads/galeria/2021/04/15/20210415124434245-0-1784207.jpg"
                    },
                    "datePublished": "2021-04-15T12:44:00-0600",
                    "dateModified": "2021-04-15T12:44:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "Antonio Baranda y Claudia Guerrero / Agencia Reforma"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://diario.mx/jrz/media/logos/logoDiarioVerde.png",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "description": "El presidente dijo que existe una campaña de manipulación para que el personal de salud privado se le eche encima",
                    "keywords": "medicos,vacunacion,coronavirus,covid,amlo,presidente"
                }
            </script>
                    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5a9cce1254d8310013ae57d4&product=inline-share-buttons' async='async'></script>

            

            <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/jrz/media/sitemaps/rss.xml"/>

    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://diario.mx/jrz/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://diario.mx/jrz/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://diario.mx/jrz/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diario.mx/jrz/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diario.mx/jrz/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://diario.mx/jrz/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://diario.mx/jrz/media/logos/iconos/76x76.png"/>
    <link rel="manifest" href="https://diario.mx/jrz/media/logos/iconos/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet">

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario",
            "alternateName": "El Diario",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/jrz/media/logos/Logo_Diario.png",
            "sameAs": [
                  "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ]
        }
    </script>

    <!--Script publicidad-->
                
    <style amp-custom>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</style>
    <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

    <!--Script amp-->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>

    
            <!--Galeria-->
        <script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>
        <!--Script nota redes sociales-->
                                                      <script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script>
        <!--Reporte de puentes-->
        <!--codigo facebook trasmision-->
    <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>

</head>
<body>









<!--analitycs-->
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars" : {
                "gtag_id": "UA-36144332-1",
                "config" : {
                    "UA-36144332-1": { "groups": "default" }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<!--navbar-->


                <div class="rf" id="navbar">
            <header class="headerbar">
                <div class="rw logo pading_0">
                    <div class="rcx3 padding_0" style="height: 75px;display: flex;">
                                                    
                                                    
                    </div>
                    <div class="rcx6 US">
                        
                            <a href="https://diario.mx/" >
                                <amp-img class="img_fluid"
                                         src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                                         width="320"
                                         height="57">
                                </amp-img>
                            </a>
                                            </div>
                    <div class="rcx3" style="height: 75px">
                                                    
                                                                        </div>
                </div>
                <div class="rcx12 menu">
                    <div role="button" on="tap:sidebar1.toggle" tabindex="0" class="hamburger site-name">
                        ☰
                    </div>
                    <div class="site-name"><a href="https://diario.mx/"><h2>Inicio</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Juarez/"><h2>Juárez</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/El_Paso/"><h2>El Paso</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Nacional/"><h2>Nacional</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Estado/"><h2>Estado</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Estados_Unidos/"><h2>Estados Unidos</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Salud/"><h2>Salud</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Economia/"><h2>Economía</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Deportes/"><h2>Deportes</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Espectaculos/"><h2>Espectáculos</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Opinion/"><h2>Opinión</h2></a></div>
                    <div class="site-name"><a href="http://diariomx.pressreader.com/el-diario-de-juarez"><h2>Impreso</h2></a></div>
                </div>
            </header>
        </div>
    

            <div class="rf" id="bb_nota">
           <div class="rw">
               <div class="rcx12 publicidad_ads">
                                          <amp-ad width=970 height=250
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/LB_728x90_1"
    data-multi-size="728x90"
    json='{"targeting":{"Seccion":["nacional"]}}'
    data-loading-strategy="1"
    data-enable-refresh="30"
    rtc-config = '{
                "vendors": {"aps": {"PUB_ID": "600","PUB_UUID":"738f199a-1274-47e1-ab8d-96af6a296066","PARAMS": {"amp":"1"}} }} '
    >
</amp-ad>                                  </div>
           </div>
        </div>
    
    <div class="rf">
        <div class="rw" id="content_nota">
            <div class="rcx12" id="nota_entrada">
                <small class="nota_nombre_seccion" style="background-color: #ff1616">Nacional</small>
                                                    <div class="rcx12 pading_0"><small class="nota_pleca"></small></div>
                                <h1>No es justa petición de médicos privados: AMLO</h1>
                <p>El presidente dijo que existe una campaña de manipulación para que el personal de salud privado se le "eche encima</p>
            </div>
            <div class="rcx9 columna_central_portada pading_0" >
                <!--Galeria-->
                                    <div class="rcx12">
                        <amp-carousel lightbox width="980" height="610" layout="responsive"  controls type="slides" >
                            <!--Si tiene video-->
                                                                                                                    <!--Fotos-->
                                                                                                                                    <figure class="sample-figure" style="margin: 0">
                                        <amp-img lightbox="caption"
                                                 src="https://diario.mx/jrz/media/uploads/galeria/2021/04/15/20210415124434245-0-1784207.jpg"
                                                 width="980"
                                                 height="610"
                                                 layout="responsive">
                                        </amp-img>
                                        <figcaption  class="nota_firma_foto ">Agencia Reforma  / Andrés Manuel López Obrador-</figcaption>
                                    </figure>
                                                                                    </amp-carousel>
                    </div>
                                <!--publicidad-->
                                    <div class="rcx12" style="padding-top: 10px">


                    

                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Notas Responsive -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-2601210804495972"
                         data-ad-slot="7916429874"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
                                <!--Compartir-->
                <div class="rcx12" style="padding-top: 10px">
                    <div class="rcx12">
                        <div class="sharethis-inline-share-buttons"></div>
                    </div>
                </div>
                                                            <div class="rcx12" style="padding-top: 10px">
                            <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15842/tag"></script>
                        </div>
                                                    <!--firmas y fecha-->
                <div class="rcx12" id="nota_firmas_fecha">
                                        <p>Antonio Baranda y Claudia Guerrero / Agencia Reforma</p>
                    <small>jueves, 15 abril 2021 | 12:44 </small>
                </div>
                <!--cuerpo nota-->
                <div class="rcx12" id="cuerpo_nota">
                                                                                    <p><p><em>Ciudad de M&eacute;xico&mdash;&nbsp;</em>El presidente Andr&eacute;s Manuel L&oacute;pez Obrador dijo que no es justa la petici&oacute;n que hacen m&eacute;dicos privados para que los vacunen contra el Covid-19.</p>
                        
                                            <p><p>&quot;Ayer convocaron a una manifestaci&oacute;n, no reunieron gente. Y no es que yo est&eacute; en contra de ellos, es que no es justo el querer decir &#39;a m&iacute; me vacunas&#39;, &iexcl;no! Si no te corresponde, no.</p>
                                                                                <div class="rcx12 pading_0 publicidad_w" style="padding-bottom: 2pc">
                                <!-- Composite Start -->
                                <amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="diario.mx" data-widget="1102083" data-container="M299251ScriptRootC1102083" > </amp-embed>
                                <!-- Composite End -->
                            </div>
                                                    
                                            <p><p>&quot;Ah, pero como soy m&eacute;dico y me pongo mi bata blanca voy a los medios de comunicaci&oacute;n, voy al Reforma, voy al Universal, voy a los programas de radio. Qu&eacute; barbaridad c&oacute;mo no van a vacunar a los m&eacute;dicos... pues tenemos que vacunar a los adultos mayores, son los m&aacute;s vulnerables&quot;, expres&oacute; L&oacute;pez Obrador.</p>
                        
                                            <p><p>En conferencia en Palacio Nacional, el mandatario federal asegur&oacute; que el Gobierno s&iacute; ha vacunado a los m&eacute;dicos privados; sin embargo, dijo que existe una campa&ntilde;a de manipulaci&oacute;n para que el personal de salud privado se le &quot;eche encima&quot;.</p>
                        
                                            <p><p>&quot;Y decir tambi&eacute;n que en atenci&oacute;n del Covid se vacun&oacute; a m&eacute;dicos y enfermeras del sector p&uacute;blico y privado, porque es mucha la manipulaci&oacute;n, haciendo campa&ntilde;a para echarnos a los m&eacute;dicos encima que no los vacunamos, ah&iacute; est&aacute;n convocando a manifestaciones&quot;, mencion&oacute;.</p>
                        
                                            <p><p>L&oacute;pez Obrador anunci&oacute; adem&aacute;s el arribo de dos vuelos, uno con 500 mil dosis de Sinovac y otro con 487 mil 500 de Pfizer, y asegur&oacute; que ya se cuentan con todas las vacunas necesarias para inmunizar a los adultos mayores.</p>
                        
                                            <p><p>&quot;Quiero informarle al pueblo que ya tenemos en todas las entidades todas las dosis de vacunas que se requieren para terminar de vacunar, antes de que concluya este mes, a todos los adultos mayores. Est&aacute;s vacunas (de hoy) ya se van a utilizar para iniciar la aplicaci&oacute;n de segundas dosis y comenzar tambi&eacute;n la vacunaci&oacute;n de 50 a 59 a&ntilde;os&quot;, inform&oacute;.</p>
                        
                                            <p><p>El presidente a&ntilde;adi&oacute; que ma&ntilde;ana informar&aacute; de la vacunaci&oacute;n a todos los maestros del sector p&uacute;blico y privado, a quienes se planea vacunar al mismo tiempo que a los adultos mayores.</p>
                        
                                            <p><p></p>
                        
                                            <p><p></p>
                        
                                            <p></p>
                        
                                    </div>

                <!--publicidad-->
                                    <div class="rcx12" style="padding-top: 10px;padding-bottom: 10px">
                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Notas Responsive -->
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-client="ca-pub-2601210804495972"
                             data-ad-slot="7916429874"
                             data-ad-format="auto"
                             data-full-width-responsive="true"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
                

                                    <!--Notas interes-->
                    <div class="rcx12 pading_0 nota_interes_grandes">
                        <div class="rcx12 pading_0 container">
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/nacional/miente-amlo-hasta-80-veces-en-conferencias-mananeras-acusan-intelectuales-20210415-1784069.html">
                                        <figure>
                                            <amp-img alt="Miente AMLO hasta 80 veces en conferencias mañaneras, acusan intelectuales"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2021/04/15/sm_20210415064148338-0-1784069.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Miente AMLO hasta 80 veces en conferencias mañaneras, acusan intelectuales</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/nacional/video-conferencia-matutina-de-amlo-20210415-1784062.html">
                                        <figure>
                                            <amp-img alt="Video: Conferencia matutina de AMLO"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2021/04/15/sm_20210415061433599-0-1784062.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Video: Conferencia matutina de AMLO</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/nacional/insiste-morena-en-juicio-politico-contra-consejeros-del-ine-20210414-1783962.html">
                                        <figure>
                                            <amp-img alt="Insiste Morena en juicio político contra consejeros del INE"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2021/04/14/sm_20210414080355259-0-1783962.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Insiste Morena en juicio político contra consejeros del INE</h1>
                                    </a>
                                </article>
                                                    </div>
                    </div>
                

                <!--Taboola-->
                                                            <div class="rcx12">

                            <amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="diario.mx" data-widget="1102084" data-container="M299251ScriptRootC1102084" > </amp-embed>


                        </div>
                                                </div>
            <div class="rcx3 columna_derecha_portada" id="portada_derecha">

                <!--Prublicidad-->
                                    <div class="rcx12 publicidad_ads pading_buttom_15">
                                                    <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/MR_300x250_1"
    data-multi-size="300x250"
    json='{"targeting":{"Seccion":["nacional"]}}'
     data-loading-strategy="1"
    data-enable-refresh="30"
      rtc-config = '{
                "vendors": {"aps": {"PUB_ID": "600","PUB_UUID":"738f199a-1274-47e1-ab8d-96af6a296066","PARAMS": {"amp":"1"}} }} '
    >
</amp-ad>                                            </div>
                    <div class="rcx12 publicidad_ads pading_buttom_15">
                                                    <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/MR_300x250_2"
    data-multi-size="300x250"
    json='{"targeting":{"Seccion":["nacional"]}}'
     data-loading-strategy="1"
    data-enable-refresh="30"
      rtc-config = '{
                "vendors": {"aps": {"PUB_ID": "600","PUB_UUID":"738f199a-1274-47e1-ab8d-96af6a296066","PARAMS": {"amp":"1"}} }} '
    >
</amp-ad>                                            </div>
                    <div class="rcx12 publicidad_ads">
                                                    <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/MR_300x250_3"
    data-multi-size="300x250"
    json='{"targeting":{"Seccion":["nacional"]}}'
     data-loading-strategy="1"
    data-enable-refresh="30"
      rtc-config = '{
                "vendors": {"aps": {"PUB_ID": "600","PUB_UUID":"738f199a-1274-47e1-ab8d-96af6a296066","PARAMS": {"amp":"1"}} }} '
    >
</amp-ad>                                            </div>
                                <!--Notas Interes-->
                <div class="rcx12 pading_0 nota_articulos_interesar">
                                            <h3>Te Puede Interesar</h3>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/nacional/aprueban-diputados-ley-de-hidrocarburos-20210414-1783891.html">
                                    <amp-img alt="Aprueban diputados Ley de Hidrocarburos"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/04/14/xs_20210414045208669-0-1783891.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Aprueban diputados Ley de Hidrocarburos</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/nacional/se-aplicara-lopez-obrador-vacuna-astrazeneca-20210414-1783726.html">
                                    <amp-img alt="Se aplicará López Obrador vacuna AstraZeneca"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/04/14/xs_20210414100526-0-1783726.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Se aplicará López Obrador vacuna AstraZeneca</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/nacional/video-conferencia-matutina-de-amlo-20210414-1783668.html">
                                    <amp-img alt="Video: Conferencia matutina de AMLO"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/04/14/xs_20210414062054299-0-1783668.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Video: Conferencia matutina de AMLO</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/nacional/video-conferencia-matutina-de-amlo-20210413-1783284.html">
                                    <amp-img alt="Video: Conferencia matutina de AMLO"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/04/13/xs_20210413062237127-0-1783284.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Video: Conferencia matutina de AMLO</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/nacional/detona-santa-lucia-auge-inmobiliario-20210412-1782841.html">
                                    <amp-img alt="Detona Santa Lucía auge inmobiliario"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/04/12/xs_20210412064818-0-1782841.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Detona Santa Lucía auge inmobiliario</h1>
                                </a>
                            </article>
                                                            </div>
                <!--Prublicidad-->
                                    <div class="rcx12 publicidad_ads">
                                                    <amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/HP_300x600_1"
    json='{"targeting":{"Seccion":["estados_unidos"]}}'
     data-loading-strategy="1"
    data-enable-refresh="30"
     rtc-config = '{
                "vendors": {"aps": {"PUB_ID": "600","PUB_UUID":"738f199a-1274-47e1-ab8d-96af6a296066","PARAMS": {"amp":"1"}} }} '
    >
</amp-ad>                                            </div>
                    <div class="rcx12 publicidad_ads">
                                                    <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/MR_300x250_4"
    data-multi-size="300x250"
    json='{"targeting":{"Seccion":["nacional"]}}'
     data-loading-strategy="1"
    data-enable-refresh="30"
      rtc-config = '{
                "vendors": {"aps": {"PUB_ID": "600","PUB_UUID":"738f199a-1274-47e1-ab8d-96af6a296066","PARAMS": {"amp":"1"}} }} '
    >
</amp-ad>                                            </div>
                            </div>
        </div>
    </div>
<!--ampt addthis-->
<!--<amp-addthis-->
<!--        width="320"-->
<!--        height="60"-->
<!--        layout="responsive"-->
<!--        data-pub-id="ra-50a12dd93ea980ef"-->
<!--        data-widget-type="floating"-->
<!--        data-widget-id="vtmw">-->
<!--</amp-addthis>-->


<footer class="rf">
    <div class="rw">
        <div class="rcx12">
            <div class="rcx12 rtxc">
                <a href="https://diario.mx/">
                    <amp-img class="img_fluid"
                             src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                             width="240"
                             height="42">
                    </amp-img>
                </a>
                <div class="rcx12">
                    <small>
                        Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua
                    </small>
                </div>
            </div>
        </div>
        <div class="rcx12 container">
            <div class="rcx3 ">
                <a href="https://diario.mx/seccion/Juarez/"><p>Juárez</p></a>
                <a href="https://diario.mx/seccion/El_Paso/"><p>El Paso</p></a>
                <a href="https://diario.mx/seccion/Nacional/"><p>Nacional</p></a>
                <a href="https://diario.mx/seccion/Estados_Unidos/"><p>Estados Unidos</p></a>
                <a href="https://diario.mx/seccion/Estado/"><p>Estado</p></a>
                <a href="https://diario.mx/seccion/Internacional/"><p>Mundo</p></a>
            </div>
            <div class="rcx3 ">
                <a href="https://diario.mx/seccion/Economia/"><p>Economía</p></a>
                <a href="https://diario.mx/seccion/Deportes/"><p>Deportes</p></a>
                <a href="https://diario.mx/seccion/Espectaculos/"><p>Espectáculos</p></a>
                <a href="https://diario.mx/seccion/Salud/"><p>Salud</p></a>
                <a href="https://diario.mx/seccion/Tecnologia/"><p>Tecnología</p></a>
                <a href="https://diario.mx/seccion/Opinion/"><p>Opinión</p></a>
            </div>
            <div class="rcx3 ">
                <a href="https://diario.mx/cartones"><p>Cartones</p></a>
                <a href="https://diario.mx/clasificado"><p>Clasificado</p></a>
                <a target="_blank" href="https://diario.mx/clasificado_pm/"><p>Clasificado PM</p></a>
                <a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-juarez"><p>Versión Impresa</p></a>
                <a href="https://diario.mx/Reporte_de_Puentes"><p>Reporte de Puentes</p></a>

            </div>
            <div class="rcx3 ">
                                    <a href="https://diario.mx/directorio"><p>Directorio</p></a>
                
                <a href="https://diario.mx/nosotros"><p>¿Quiénes somos?</p></a>
                <a href="https://diario.mx/privacidad"><p>Política de privacidad</p></a>
                <a href="https://diario.mx/servicios"><p>Servicios</p></a>
                <a target="_blank" href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><p>El Clima</p></a>
            </div>
        </div>
    </div>
</footer>

<amp-sidebar id="sidebar1" layout="nodisplay" side="left">
    <div role="button" aria-label="close sidebar" on="tap:sidebar1.toggle" tabindex="0" class="close-sidebar">✕</div>
    <div class="rf ">
        <div class="rcx12 pading_0">
            <amp-img class="img_fluid"
                     src="https://diario.mx/jrz/media/logos/logoDiarioVerde.png"
                     width="170"
                     height="45">
            </amp-img>
        </div>
        <div class="rcx12 pading_0 form_search">
            <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                    <input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
                    <input name="ie" type="hidden" value="UTF-8" />
                    <input class="input_search" type="search" placeholder="Buscar" name="q" required>
                    <button class="input_submit" type="submit">
                        <amp-img class="img_fluid"
                                 src="https://diario.mx/iconos_generales/baseline_search_white_18dp.png"
                                 width="25"
                                 height="25">
                        </amp-img>
                    </button>
                </div>
            </form>
        </div>
        <div class="rcx12 pading_0 container">
            <section>
                <h2 class="sidebar_titulo"><span >Secciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/seccion/Juarez/">Juárez</a></li>
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://diario.mx/seccion/Nacional/">Nacional</a></li>
                    <li><a href="https://diario.mx/seccion/Estado/">Estado</a></li>
                    <li><a href="https://diario.mx/seccion/Estados_Unidos/">Estados Unidos</a></li>
                    <li><a href="https://diario.mx/seccion/Internacional/">Mundo</a></li>
                    <li><a href="https://diario.mx/seccion/Economia/">Economía</a></li>
                    <li><a href="https://diario.mx/seccion/Opinion/">Opinión</a></li>
                    <li><a href="https://diario.mx/seccion/Espectaculos/">Espectaculos</a></li>
                    <li><a href="https://diario.mx/seccion/Deportes/">Deportes</a></li>
                    <li><a href="https://diario.mx/seccion/Viral/">Viral</a></li>
                    <li><a href="https://diario.mx/seccion/Escaparate/">Escaparate</a></li>
                    <li><a href="https://diario.mx/seccion/Vamos/">Vamos</a></li>
                    <li><a href="https://diario.mx/cartones/">Cartones</a></li>
                    <li><a href="https://diario.mx/seccion/Salud/">Salud</a></li>
                    <li><a href="https://diario.mx/seccion/Tecnologia/">Tecnología</a></li>
                </ul>
            </section>
            <!--Ediciones-->
            <section>
                <h2 class="sidebar_titulo"><span >Ediciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/">Chihuahua</a></li>
                    <li><a href="https://eldiariodedelicias.mx/">Delicias</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://eldiariodelnoroeste.mx/">Nuevo Casas grandes</a></li>
                </ul>
            </section>
            <!--Servicios-->
            <section>
                <h2 class="sidebar_titulo"><span >Servicios</span></h2>
                <ul class="sidebar">
                    <li><a target="_blank" href="http://diariomx.pressreader.com/">Versión Impresa</a></li>
                    <li><a href="https://diario.mx/micrositios/suscripcion/mx/" class="suscripciones-boton-menu">Suscripciones</a></li>
                    <li><a href="https://diario.mx/micrositios/suscripcion/usa/" class="suscripciones-boton-menu">Suscripciones El Paso</a></li>
                    <li><a href="https://diario.mx/Reporte_de_Puentes">Reporte de puentes</a></li>
                    <li><a href="https://diario.mx/clasificado/">Clasificado</a></li>
                    <li><a target="_blank" href="https://clasificadopm.com/">Clasificado PM</a></li>
                </ul>
            </section>
        </div>
    </div>

</amp-sidebar>

<!--ver mas notas seccion-->

<!--1x1-->
                                    

</body>
</html>
