
<!doctype html>
<html lang="es-ES">

<head>


    <script async src="https://mowplayer.com/js/player/m8Js6WIcyr.js"></script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-RF7S7P8ENW"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'G-RF7S7P8ENW');
    </script>

    
        <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>

       




                   
        

    


    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/>
    <link rel="shortcut icon" href="https://diario.mx/jrz/media/logos/favicon.ico" type="image/x-icon">
    <link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script">
    <link rel="preconnect" href="https://fonts.gstatic.com">
    <!-- metas y titulos-->
            <title>Rescatan municipales a juarenses varados tras las lluvias</title>
    <meta name="description" content="Se brindaron decenas de servicios, según informó la corporación"/>
    <meta name="news_keywords" content="">
    <meta name="keywords" content="">
    <meta property = "article: published_time" content = "2022-10-05T06:40:00-06:00" />

        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="Rescatan municipales a juarenses varados tras las lluvias">
    <meta itemprop="description" content="Se brindaron decenas de servicios, según informó la corporación">
        <meta itemprop="image" content="https://diario.mx/jrz/media/uploads/galeria/2022/10/05/20221005064059001-0-1978788.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="128606507194600"/>
    <meta property="og:title" content="Rescatan municipales a juarenses varados tras las lluvias"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://diario.mx/jrz/media/uploads/galeria/2022/10/05/20221005064059001-0-1978788.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://diario.mx/juarez/rescatan-municipales-a-juarenses-varados-tras-las-lluvias-20221005-1978788.html"/>
    <meta property="og:description" content="Se brindaron decenas de servicios, según informó la corporación"/>
    <meta property="og:site_name" content="El Diario"/>
        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariodejuarez">
    <meta name="twitter:url" content="https://diario.mx/juarez/rescatan-municipales-a-juarenses-varados-tras-las-lluvias-20221005-1978788.html">
    <meta name="twitter:title" content="Rescatan municipales a juarenses varados tras las lluvias">
    <meta name="twitter:description" content="Se brindaron decenas de servicios, según informó la corporación">
        <meta name="twitter:image" content="https://diario.mx/jrz/media/uploads/galeria/2022/10/05/20221005064059001-0-1978788.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://diario.mx/juarez/amp/rescatan-municipales-a-juarenses-varados-tras-las-lluvias-20221005-1978788.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://diario.mx/juarez/rescatan-municipales-a-juarenses-varados-tras-las-lluvias-20221005-1978788.html"
                    },

                    "headline": "Rescatan municipales a juarenses varados tras las lluvias",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://diario.mx/jrz/media/uploads/galeria/2022/10/05/20221005064059001-0-1978788.jpg"
                    },
                    "datePublished": "2022-10-05T06:40:00-0600",
                    "dateModified": "2022-10-05T06:40:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "Staff<BR>El Diario de Juárez"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://diario.mx/jrz/media/logos/logoDiarioVerde.png",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "articleSection": "Juárez",
                    "description": "Se brindaron decenas de servicios, según informó la corporación",
                    "keywords": ""
                }
            </script>
    <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/jrz/media/sitemaps/rss.xml"/>


    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://diario.mx/jrz/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://diario.mx/jrz/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://diario.mx/jrz/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diario.mx/jrz/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diario.mx/jrz/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://diario.mx/jrz/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://diario.mx/jrz/media/logos/iconos/76x76.png"/>
        <link rel="manifest" href="https://diario.mx/jrz/media/logos/iconos/manifest.json">
    <!-- fuentes -->
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons+Outlined&display=swap" rel="stylesheet" >
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet" >

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario",
            "alternateName": "El Diario",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/jrz/media/logos/Logo_Diario.png",
            "sameAs": [
                    "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ]
        }
    </script>
    <!-- script amp -->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <!--  Portada  -->
    
            <!--Notas-->
        <script custom-element="amp-inline-gallery" src="https://cdn.ampproject.org/v0/amp-inline-gallery-0.1.js" async></script>
        <script custom-element="amp-base-carousel" src="https://cdn.ampproject.org/v0/amp-base-carousel-0.1.js" async></script>
        <!--Zoom galeria-->
        <script async custom-element="amp-selector" src="https://cdn.ampproject.org/v0/amp-selector-0.1.js"></script>
        <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
        <script async custom-element="amp-image-lightbox" src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js"></script>
            <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5a9cce1254d8310013ae57d4&product=inline-share-buttons' async='async'></script>
            <!--Script nota redes sociales-->
                                
    <style amp-custom>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</style>
    <style amp-boilerplate>
        body {
            -webkit-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            -moz-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            -ms-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            animation: -amp-start 8s steps(1, end) 0s 1 normal both
        }

        @-webkit-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-moz-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-ms-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-o-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }
    </style>
    <noscript>
        <style amp-boilerplate>
            body {
                -webkit-animation: none;
                -moz-animation: none;
                -ms-animation: none;
                animation: none
            }
        </style>
    </noscript>

    <!--tags publicidad-->
                        
        <!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21749951777/www.diario.mx/LB_BB_728x90_1', [[728,90],[970,250]], 'div-gpt-ad-8767193-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/LB_728x90_2', [[728,90],[970,250]], 'div-gpt-ad-8767193-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_1', [[300,250],[336,280],'fluid'], 'div-gpt-ad-8767193-3')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_2', [[300,250],[336,280],'fluid'], 'div-gpt-ad-8767193-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_3', [[300,250],[336,280],'fluid'], 'div-gpt-ad-8767193-5')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_4', [[300,250],[336,280],'fluid'], 'div-gpt-ad-8767193-6')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_5', [[300,250],[336,280],'fluid'], 'div-gpt-ad-8767193-7')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_6', [[300,250],[336,280],'fluid'], 'div-gpt-ad-8767193-8')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_7', [[300,250],[336,280],'fluid'], 'div-gpt-ad-8767193-9')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/Nota_Responsive_1', [[750,100],[750,300],[750,200],[750,250],'fluid'], 'div-gpt-ad-8767193-10')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/HP_300x600_1', [[300,600]], 'div-gpt-ad-8767193-11')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/HP_300x600_2', [[300,600]], 'div-gpt-ad-8767193-12')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/HP_300x600_3', [[300,600]], 'div-gpt-ad-8767193-13')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/HP_300x600_4', [[300,600]], 'div-gpt-ad-8767193-14')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/Sticky_Ad', [[970,66],[728,90],[970,90],'fluid'], 'div-gpt-ad-8767193-15')
             .addService(googletag.pubads());
    googletag.defineSlot('/21749951777/AD_SPECIAL_UNITS/MR1', [300, 250], 'div-gpt-ad-1663607026896-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/AD_SPECIAL_UNITS/MR2', [300, 250], 'div-gpt-ad-1663607522109-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/AD_SPECIAL_UNITS/MR3', [300, 250], 'div-gpt-ad-1663607583052-0').addService(googletag.pubads());

    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('seccion', ['juarez']);
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->


<script type='text/javascript'>
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

  // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
  apstag.init({
    pubID: '738f199a-1274-47e1-ab8d-96af6a296066',
    adServer: 'googletag',
    bidTimeout: 2e3
  });

// request the bids for the four googletag slots
apstag.fetchBids({
    slots: [
        {
      slotID: 'div-gpt-ad-8767193-1', 
      slotName: '/21749951777/www.diario.mx/LB_BB_728x90_1', 
      sizes: [[728,90],[970,250]]
      },
        {
      slotID: 'div-gpt-ad-8767193-2', 
      slotName: '/21749951777/www.diario.mx/LB_728x90_2', 
      sizes: [[728,90],[970,250]]
      },
      {
    slotID: 'div-gpt-ad-8767193-3', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_1', 
      sizes: [[300,250],[336,280],'fluid']
      },
      {
    slotID: 'div-gpt-ad-8767193-4', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_2', 
      sizes: [[300,250],[336,280],'fluid']
      },
      {
    slotID: 'div-gpt-ad-8767193-5', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_3', 
      sizes: [[300,250],[336,280],'fluid']
      },
      {
    slotID: 'div-gpt-ad-8767193-6', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_4', 
      sizes: [[300,250],[336,280],'fluid']
      },
      {
    slotID: 'div-gpt-ad-8767193-7', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_5', 
      sizes: [[300,250],[336,280],'fluid']
      },
      {
    slotID: 'div-gpt-ad-8767193-8', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_6', 
      sizes: [[300,250],[336,280],'fluid']
      },
      {
    slotID: 'div-gpt-ad-8767193-9', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_7', 
      sizes: [[300,250],[336,280],'fluid']
      },
      {
    slotID: 'div-gpt-ad-8767193-10', 
      slotName: '/21749951777/www.diario.mx/Nota_Responsive_1', 
      sizes: [[750,100],[750,300],[750,200],[750,250],'fluid']
      },
      {
    slotID: 'div-gpt-ad-8767193-11', 
      slotName: '/21749951777/www.diario.mx/HP_300x600_1', 
      sizes: [[300,600]]
      },
      {
    slotID: 'div-gpt-ad-8767193-12', 
      slotName: '/21749951777/www.diario.mx/HP_300x600_2', 
      sizes: [[300,600]]
      },
      {
    slotID: 'div-gpt-ad-8767193-13', 
      slotName: '/21749951777/www.diario.mx/HP_300x600_3', 
      sizes: [[300,600]]
      },
      {
    slotID: 'div-gpt-ad-8767193-14', 
      slotName: '/21749951777/www.diario.mx/HP_300x600_4', 
      sizes: [[300,600]]
      },
      
      {
    slotID: 'div-gpt-ad-8767193-15', 
      slotName: '/21749951777/www.diario.mx/Sticky_Ad', 
      sizes: [[970,66],[728,90],[970,90],'fluid']
      }
      
    
    
    ]
  }, function(bids) {
    // set apstag bids, then trigger the first request to GAM
    googletag.cmd.push(function() {
        apstag.setDisplayBids();
        googletag.pubads().refresh();
    });
});
</script>



            </head>

<body>

                    
            

<!--analitycs-->
<amp-analytics type="googleanalytics">
    <script type="application/json">
        {
            "vars": {
                "account": "UA-36144332-1"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars": {
                "gtag_id": "UA-36144332-1>",
                "config": {
                    "UA-36144332-1": {
                        "groups": "default"
                    }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<header>
    <!--Header barrita negra-->
        <div class="rf padding_0 header_logo">
        <div class="rw padding_0 displa_flex_center">

            <!--Logo total gas-->
            <div class="rcm3 text_left padding_0">
                            </div>

            <div class="rcm6 text_center">
                
                    <a href="https://diario.mx/">
                        <amp-img alt="El diario"
                                 src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                                 width="300"
                                 height="52">
                            <div class="callback_img_falla" fallback>Diario</div>
                        </amp-img>
                    </a>
                            </div>

            <!--Logo bip gas-->
            <div class="rcm3 text_right padding_0">
                            </div>

        </div>
    </div>
    <div class="rf header_menu">
        <div class="rw padding_0">
            <div class="rcm12 padding_0">
                <ul>
                    <i on="tap:sidebar-left.toggle" class="material-icons-outlined icono_light" style=" cursor: pointer;">menu</i>
                    <a href="https://diario.mx/"><li>Inicio</li></a>
                    <a href="https://diario.mx/seccion/Juarez/"><li>Juárez</li></a>
                    <a href="https://diario.mx/seccion/El_Paso/"><li>El Paso</li></a>
                    <a href="https://diario.mx/seccion/Nacional/"><li>Nacional</li></a>
                    <a href="https://diario.mx/seccion/Estado/"><li>Estado</li></a>
                    <a href="https://diario.mx/seccion/Estados_Unidos/"><li>Estados Unidos</li></a>
                    <a href="https://diario.mx/seccion/Salud/"><li>Salud</li></a>
                    <a href="https://diario.mx/seccion/Economia/"><li>Economía</li></a>
                    <a href="https://diario.mx/seccion/Deportes/"><li>Deportes</li></a>
                    <a href="https://diario.mx/seccion/Espectaculos/"><li>Espectáculos</li></a>
                    <a href="https://diario.mx/seccion/Opinion/"><li>Opinión</li></a>
                    <a href="http://diariomx.pressreader.com/el-diario-de-juarez"><li>Impreso</li></a>
                    <a href="https://diario.mx/clasificado/"><li>Clasificado</li></a>
                </ul>
            </div>
        </div>
    </div>
</header>
    <div class="rf publicidad_basica publicidad_fondo">
        <p class="text_publicidad">PUBLICIDAD</p>
        <!-- GPT AdSlot 1 for Ad unit 'www.diario.mx/LB_728x90_1' ### Size: [[728,90],[970,250]] -->
<div id='div-gpt-ad-8767193-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8767193-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->    </div>
    <div class="rf padding_0" style="padding-top: 5px">
        <div class="rw fondo_blando_divs padding_0">
            <!--Zoom de las imagenes y key del embedly-->
            <amp-image-lightbox id="lightbox1" layout="nodisplay"></amp-image-lightbox>
            <div class="rcm10 padding_0 separacion_grande">
                                <a href="https://diario.mx/seccion/Juarez/">
                    <p class="titulo_2" style="color: #00c6de"> Juárez</p>
                </a>

                                    <h3 class="texto_1"></h3>
                
                <h1 class="titulo_1 size_ex fuente_titulos">Rescatan municipales a juarenses varados tras las lluvias</h1>
                <h2 class="texto_3 size_big_ligh" >Se brindaron decenas de servicios, según informó la corporación</h2>
                <small class="texto_3 br_sin_salto">Staff<BR>El Diario de Juárez</small>
                <p class="texto_4">miércoles, 05 octubre 2022 | 06:40</p>
            </div>
            <div class="rcm8 padding_0">
                <!--Fotografia principal-->
                                    <div class="rcm12 padding_0 t">
                        <amp-inline-gallery layout="container">
                            <amp-layout layout="container">
                                <amp-base-carousel class="gallery" layout="responsive" loop="false" width="3" height="2.1" snap-align="center" >
                                                                            
                                                                                                                                                                                                        <amp-img  on="tap:lightbox1"
                                                      role="button"
                                                      alt="Rescatan municipales a juarenses varados tras las lluvias"
                                                      tabindex="0"  src="https://diario.mx/jrz/media/uploads/galeria/2022/10/05/20221005064059001-0-1978788.jpg" layout="flex-item"><span class="figcaption">Cortesía   </span></amp-img>
                                                                                                            </amp-base-carousel>
                                                            </amp-layout>
                        </amp-inline-gallery>
                    </div>
                    <!--ads-->
                                            <div class="rcm12 publicidad_basica">
                            <p class="text_publicidad">PUBLICIDAD</p>
                            <!-- GPT AdSlot 10 for Ad unit 'www.diario.mx/Nota_Responsive_1' ### Size: [[750,100],[750,300],[750,200],[750,250],'fluid'] -->
<div id='div-gpt-ad-8767193-10'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8767193-10'); });
  </script>
</div>
<!-- End AdSlot 10 -->                        </div>
                                                    <div class="rcm12 separacion_grande texto_1 size_md">
                    <div class="rcm12">
                        <!--compartir-->
                        <div class="rcm12 pading_0 separacion_chica text_center">
                                                            <div class="sharethis-inline-share-buttons"></div>
                                                    </div>
                        <!--Documento-->
                                                <!--Audio nota-->
                                            </div>
                    <!--Parrafos nota-->
                    <div class="rcm12 padding_0 separacion_grande contenido_nota_parrafo">
                                                    <p><em>Ciudad Ju&aacute;rez-</em> Polic&iacute;as municipales brindaron decenas de servicios de apoyo a personas que se quedaron varadas anoche tras las lluvias que se presentaron, principalmente en la Zona sur de la ciudad, inform&oacute; el &aacute;rea de Comunicaci&oacute;n Social de la Secretar&iacute;a de Seguridad P&uacute;blica.&nbsp;                                                                                <p>El titular de la dependencia, C&eacute;sar Omar Mu&ntilde;oz Morales y el subdirector Jes&uacute;s Moctezuma, encabezaron el operativo de auxilio a los ciudadanos en dos puntos cercanos a las avenidas De las Torres y Manuel J. Clouthier, inform&oacute; Adri&aacute;n S&aacute;nchez, vocero de la SSPM.&nbsp;                                                                                                <div class="rcx12 publicidad_basica" style="padding-bottom: 2pc">
                                        <p class="text_publicidad">PUBLICIDAD</p>
                                        <!--  $native_notas_parrafos -->
                                        <!-- Composite Start -->
<!--                                        <div id="M299251ScriptRootC1102083"></div>-->
<!--                                        <script src="https://jsc.mgid.com/d/i/diario.mx.1102083.js" async></script>-->
                                        <!-- Composite End -->
                                                                                                                            
                                    </div>
                                                                                                                <p>Las precipitaciones causaron problemas debido a que se inundaron sectores residenciales donde se quedaron veh&iacute;culos bajo el agua y los polic&iacute;as rescataron a las personas.&nbsp;                                                                                <p>Uno de esos puntos fue en El Granjero, en las calles Sorgo y Fresa, donde los agentes del grupo K9 rescataron a dos mujeres que hab&iacute;an quedado a mitad de un charco grande de agua, cuando viajaban en una Mercury Villager.                                                                                                                                    
                                                                            <div class="rcx12 publicidad_basica" style="background-color: beige; padding: 5px;text-align: center">
                                <a  href="https://autoschihuahua.com/?utm_source=el_diario_mx&utm_medium=referral&utm_campaign=autos_chihuahua&utm_content=web_general" style="color: black" target="_blank">
                                    <span style="font-weight: bold;">AutosChihuahua.com</span>
                                    <span>La mejor forma de comprar o vender tu auto -  <span style="text-decoration:underline;">Visitar</span></span></a>
                            </div>
                                            </div>
                    <!--ads-->
                                            <div class="rcm12 publicidad_basica">
                            <p class="text_publicidad">PUBLICIDAD</p>
                            <!-- GPT AdSlot 10 for Ad unit 'www.diario.mx/Nota_Responsive_1' ### Size: [[750,100],[750,300],[750,200],[750,250],'fluid'] -->
<div id='div-gpt-ad-8767193-10'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8767193-10'); });
  </script>
</div>
<!-- End AdSlot 10 -->                        </div>
                                    </div>
                <!-- Notas combo -->
                                                            <div class="rcm12 ">
                            <h4 class="titulo_4 linea_titulos">Notas de Interés</h4>
                            <div class="rcm12 padding_0 display_flex_basic">
                                                                                                            <article class="rcm4  padding_0 separacion_nocolor">
                                            <a href="https://diario.mx/juarez/reportan-lluvias-en-diversos-sectores-de-la-ciudad-20221004-1978688.html">
                                                <div class="rcm12 ">
                                                    <amp-img alt="Reportan lluvias en diversos sectores de la ciudad"
                                                             class="img_fluid"
                                                             src="https://diario.mx/jrz/media/uploads/galeria/2022/10/04/xs_20221004082453148-0-1978688.jpg"
                                                             width="960"
                                                             height="608"
                                                             layout="responsive">
                                                        <div class="callback_img_falla" fallback>Diario</div>
                                                    </amp-img>
                                                </div>
                                                <div class="rcm12 ">
                                                    <h2 class="titulo_2">Reportan lluvias en diversos sectores de la ciudad</h2>
                                                </div>
                                            </a>
                                        </article>
                                                                                                                                                <article class="rcm4  padding_0 separacion_nocolor">
                                            <a href="https://diario.mx/juarez/van-se-impacta-contra-vehiculo-por-no-conservar-la-distancia-20221004-1978668.html">
                                                <div class="rcm12 ">
                                                    <amp-img alt="Van se impacta contra vehículo por no conservar la distancia"
                                                             class="img_fluid"
                                                             src="https://diario.mx/jrz/media/uploads/galeria/2022/10/04/xs_20221004071620145-0-1978668.jpg"
                                                             width="960"
                                                             height="608"
                                                             layout="responsive">
                                                        <div class="callback_img_falla" fallback>Diario</div>
                                                    </amp-img>
                                                </div>
                                                <div class="rcm12 ">
                                                    <h2 class="titulo_2">Van se impacta contra vehículo por no conservar la distancia</h2>
                                                </div>
                                            </a>
                                        </article>
                                                                                                                                                <article class="rcm4  padding_0 separacion_nocolor">
                                            <a href="https://diario.mx/juarez/liberan-a-sospechoso-de-atropellar-a-jesus-kaleb-20221004-1978659.html">
                                                <div class="rcm12 ">
                                                    <amp-img alt="Liberan a sospechoso de atropellar a Jesús Kaleb"
                                                             class="img_fluid"
                                                             src="https://diario.mx/jrz/media/uploads/galeria/2022/10/04/xs_20221004064707600-0-1978659.jpg"
                                                             width="960"
                                                             height="608"
                                                             layout="responsive">
                                                        <div class="callback_img_falla" fallback>Diario</div>
                                                    </amp-img>
                                                </div>
                                                <div class="rcm12 ">
                                                    <h2 class="titulo_2">Liberan a sospechoso de atropellar a Jesús Kaleb</h2>
                                                </div>
                                            </a>
                                        </article>
                                                                                                </div>
                        </div>
                                                                        <div class="rcm12 padding_0 publicidad_basica">
                        <p class="text_publicidad">ENLACES PATROCINADOS</p>
                        <amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="diario.mx" data-widget="1102084" data-container="M299251ScriptRootC1102084" > </amp-embed>                    </div>
                            </div>
            <div class="rcm4">
                                    <div class="rcx12 publicidad_basica ">
                        <p class="text_publicidad">PUBLICIDAD</p>
                        <!-- GPT AdSlot 3 for Ad unit 'www.diario.mx/MR_300x250_1' ### Size: [[300,250],[336,280],'fluid'] -->
<div id='div-gpt-ad-8767193-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8767193-3'); });
  </script>
</div>
<!-- End AdSlot 3 -->                        <!-- publicidad gob -->
                                                    <!-- /21749951777/AD_SPECIAL_UNITS/MR1 -->
<div id='div-gpt-ad-1663607026896-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1663607026896-0'); });
  </script>
</div>                                            </div>
                    <div class="rcx12 publicidad_basica ">
                        <p class="text_publicidad">PUBLICIDAD</p>
                        <!-- GPT AdSlot 4 for Ad unit 'www.diario.mx/MR_300x250_2' ### Size: [[300,250],[336,280],'fluid'] -->
<div id='div-gpt-ad-8767193-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8767193-4'); });
  </script>
</div>
<!-- End AdSlot 4 -->                        <!-- publicidad gob -->
                                                    <!-- /21749951777/AD_SPECIAL_UNITS/MR2 -->
<div id='div-gpt-ad-1663607522109-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1663607522109-0'); });
  </script>
</div>                                            </div>
                    <div class="rcx12 publicidad_basica ">
                        <p class="text_publicidad">PUBLICIDAD</p>
                        <!-- GPT AdSlot 5 for Ad unit 'www.diario.mx/MR_300x250_3' ### Size: [[300,250],[336,280],'fluid'] -->
<div id='div-gpt-ad-8767193-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8767193-5'); });
  </script>
</div>
<!-- End AdSlot 5 -->                        <!-- publicidad gob -->
                                                    <!-- /21749951777/AD_SPECIAL_UNITS/MR3 -->
<div id='div-gpt-ad-1663607583052-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1663607583052-0'); });
  </script>
</div>                                            </div>
                                <!--Te puede interesar-->
                                    <div class="rcm12">
                        <h4 class="titulo_4 linea_titulos">Te puede interesar</h4>
                                                                                                                        <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/juarez/miercoles-nublado-con-227-grados-centigrados-como-maxima-20221005-1978784.html">
                                            <div class="rcm12 padding_0">
                                                <amp-img alt="Miércoles nublado con 22.7 grados centígrados como máxima"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2022/10/05/sm_20221005061747218-0-1978784.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rc12 padding_0">
                                                <h2 class="titulo_2">Miércoles nublado con 22.7 grados centígrados como máxima</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                                                                                                    <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/juarez/muere-adulto-mayor-tras-ser-atropellado-responsable-se-da-a-la-fuga-20221005-1978778.html">
                                            <div class="rcm4 padding_0">
                                                <amp-img alt="Muere adulto mayor tras ser atropellado; responsable se da a la fuga"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2022/10/05/xs_20221005123617440-0-1978778.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rcm8 padding_right_0">
                                                <h2 class="titulo_3">Muere adulto mayor tras ser atropellado; responsable se da a la fuga</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                                                                                                    <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/juarez/catean-vivienda-en-el-marquis-20221004-1978748.html">
                                            <div class="rcm4 padding_0">
                                                <amp-img alt="Catean vivienda en El Marquís"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2022/10/04/xs_20221004104554182-0-1978748.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rcm8 padding_right_0">
                                                <h2 class="titulo_3">Catean vivienda en El Marquís</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                                                                                                    <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/juarez/lesionan-a-tiros-a-padre-e-hija-de-7-anos-en-campestre-virreyes-20221004-1978699.html">
                                            <div class="rcm4 padding_0">
                                                <amp-img alt="Lesionan a tiros a padre e hija de 7 años en Campestre Virreyes"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2022/10/04/xs_20221004091314209-0-1978699.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rcm8 padding_right_0">
                                                <h2 class="titulo_3">Lesionan a tiros a padre e hija de 7 años en Campestre Virreyes</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                        </div>
                
                                    <div class="rcx12 publicidad_basica ">
                        <p class="text_publicidad">PUBLICIDAD</p>
                        <!-- GPT AdSlot 11 for Ad unit 'www.diario.mx/HP_300x600_1' ### Size: [[300,600]] -->
<div id='div-gpt-ad-8767193-11'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8767193-11'); });
  </script>
</div>
<!-- End AdSlot 11 -->                    </div>
                    <div class="rcx12 publicidad_basica ">
                        <p class="text_publicidad">PUBLICIDAD</p>
                        <!-- GPT AdSlot 6 for Ad unit 'www.diario.mx/MR_300x250_4' ### Size: [[300,250],[336,280],'fluid'] -->
<div id='div-gpt-ad-8767193-6'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8767193-6'); });
  </script>
</div>
<!-- End AdSlot 6 -->                    </div>
                            </div>
        </div>
    </div>




<footer class="rf ">
    <div class="rw">
        <div class="rcm12 separacion_b">
            <amp-img alt="El diario"
                     src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                     width="230"
                     height="40">
                <div class="callback_img_falla" fallback>Diario</div>
            </amp-img>
        </div>
        <div class="rcm12 padding_0 separacion_grande">
            <div class="rcm3">
                <ul>
                    <a href="https://diario.mx/"><li>Inicio</li></a>
                    <a href="https://diario.mx/seccion/Juarez/"><li>Juárez</li></a>
                    <a href="https://diario.mx/seccion/El_Paso/"><li>El Paso</li></a>
                    <a href="https://diario.mx/seccion/Nacional/"><li>Nacional</li></a>
                    <a href="https://diario.mx/seccion/Estado/"><li>Estado</li></a>
                    <a href="https://diario.mx/seccion/Estados_Unidos/"><li>Estados Unidos</li></a>
                </ul>
            </div>
            <div class="rcm3">
                <ul>
                    <a href="https://diario.mx/seccion/Salud/"><li>Salud</li></a>
                    <a href="https://diario.mx/seccion/Economia/"><li>Economía</li></a>
                    <a href="https://diario.mx/seccion/Deportes/"><li>Deportes</li></a>
                    <a href="https://diario.mx/seccion/Espectaculos/"><li>Espectáculos</li></a>
                    <a href="https://diario.mx/seccion/Opinion/"><li>Opinión</li></a>
                    <a href="http://diariomx.pressreader.com/el-diario-de-juarez"><li>Impreso</li></a>
                </ul>
            </div>
            <div class="rcm3">
                <ul>
                    <a href="https://diario.mx/clasificado/"><li>Clasificado</li></a>
                    <a href="https://diario.mx/clasificado_pm/"><li>Clasificado PM</li></a>
                    <a href="http://diariomx.pressreader.com/el-diario-de-juarez"><li>Versión Impresa</li></a>
                    <a href="https://diario.mx/Reporte_de_Puentes"><li>Reporte Puentes</li></a>
                    <a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><li>Clima</li></a>
                </ul>
            </div>
            <div class="rcm3">
                <ul>
                                            <a href="https://diario.mx/directorio"><li>Directorio</li></a>

                                        <a href="https://diario.mx/nosotros"><li>¿Quiénes somos?</li></a>
                    <a href="https://diario.mx/privacidad"><li>Política de privacidad</li></a>
                    <a href=https://ads.diario.mx/"><li>Anúnciate</li></a>
                </ul>
            </div>
        </div>
        <div class="rcm12 text_center">
            <p class="texto_4">Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua</p>
        </div>
    </div>
</footer>

<!--menu sidebar-->
<amp-sidebar id="sidebar-left" class="rf sample-sidebar menu_sidebar" layout="nodisplay" side="left" style="    background-color: #fffffff7;">
    <div class="rw">
        <i on="tap:sidebar-left.toggle" class="material-icons-outlined  absolute_right" style=" cursor: pointer;">close</i>
        <!--Logo -->
        <div class="rcx12 separacion_grande text_center">
            <a href="https://diario.mx/">
                <amp-img alt="El diario"
                         src="https://diario.mx/jrz/media/logos/logoDiarioVerde.png"
                         width="250"
                         height="63">
                    <div class="callback_img_falla" fallback>Diario</div>
                </amp-img>
            </a>
        </div>
        <div class="rcx12 separacion_grande displa_flex_center">
            <div class="rcx11">
                <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                    <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                        <input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input class="input_search input_buscador" type="search" placeholder="Buscar" name="q" required>
                    </div>
                </form>
            </div>
            <div class="rcx1 padding_0">
                <i class="material-icons-outlined " style="font-size: 35px">search</i>
            </div>
        </div>
        <div class="rcx12 ">
            <!--Secciones-->
            <nav  class="rcx12 padding_0 separacion_extragrande">
                <div class="rcx12 ">
                    <h4 class="titulo_4  size_grande linea_titulos_menu">Secciones </h4>
                </div>
                <div class="rcx12 menu_flex_center">
                    <div class="">
                        <ul class="lista_sidebar texto_1 size_md_2 ">
                            <a href="https://diario.mx/seccion/Juarez/">
                                <li>Juárez</li>
                            </a>
                            <a href="https://diario.mx/seccion/El_Paso/">
                                <li>El Paso</li>
                            </a>
                            <a href="https://diario.mx/seccion/Nacional/">
                                <li>Nacional</li>
                            </a>
                            <a href="https://diario.mx/seccion/Estados_Unidos/">
                                <li>Estados Unidos</li>
                            </a>
                            <a href="https://diario.mx/seccion/Internacional/">
                                <li>Mundo</li>
                            </a>
                            <a href="https://diario.mx/seccion/Economia/">
                                <li>Economía</li>
                            </a>
                            <a href="https://diario.mx/seccion/Estado/">
                                <li>Estado</li>
                            </a>

                        </ul>
                    </div>
                    <div class="">
                        <ul class="lista_sidebar texto_1 size_md_2">
                            <a href="https://diario.mx/seccion/Espectaculos/">
                                <li>Espectáculos</li>
                            </a>
                            <a href="https://diario.mx/seccion/Opinion/">
                                <li>Opinión</li>
                            </a>
                            <a href="https://diario.mx/seccion/Deportes/">
                                <li>Deportes</li>
                            </a>
                            <a href="https://diario.mx/seccion/Viral/">
                                <li>Viral</li>
                            </a>
                            <a href="https://diario.mx/seccion/Escaparate/">
                                <li>Escaparate</li>
                            </a>
                        </ul>
                    </div>
                    <div class="">
                        <ul class="lista_sidebar texto_1 size_md_2">
                            <a href="https://diario.mx/seccion/Vamos/">
                                <li>Vamos</li>
                            </a>
                            <a href="https://diario.mx/seccion/Salud/">
                                <li>Salud</li>
                            </a>
                            <a href="https://diario.mx/seccion/Tecnologia/">
                                <li>Tecnología</li>
                            </a>
                            <a href="https://diario.mx/seccion/Cultura/">
                                <li>Cultura</li>
                            </a>
                            <a href="https://diario.mx/cartones/">
                                <li>Cartones</li>
                            </a>
                        </ul>
                    </div>
                </div>
            </nav>
            <!--  Ediciones  -->
            <div class="rcx12 padding_0 separacion_extragrande">
                <div class="rcx12">
                    <h4 class="titulo_4 size_grande linea_titulos_menu" >Ediciones </h4>
                </div>
                <div class="rcx12 menu_flex_center">
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://diario.mx/">
                                <li>Juárez</li>
                            </a>
                            <a href="https://diario.mx/seccion/El_Paso/">
                                <li>El Paso</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://www.eldiariodechihuahua.mx/">
                                <li>Chihuahua</li>
                            </a>
                            <a href="https://eldiariodedelicias.mx/">
                                <li>Delicias</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://eldiariodeparral.mx/">
                                <li>Parral</li>
                            </a>
                            <a href="https://eldiariodelnoroeste.mx/">
                                <li>Nuevo Casas grandes</li>
                            </a>
                        </ul>
                    </div>
                </div>
            </div>
            <!--  Servicios  -->
            <nav class="rcx12 padding_0 separacion_extragrande">
                <div class="rcx12">
                    <h4 class="titulo_4  size_grande linea_titulos_menu">Servicios </h4>
                </div>
                <div class="rcx12 menu_flex_center">
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="http://diariomx.pressreader.com/">
                                <li>Versión Impresa</li>
                            </a>
                            <a href="https://diario.mx/suscripcion/mx/">
                                <li>Suscripciones</li>
                            </a>
                            <a href="https://ads.diario.mx/">
                                <li>Anúnciate</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://diario.mx/suscripcion/usa/">
                                <li>Suscripciones El Paso</li>
                            </a>
                            <a href="https://diario.mx/Reporte_de_Puentes">
                                <li>Reporte de puentes</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://diario.mx/clasificado/">
                                <li>Clasificado</li>
                            </a>
                            <a href="https://clasificadopm.com/">
                                <li>Clasificado PM</li>
                            </a>
                        </ul>
                    </div>
                </div>
            </nav>
        </div>
    </div>
</amp-sidebar>

<!--1x1-->

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.defineSlot('/21749951777/www.diario.mx/1x1_d', [1, 1], 'gpt-passback').addService(googletag.pubads());
        googletag.enableServices();
        googletag.display('gpt-passback');
    });
  </script>
</div>

    <script type="text/javascript" src="https://services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_63956211", {"id":"26401","width":"480","height":"270"}); </script>

    <amp-sticky-ad layout="nodisplay">
        <amp-ad layout="fluid" height="fluid"
                type="doubleclick"
                data-slot="/21749951777/www.diario.mx/Sticky_Ad"
                data-multi-size="970x90,970x66,728x90">
        </amp-ad>
    </amp-sticky-ad>





<!--1x1 fin-->





</body>
</html>