<!DOCTYPE html>
<html lang="es">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<script src="/cdn-cgi/apps/head/dCqh_Ld7QLJfkMOVbPvX9_d5ynw.js"></script><script async src="https://cdn.ampproject.org/v0.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0 shrink-to-fit=no, user-scalable=no">

<link rel="canonical" href="https://diario.mx/juarez/no-paraba-de-llorar-madre-de-bebe-muerto-20190909-1560314.html">
<link rel="manifest" href="https://diario.mx/manifest.json">


<link rel="stylesheet" type="text/css" href="https://diario.mx/v7/desktop/css/bootstrap.css">
<link rel="stylesheet" type="text/css" href="https://diario.mx/v7/desktop/css/styles.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,900" rel="stylesheet">

<script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario",
            "alternateName": "El Diario de Juarez",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/images/diseno/LogoDiario.png",
            "sameAs": [
                "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://diario.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>


<script type="application/ld+json">
        {
           "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https://diario.mx/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://diario.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>

<link rel="apple-touch-icon" sizes="57x57" href="https://diario.mx/v6/media/img/icons/57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://diario.mx/v6/media/img/icons/60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://diario.mx/v6/media/img/icons/72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://diario.mx/v6/media/img/icons/76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://diario.mx/v6/media/img/icons/114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://diario.mx/v6/media/img/icons/120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://diario.mx/v6/media/img/icons/144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://diario.mx/v6/media/img/icons/152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://diario.mx/v6/media/img/icons/180x180.png">
<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
<link rel="shortcut icon" href="https://diario.mx/favicon.ico" type="image/x-icon">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36144332-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-36144332-1');
    </script>


<link rel="amphtml" href="https://diario.mx/juarez/amp/no-paraba-de-llorar-madre-de-bebe-muerto-20190909-1560314.html">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9cc9ea54d8310013ae57d2&product=sticky-share-buttons' async='async'></script>
<title>No paraba de llorar: madre de bebé muerto - Ciudad Juárez</title>
<meta name="description" content="Fiscalía desconoce las causas del deceso del recién nacido" />
<meta name="news_keywords" content="Juárez">
<meta name="keywords" content="Juárez">
<meta itemprop="name" content="No paraba de llorar: madre de bebé muerto">
<meta itemprop="description" content="Fiscalía desconoce las causas del deceso del recién nacido">
<meta itemprop="image" content="https:/diario.mx/v6/media/uploads/galeria/2019/09/09/20190909083141371-0-1560314.jpg">

<meta property="fb:app_id" content="128606507194600" />
<meta property="og:title" content="No paraba de llorar: madre de bebé muerto" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://diario.mx/v6/media/uploads/galeria/2019/09/09/20190909083141371-0-1560314.jpg" />
<meta property="og:image:secure_url" content="https://diario.mx/v6/media/uploads/galeria/2019/09/09/20190909083141371-0-1560314.jpg" />
<meta property="og:url" content="https://diario.mx/juarez/no-paraba-de-llorar-madre-de-bebe-muerto-20190909-1560314.html" />
<meta property="og:description" content="Fiscalía desconoce las causas del deceso del recién nacido" />
<meta property="og:site_name" content="El Diario de Juárez" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diariodejuarez">
<meta name="twitter:url" content="Juárez">
<meta name="twitter:title" content="No paraba de llorar: madre de bebé muerto">
<meta name="twitter:description" content="Fiscalía desconoce las causas del deceso del recién nacido">
<meta name="twitter:image" content="https://diario.mx/v6/media//uploads/galeria/2019/09/09/20190909083141371-0-1560314.jpg">

<script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "NewsArticle",
                        "mainEntityOfPage":{
                            "@type": "WebPage",
                            "@id": "http://diario.mx/juarez/no-paraba-de-llorar-madre-de-bebe-muerto-20190909-1560314.html"
                        },
                                                   "headline": "No paraba de llorar: madre de bebé muerto - Ciudad Juárez",
                        
                        "image": {
                            "@type": "ImageObject",
                            "url": "https://diario.mx/v6/media//uploads/galeria/2019/09/09/20190909083141371-0-1560314.jpg"
                        },
                        "datePublished": "2019-09-09",
                        "dateModified": "2019-09-09",
                        "author": {
                            "@type": "Person",
                            "name": "Staff/<br>El Diario de Juárez"
                        },
                        "publisher": {
                            "@type": "Organization",
                            "name": "El Diario",
                            "logo": {
                                "@type": "ImageObject",
                               "url": "http://diario.mx/images/diseno/logoSeccion.png",
                                "width":"600","height":"60"
                            }
                        },
                        "description": "Fiscalía desconoce las causas del deceso del recién nacido",
                        "keywords": ""
                    }
                </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_1', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1559331162604-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_2', [[336, 280], [250, 250], [300, 250]], 'div-gpt-ad-1559331253855-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_3', [[250, 250], [300, 250], [336, 280]], 'div-gpt-ad-1559331301909-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_4', [[300, 250], [250, 250], [336, 280]], 'div-gpt-ad-1559331329736-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_5', [[300, 250], [250, 250], [336, 280]], 'div-gpt-ad-1559331418846-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_6', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1559331455963-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_7', [[250, 250], [300, 250], [336, 280]], 'div-gpt-ad-1559331922035-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_8', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1559331950003-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x250_9', [[250, 250], [300, 250], [336, 280]], 'div-gpt-ad-1559331986267-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_970x250_1', [970, 250], 'div-gpt-ad-1559332146521-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_728x90_1', [[970, 90], [728, 90]], 'div-gpt-ad-1559332112215-0').addService(googletag.pubads());
	  googletag.defineSlot('/21749951777/diario.mx/Notas_300x600_1', [300, 600], 'div-gpt-ad-1559332198506-0').addService(googletag.pubads());
	googletag.pubads().disableInitialLoad();  
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");


  apstag.init({
    pubID:  '738f199a-1274-47e1-ab8d-96af6a296066',
    adServer: 'googletag',
    bidTimeout: 2e3
  });

  
  apstag.fetchBids({
    slots: [
		{
      slotID: 'div-gpt-ad-1559331162604-0', 
      slotName: '/21749951777/diario.mx/Notas_300x250_1', 
      sizes: [[250, 250], [336, 280], [300, 250]] 
    },
		{
      slotID: 'div-gpt-ad-1559331253855-0', 
      slotName: '/21749951777/diario.mx/Notas_300x250_2',    
      sizes: [[336, 280], [250, 250], [300, 250]]
    },
		{
      slotID: 'div-gpt-ad-1559331301909-0', 
      slotName: '/21749951777/diario.mx/Notas_300x250_3',    
      sizes: [[250, 250], [300, 250], [336, 280]]
    },
		{
      slotID: 'div-gpt-ad-1559331329736-0', 
      slotName: '/21749951777/diario.mx/Notas_300x250_4',    
      sizes: [[300, 250], [250, 250], [336, 280]]
    },
		{
      slotID: 'div-gpt-ad-1559331418846-0', 
      slotName: '/21749951777/diario.mx/Notas_300x250_5',    
      sizes: [[300, 250], [250, 250], [336, 280]]
    },
		{
      slotID: 'div-gpt-ad-1559331455963-0', 
      slotName: '/21749951777/diario.mx/Notas_300x250_6',    
      sizes: [[250, 250], [336, 280], [300, 250]]
    },
		{
      slotID: 'div-gpt-ad-1559331922035-0', 
      slotName: ' /21749951777/diario.mx/Notas_300x250_7',    
      sizes: [[250, 250], [300, 250], [336, 280]]
    },
		{
      slotID: 'div-gpt-ad-1559331950003-0', 
      slotName: '/21749951777/diario.mx/Notas_300x250_8',       
      sizes: [[250, 250], [336, 280], [300, 250]]
    },
		{
      slotID: 'div-gpt-ad-1559331986267-0', 
      slotName: '/21749951777/diario.mx/Notas_300x250_9',    
      sizes: [[250, 250], [300, 250], [336, 280]]
    },
		{
      slotID: 'div-gpt-ad-1559332146521-0', 
      slotName: '/21749951777/diario.mx/Notas_970x250_1',   
      sizes: [970, 250]
    },
		{
      slotID: 'div-gpt-ad-1559332112215-0', 
      slotName: '/21749951777/diario.mx/Notas_728x90_1',    
      sizes: [[970, 90], [728, 90]]
    },
		{
      slotID: 'div-gpt-ad-1559332198506-0', 
      slotName: '/21749951777/diario.mx/Notas_300x600_1',  
      sizes: [300, 600]
    }
		
		   ]
  }, function(bids) {
    googletag.cmd.push(function() {
    apstag.setDisplayBids();
    googletag.pubads().refresh();
    });
  });
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 3018, domain: "//www15.smartadserver.com", async: true });
            });
            sas.cmd.push(function() {
                sas.call("onecall", {
                    siteId: 291214,
                    pageId: 1073084,
                    formats: [
                        { id: 77675 }
                        ,{ id: 76887 }
                        ,{ id: 76896 }
                        ,{ id: 76888 }
                        ,{ id: 76889 }
                        ,{ id: 76890 }
                        ,{ id: 76891 }
                        ,{ id: 76892 }
                        ,{ id: 76893 }
                        ,{ id: 76894 }
                        ,{ id: 76895 }
                        ,{ id: 76905 }
                        ,{ id: 76906 }
                        ,{ id: 76907 }
                        ,{ id: 76908 }
                        ,{ id: 76909 }
                        ,{ id: 76910 }
                        ,{ id: 76899 }
                        ,{ id: 76900 }
                        ,{ id: 76901 }
                        ,{ id: 76902 }
                        ,{ id: 76903 }
                        ,{ id: 76904 }
                        ,{ id: 76897 }
                        ,{ id: 76898 }
                        ,{ id: 77904 }
                        ,{ id: 77035 }
                        ,{ id: 77036 }
                        ,{ id: 77037 }
                        ,{ id: 63572 }
                        ,{ id: 63573 }
                        ,{ id: 77675 }
                    ],
                    target: ''
                });
            });
        </script>
</head>
<body>

<div id="esb-embed">
<script src="//embed.egamiplatform.tv/embed-es91y.js"></script>
</div>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/138871148/diariomx.1x1.vslider', [1, 1]).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://diario.mx/").display();
</script>
<header>
<div class="container-fluid" style="background-color: #0a3f48">
<div class="container">
<div class="row justify-content-center text-left py-1">

<nav class="navbar navbar-expand-lg container_navbar_superior" style="padding: 0;">
<div class="float-left d-none d-md-block" id="ediciones">
<ul class="navbar-nav text-center">
 <li class="nav-item dropdown">
<a class="nav-link dropdown-toggle text-normal texto_edicion_header pr-3" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Edición
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://diario.mx/">Juárez</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/">Chihuahua</a>
<a class="dropdown-item" href="https://diario.mx/usa">USA</a>
<a class="dropdown-item" href="https://diario.mx/seccion/El_Paso/">El Paso</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Delicias/">Delicias</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Cuauhtemoc/">Cuauhtémoc</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Parral/">Parral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/Nuevo_Casas_Grandes/">Nuevo Casas Grandes</a>
</div>
</li>
</ul>
</div>
</nav>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior first_leter_upercase" style="color: white !important;">
<p>martes 10 de septiembre del 2019</p>
</div>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior">
<a class="clima" href="#"><span class="text-dark d-block d-md-inline" style="color: white !important;">22°C&nbsp;/&nbsp;72°F</span></a>
</div>

<div class=" d-inline-block titulo-mini text-dark  pr-3 pl-3 container_navbar_superior">
<div class="dolar"><span class="text-dark" style="color: white !important;">$18.45 / $18.75</span></div>
</div>

<div class=" d-inline-block titulo-mini text-dark pl-3" style="height: 20px">
<div class="d-block">
<div class="d-inline-block " style="max-width: 200px;overflow: hidden;max-height: 20px;width: 145px;color: white !important;">
<a href="https://diario.mx/Reporte_de_Puentes/" target="_blank">
<div id="carouselExampleSlidesOnly" class="carousel" data-touch="true" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item text-left ">
Américas: 50 min
</div>
<div class="carousel-item text-left ">
Santa Fe: 20 min
</div>
<div class="carousel-item text-left  active">
Zaragoza: 50 min
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg justify-content-center bg-primary" id="menu-top" style="padding-bottom: 0;padding-top: 0;">
<div class="container" style="padding-left: 0;">
<div class="d-none d-md-block" style="width: 200px;height: 78px;">
<amp-ad width=200 height=78 type="doubleclick" data-slot="/21749951777/diario.mx/Portada_200x78_p" data-multi-size-validation="false">
</amp-ad>
</div>
<button class="navbar-toggler d-block d-md-none text-white" type="button" data-toggle="collapse" data-target="#menu-xs" aria-controls="menu-xs" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-globe-americas"></i>
</button>
<a class="navbar-brand center d-block m-auto" href="https://diario.mx">
<amp-img src="https://diario.mx/images/diseno/LogoDiario.png" alt="El Diario de Juarez" width="362" height="62" layout="responsive" class="img-fluid"></amp-img>
</a>
<div class="d-none d-md-block" refer="" style="width: 200px;">
<div class="px-0 bipgas">
<style>
            .bipgas{
                color: #000 !important;
                font-size: 9px !important;
                font-weight: bold !important;
                text-align: center !important;
                margin-top: -8px !important;
                margin-bottom: -11px !important;
                position: relative;
            }
            .bipgas .fecha{
                display: block !important;
                position: absolute !important;
                bottom: 4px !important;
                top: unset !important;
                left: 0px !important;
                width: 48%;
            }
            .bipgas .verde{
                position: absolute !important;
                display: block !important;
                width: 45% !important;
                left: 0 !important;
                top: 17px !important;
                line-height: 6px !important;
                color: #ffffff !important;
                font-size: 15px !important;
            }
            .bipgas .roja{
                position: absolute !important;
                display: block !important;
                width: 45% !important;
                left: 0% !important;
                bottom: 27px !important;
                line-height: 6px !important;
                text-align: center !important;
                color: #ffffff !important;
                font-size: 15px !important;
            }
        </style>
<img class="img-fluid" width="200" height="79" src="https://diario.mx/v6/media/img/banners/bipgas_desktop4.jpg">
<span class="fecha">10-09-2019</span>
<span class="verde">$14.09</span>
<span class="roja">$15.88</span>
</div>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg bg-white pt-1 pb-1" id="menu-ppal">
<div class="container">
<div class="collapse navbar-collapse justify-content-center" style="position: relative">
<ul class="navbar-nav text-center">
<li class="nav-item active">
<a class="nav-link" href="https://diario.mx"><i class="fas fa-home"></i><span class="sr-only">(current)</span></a>
</li>
<li class="nav-item font-weight-bold"><a class="nav-link" href="https://diario.mx/reporte-bravos" title="Bravos">Reporte Bravos<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Juarez" title="Juárez">Juárez<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/El_Paso" title="El Paso">El Paso<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Nacional" title="Nacional">Nacional<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Estado" title="Estado">Estado<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Estados_Unidos" title="Estados Unidos"><span></span>Estados Unidos</a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Internacional" title="Internacional">Mundo<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Economia" title="Economía">Economía<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Deportes" title="Deportes">Deportes<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Espectaculos" title="Espectáculos">Espectáculos<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Opinion" title="Opinión">Opinión<span></span></a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Servicios
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://sociales.diario.mx/" title="Sociales">Sociales</a>
<a class="dropdown-item" href="http://diario.mx/clasificado/" title="Clasificado">Clasificado</a>
<a class="dropdown-item" href="http://clasificadopm.com" title="Clasificado PM">Clasificado PM</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="http://diariomx.pressreader.com" title="Versión Impresa">Versión Impresa</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://diario.mx/seccion/Viral" title="Viral">Viral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/escaparate" title="Escaparate">Escaparate</a>
<a class="dropdown-item" href="https://diario.mx/seccion/Vamos" title="Escaparate">Vamos</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://diario.mx/Reporte_de_Puentes/" title="Reporte de Puentes">Reporte de Puentes</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link btn-buscador" href="#"><i class="fa fa-search"></i> </a>
</li>
</ul>

<div class="buscador-container" style="height: 0px; padding: 0px;">
<div class="buscador_amp_form">
<form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
<div class="ampstart-input inline-block relative m0 p0 mb3">
<input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
<input name="ie" type="hidden" value="UTF-8" />
<input class="search_google" type="search" placeholder="¿Que estas buscando?" name="q" required>
<input class="submit_google search-links" type="submit" value="Buscar">
</div>
 </form>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="container-fluid d-none d-md-block">
<div class="row">
<div class="publicidad text-center w-100 d-block pt-3 pb-3" align="center" style="background-color: #f5f5f5; -webkit-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);-moz-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1); ">

<div id='div-gpt-ad-1559332112215-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559332112215-0'); });
                            </script>
</div> </div>
</div>
</div>
<div class="container">
<div class="row mt-4" id="titulo">
<div class="col-12">
<span class="text-white font-weight-bold px-2 rounded" style="background: #00c6de">
<a href="https://diario.mx/seccion/Juarez"> Juárez</a>
</span>
</div>
<div class="col-12 mt-3">
<span class="d-block font-italic pleca">Cuerpo fue hallado en tapias</span>
<h1 class="titulo-big">No paraba de llorar: madre de bebé muerto</h1>
</div>
<div class="col-12">
<p class="titulo_sumario_nota">Fiscalía desconoce las causas del deceso del recién nacido</p>
<div class="firma color_firma_nota">
Staff/<br>El Diario de Juárez </div>
<div class="hora text-mini text-info font-weight-bold text-capitalize">
martes, 10 septiembre 2019 | 06:00 </div>
</div>
</div>
<div class="row" id="cuerpo_nota">

<div class="col-12 col-md-8">

<div class="row mt-3">
<div class="col-12">

<amp-img layout="responsive" width="970" height="617" src="https://diario.mx/v6/media//uploads/galeria/2019/09/09/20190909083141371-0-1560314.jpg"></amp-img>
<div class="position-absolute pie-foto mx-auto"> | </div>
</div>
</div>
<div class="row justify-content-center">
<div class="col-8 mt-3"><div class='sharethis-inline-share-buttons'></div> </div>
</div>

<div class="row">
<div class="col-12 publicidad fondo_trasparente_publicidad pt-3">

</div>
<div class="col-12 px-0 mt-4 parrafo_notas">
<p><p>&ldquo;No paraba de llorar&rdquo; fue la explicaci&oacute;n que dio a polic&iacute;as ministeriales la mujer que arroj&oacute; a su propio hijo en unas tapias para deshacerse del cuerpo que envolvi&oacute; en bolsas de pl&aacute;stico y meti&oacute; en una maleta.</p>
<p><p>As&iacute; lo inform&oacute; el fiscal de Distrito, Jorge Arnoldo Nava L&oacute;pez, y agreg&oacute; que la madre de 26 a&ntilde;os no ha querido revelar qu&eacute; le hizo a su hijo para que perdiera la vida, pero pruebas de patolog&iacute;a lo habr&aacute;n de descifrar, dijo.</p>
<p><p>La Fiscal&iacute;a inform&oacute; que la localizaci&oacute;n del menor fue el pasado 29 de agosto, aproximadamente a las 14:22 horas, en el cruce de la avenida Insurgentes y eje vial Juan Gabriel, dentro de una finca abandonada.</p>
<p><p>Nava dijo que informes iniciales presumen que la v&iacute;ctima ten&iacute;a una edad de 15 d&iacute;as de nacido y la necropsia arroj&oacute; &ldquo;causas indeterminadas&rdquo; de muerte.</p>
<p><p>La autopsia no es concluyente y se espera el resultado de ex&aacute;menes de patolog&iacute;a y de qu&iacute;mica forense que determinar&aacute;n la forma en que el ni&ntilde;o falleci&oacute;, coment&oacute; el funcionario.</p>
<p><p>Pero en la declaraci&oacute;n que hizo la madre, localizada despu&eacute;s de varios d&iacute;as de b&uacute;squeda, &ldquo;dijo de manera espont&aacute;nea que el ni&ntilde;o no dejaba de llorar, sin poder establecer lo que ella le hizo, s&oacute;lo menciona c&oacute;mo se deshizo del cuerpo&rdquo;, indic&oacute; Nava L&oacute;pez.</p>
<p><p>La mujer fue declarada presa el s&aacute;bado pasado luego de que se le ejecut&oacute; una orden de aprehensi&oacute;n. El pr&oacute;ximo viernes se resolver&aacute; su situaci&oacute;n jur&iacute;dica en una audiencia de vinculaci&oacute;n o no a proceso por el delito de inhumaci&oacute;n clandestina e irrespeto a los cad&aacute;veres, dijo el fiscal.</p>
<p><p>Mientras la acusada, Mayra Sarah&iacute; Vargas Montoya de 26 a&ntilde;os, est&aacute; en prisi&oacute;n preventiva, la Fiscal&iacute;a podr&iacute;a obtener los resultados de patolog&iacute;a y qu&iacute;mica que pudieran confirmar un homicidio y acusar a la mujer por este delito, seg&uacute;n dio a conocer el funcionario.</p>
<p><p><br></p>
<p><p><strong>La consignan a Tribunal de Control</strong></p>
<p><p>La mujer que presuntamente abandon&oacute; el cad&aacute;ver de su hijo en unas tapias fue consignada a un Tribunal de Control y acusada de haber incurrido en el delito de inhumaci&oacute;n. Un juez de Control orden&oacute; que a la sospechosa se le practiquen un estudio neurol&oacute;gico para determinar si goza de salud mental o podr&iacute;a ser inimputable. &nbsp;</p>
<p><p>La presunta responsable es Mayra Sarah&iacute; Vargas Montoya, de 26 a&ntilde;os de edad, a quien se le impuso la medida cautelar de prisi&oacute;n preventiva por un a&ntilde;o.</p>
<p><p>El cuerpo del menor de 15 d&iacute;as de nacido fue localizado el pasado 29 de agosto en un terreno ubicado en las calles Insurgentes y eje vial Juan Gabriel y al ser ingresado al Servicio M&eacute;dico Forense (Semefo) se le asign&oacute; el n&uacute;mero 1743/2019/37.</p>
<p><p>En una audiencia realizada el domingo pasado y presidida por juez de Control Luis Hern&aacute;ndez Z&uacute;&ntilde;iga, dos agentes del Ministerio P&uacute;blico (MP) adscritas a la Unidad de Delitos Contra la Vida de la Fiscal&iacute;a estatal la acusaron de haberse deshecho del cuerpo de del beb&eacute;.</p>
<p><p>El delito de inhumaci&oacute;n, exhumaci&oacute;n y respeto a los cad&aacute;veres o restos humanos est&aacute; contemplado en el art&iacute;culo 202 fracci&oacute;n I del C&oacute;digo Penal del Estado de Chihuahua y se&ntilde;ala &ldquo;se impondr&aacute; prisi&oacute;n de seis meses a dos a&ntilde;os o de 30 a 90 d&iacute;as multa&rdquo; y la fracci&oacute;n I refiere &ldquo;oculte, destruya o sepulte un cad&aacute;ver, feto o restos humanos, sin la orden de la autoridad que deba darla o sin los requisitos que exijan el C&oacute;digo Civil o las leyes especiales&rdquo;.&nbsp;</p>
<p><p>En la diligencia del lunes el juez orden&oacute; que se realice un estudio neurol&oacute;gico y otro psiqui&aacute;trico a la sospechosa para que determinen s&iacute; presenta alguna afectaci&oacute;n psicol&oacute;gica tanto permanente como transitoria, y en caso de ser as&iacute; ser&iacute;a juzgada como inimputable es decir, el caso llegar&iacute;a a juicio oral y se buscar&iacute;a imponerle una medida de seguridad no un castigo&nbsp;</p>
<p><p>El juzgado de Control tambi&eacute;n fij&oacute; otra audiencia para el pr&oacute;ximo jueves a las 13:00 horas a fin de determinar si vincula o no a proceso a la sospechosa.</p>
<p></p>
</div>
<div class="col-12 px-0 text-center">
<div class="d-block py-4 fondo_trasparente_publicidad">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2601210804495972" data-ad-slot="8118950093"></ins>
<script>
                                 (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
</div>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
                                googletag.pubads().definePassback('/138871148/diariomx.dw.1x1.incontent', ['fluid', [1, 1]]).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://diario.mx/").display();
                            </script>
</div>
</div>


</div>

<div class="col-12 col-md-4">

<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">



<br>
<div id='div-gpt-ad-1559331162604-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331162604-0'); });
                            </script>
</div>

<div id="sas_76887" style='margin-top: 16px'></div>
<script type="application/javascript">
                                sas.cmd.push(function() {
                                    sas.render("76887"); 
                                });
                            </script>
</div>

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559331253855-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331253855-0'); });
                            </script>
</div>

<div id="sas_76888" style='margin-top: 16px'></div>
<script type="application/javascript">
                                sas.cmd.push(function() {
                                    sas.render("76888"); 
                                });
                            </script>
</div>
</div>

<div class="row justify-content-center pb-3">
<div class="col-10 pr-1 pl-1">
<div class="titulo-normal text-primary text-uppercase">Lo más Leído</div>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/nacional/procesan-a-hijo-de-amado-carrillo-por-asesinato-de-universitaria-20190910-1560406.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>1</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Procesan a hijo de Amado Carrillo por asesinato de universitaria</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/opinion/no-pelo-a-cuauhtemoc-ni-a-delicias-20190909-1560359.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>2</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Opinión</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">No peló a Cuauhtémoc ni a Delicias</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/economia/aumentara-impuesto-al-ahorro-en-2020-20190909-1560382.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>3</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Economía</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Aumentará impuesto al ahorro en 2020</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/el-paso/consterna-a-fronterizos-cierre-de-rampa-a-juarez-20190909-1560282.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>4</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">El Paso</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Consterna a fronterizos cierre de rampa a Juárez</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/juarez/era-una-recamara-hoy-es-escuela-de-lujo-20190909-1560345.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>5</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Juárez</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Era una recámara, hoy es escuela de lujo</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/nacional/video-mi-vecino-amenazo-con-matarme-20190910-1560415.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>6</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Video: 'Mi vecino amenazó con matarme'</p>
</div>
</a>
</div>
 <div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/juarez/fiscalia-fallecieron-por-congestion-alcoholica-las-dos-mujeres-20190909-1560373.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>7</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Juárez</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Fiscalía: Fallecieron por congestión alcohólica las dos mujeres</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/estado/yeidckol-advierte-a-loera-ser-transparente-20190909-1560390.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>8</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Yeidckol advierte a Loera ser transparente</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/estado/buscan-terminar-con-las-notarias-publicas-vitalicias-20190909-1560372.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>9</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Buscan terminar con las notarías públicas vitalicias</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/economia/ajustaran-costos-de-refrescos-por-impuesto-20190909-1560386.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>10</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Economía</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Ajustarán costos de refrescos por impuesto</p>
</div>
</a>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559331301909-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331301909-0'); });
                            </script>
</div>

<div id="sas_76889" style='margin-top: 16px'></div>
<script type="application/javascript">
                                sas.cmd.push(function() {
                                    sas.render("76889"); 
                                });
                            </script> </div>

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559331329736-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331329736-0'); });
                            </script>
</div>

<div id="sas_76890" style='margin-top: 16px'></div>
<script type="application/javascript">
                                sas.cmd.push(function() {
                                    sas.render("76890"); 
                                });
                            </script> </div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559331418846-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331418846-0'); });
                            </script>
</div>

<div id="sas_76891" style='margin-top: 16px'></div>
<script type="application/javascript">
                                sas.cmd.push(function() {
                                    sas.render("76891"); 
                                });
                            </script> </div>

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559332198506-0' style='height:600px; width:300px;'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559332198506-0'); });
                        </script>
</div> </div>

<div class="col-12 pb-2 publicidad text-center">
<div id='div-gpt-ad-1559331455963-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331455963-0'); });
                            </script>
</div>

<div id="sas_76892" style='margin-top: 16px'></div>
<script type="application/javascript">
                                sas.cmd.push(function() {
                                    sas.render("76892"); 
                                });
                            </script> </div>
</div>
</div>
</div>
</div>
<footer class="shadow-lg">
<div class="container-fluid container_footer_div">
<div class="container pt-4 pb-2 text-white">
<div class="row align-items-center flex-wrap">
<div class="col col-md-3 col-sm-12 col-12 text-center">
<amp-img class="img-fluid" layout="responsive" width="250" height="42" src="https://diario.mx/images/diseno/LogoDiario.png"></amp-img>
<small>Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua</small>
</div>
<div class="col col-md-3 col-sm-12 col-12 offset-md-1 text-center-footer">
<ul>
<li class="pl-2 pr-2"><a href="https://diario.mx/directorio/" title="Directorio">Directorio</a></li>
<li class="pl-2 pr-2"><a href="https://diario.mx/nosotros/" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
<li class="pl-2 pr-2"><a href="https://diario.mx/privacidad/" title="Política de privacidad">Política de privacidad</a></li>

<li class="pl-2 pr-2"><a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34" title="El Clima">El Clima</a></li>
</ul>
</div>
<div class="col col-md-3 col-sm-12 col-12 text-center-footer">
<h5>Servicios:</h5>
<ul>
<li class="pl-2 pr-2"><a href="http://diario.mx/clasificado/" title="Clasificado">Clasificado</a></li>
<li class="pl-2 pr-2"><a href="https://clasificadopm.com/" title="Clasificado PM">Clasificado PM</a></li>
<li class="pl-2 pr-2"><a href="http://diariomx.pressreader.com/" title="Versión Impresa">Versión Impresa</a></li>
<li class="pl-2 pr-2"><a href="https://diario.mx/Reporte_de_Puentes/" title="Reporte de Puentes">Reporte de Puentes</a></li>
</ul>
</div>
<div class="col col-md-2 col-sm-12 col-12 text-center-footer">
<h5>Síguenos:</h5>
<div class="row">
<div class="col col-md-12 pl-3">
<a style="color: black;font-size: 30px" href="https://www.facebook.com/eldiariodejuarez/" class="icon" target="_blank">
<i class="fab fa-facebook-square text-white"></i>
</a>
<a style="color: black;font-size: 30px" href="https://twitter.com/diariodejuarez" class="icon" target="_blank">
<i class="fab fa-twitter-square text-white"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>

<script src="https://diario.mx/v7/desktop/js/bootstrap.min.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script>
    $('.btn-buscador').on("click", function (e) {
        e.preventDefault();
        if($(".buscador-container").height() == 0){
            $(".buscador-container").animate({
                height: "56px",
                padding: "12px"
            }, 250 );
        }else{
            $(".buscador-container").animate({
                height: "0px",
                padding: "0px"
            }, 250 );
        }
    });
</script>

<div id="sas_77675"></div>
<script type="application/javascript" async>
    sas.cmd.push(function() {
        sas.render("77675");  // smart 300x250
    });
</script>
<script>
    $('.btn-ver-mas').on('click', function (e) {
        e.preventDefault();
        $('.banner_max').fadeToggle("fast");
        console.log($('.btn-ver-mas .fa-angle-down').length > 0);
        if($('.btn-ver-mas .fa-angle-down').length > 0){
            $(this).html('<i class="fa fa-angle-up"></i> Ver menos');
        }else{
            $(this).html('<i class="fa fa-angle-down"></i> Ver a detalle');
        }
    });
</script>
<div class="stiky_usa">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
            googletag.pubads().definePassback('/138871148/diariomx.dw.728x90.adhesion', [728, 90]).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://diario.mx/").display();
        </script>
</div>
</body>
</html>