
<!doctype html>
<html  lang="es">
<head>

            <script src="//rum-static.pingdom.net/pa-5fc841ed567ef90013000045.js" async></script>
    



    <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://diario.mx/jrz/media/logos/favicon.ico" type="image/x-icon">
    <meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
        <!-- metas y titulos-->
        <title>Mueren otras siete personas por Covid en Juárez | El Diario</title>
    <meta name="description" content="Aclaran autoridades que el semáforo amarillo  solo aplica para reactivación económica y no implica que Sars-CoV-2 haya dejado de propagarse"/>
    <meta name="news_keywords" content="Juárez">
    <meta name="keywords" content="Juárez">
        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="Mueren otras siete personas por Covid en Juárez">
    <meta itemprop="description" content="Aclaran autoridades que el semáforo amarillo  solo aplica para reactivación económica y no implica que Sars-CoV-2 haya dejado de propagarse">
        <meta itemprop="image" content="https://diario.mx/jrz/media/uploads/galeria/2021/01/21/20210121112923909-0-1753936.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="128606507194600"/>
    <meta property="og:title" content="Mueren otras siete personas por Covid en Juárez"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://diario.mx/jrz/media/uploads/galeria/2021/01/21/20210121112923909-0-1753936.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://diario.mx/juarez/mueren-otras-siete-personas-por-covid-en-juarez-20210121-1753936.html"/>
    <meta property="og:description" content="Aclaran autoridades que el semáforo amarillo  solo aplica para reactivación económica y no implica que Sars-CoV-2 haya dejado de propagarse"/>
    <meta property="og:site_name" content="El Diario"/>
        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariodejuarez">
    <meta name="twitter:url" content="https://diario.mx/juarez/mueren-otras-siete-personas-por-covid-en-juarez-20210121-1753936.html">
    <meta name="twitter:title" content="Mueren otras siete personas por Covid en Juárez">
    <meta name="twitter:description" content="Aclaran autoridades que el semáforo amarillo  solo aplica para reactivación económica y no implica que Sars-CoV-2 haya dejado de propagarse">
        <meta name="twitter:image" content="https://diario.mx/jrz/media/uploads/galeria/2021/01/21/20210121112923909-0-1753936.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://diario.mx/juarez/amp/mueren-otras-siete-personas-por-covid-en-juarez-20210121-1753936.html">
    <link rel="canonical" href="https://diario.mx/juarez/mueren-otras-siete-personas-por-covid-en-juarez-20210121-1753936.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://diario.mx/juarez/mueren-otras-siete-personas-por-covid-en-juarez-20210121-1753936.html"
                    },

                    "headline": "Mueren otras siete personas por Covid en Juárez",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://diario.mx/jrz/media/uploads/galeria/2021/01/21/20210121112923909-0-1753936.jpg"
                    },
                    "datePublished": "2021-01-21T11:29:00-0600",
                    "dateModified": "2021-01-21T11:29:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "Alejandro Vargas<br> El Diario de Juárez"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://diario.mx/jrz/media/logos/logoDiarioVerde.png",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "description": "Aclaran autoridades que el semáforo amarillo  solo aplica para reactivación económica y no implica que Sars-CoV-2 haya dejado de propagarse",
                    "keywords": ""
                }
            </script>
                    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5a9cce1254d8310013ae57d4&product=inline-share-buttons' async='async'></script>

            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/diario/loader.js',
                    'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script>
            <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/jrz/media/sitemaps/rss.xml"/>

    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://diario.mx/jrz/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://diario.mx/jrz/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://diario.mx/jrz/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diario.mx/jrz/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diario.mx/jrz/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://diario.mx/jrz/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://diario.mx/jrz/media/logos/iconos/76x76.png"/>
    <link rel="manifest" href="https://diario.mx/jrz/media/logos/iconos/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet">

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario",
            "alternateName": "El Diario",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/jrz/media/logos/Logo_Diario.png",
            "sameAs": [
                  "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ]
        }
    </script>

    <!--Script publicidad-->
            
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_1', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591771318856-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_2', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591771387789-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_3', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591771621242-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_4', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591772107397-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_5', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591772341227-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_6', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591772504128-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_7', [[300, 250], 'fluid', [336, 280]], 'div-gpt-ad-1591772600131-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/LB_728x90_1', [[728, 90], [970, 250]], 'div-gpt-ad-1594065571878-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Seccion', ['juarez']);
    googletag.enableServices();
  });  
</script>

<script type='text/javascript'>
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  apstag.init({
    pubID: '738f199a-1274-47e1-ab8d-96af6a296066',
    adServer: 'googletag',
    bidTimeout: 2e3
  });
  apstag.fetchBids({
    slots: [{
      slotID: 'div-gpt-ad-1591771318856-0', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_1', 
      sizes: [[300, 250], [336, 280], 'fluid'] 
    },
    {
      slotID: 'div-gpt-ad-1591771387789-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_2', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591771621242-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_3', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772107397-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_4', 
      sizes: [[300, 250], [336, 280], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772341227-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_5', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772504128-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_6', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772600131-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_7', 
      sizes: [[300, 250], 'fluid', [336, 280]]
    }]
  }, function(bids) {
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
      googletag.pubads().refresh();    
    });
  });
</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3018, domain: "https://www15.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 291214,
            pageId: 1076495,
            formats: [
                 { id: 77675 }
                ,{ id: 88049 }
                ,{ id: 88139 }
                ,{ id: 88140 }
                ,{ id: 88141 }
                ,{ id: 90730 }
                ,{ id: 90731 }
                ,{ id: 90732 }
            ],
            target: ''
        });
    });
</script>


    
    <style amp-custom>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</style>
    <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

    <!--Script amp-->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>

    
            <!--Galeria-->
        <script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>
        <!--Script nota redes sociales-->
                                                      <script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script>
        <!--Reporte de puentes-->
        <!--codigo facebook trasmision-->
    <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>

</head>
<body>








<!--analitycs-->
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars" : {
                "gtag_id": "UA-36144332-1",
                "config" : {
                    "UA-36144332-1": { "groups": "default" }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<!--navbar-->


                <div class="rf" id="navbar">
            <header class="headerbar">
                <div class="rw logo pading_0">
                    <div class="rcx3 padding_0" style="height: 75px;display: flex;">
                                                    
                                                    
                    </div>
                    <div class="rcx6 US">
                        
                            <a href="https://diario.mx/" >
                                <amp-img class="img_fluid"
                                         src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                                         width="320"
                                         height="57">
                                </amp-img>
                            </a>
                                            </div>
                    <div class="rcx3" style="height: 75px">
                                                    
                                                                        </div>
                </div>
                <div class="rcx12 menu">
                    <div role="button" on="tap:sidebar1.toggle" tabindex="0" class="hamburger site-name">
                        ☰
                    </div>
                    <div class="site-name"><a href="https://diario.mx/"><h2>Inicio</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Juarez/"><h2>Juárez</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/El_Paso/"><h2>El Paso</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Nacional/"><h2>Nacional</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Estado/"><h2>Estado</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Estados_Unidos/"><h2>Estados Unidos</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Salud/"><h2>Salud</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Economia/"><h2>Economía</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Deportes/"><h2>Deportes</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Espectaculos/"><h2>Espectáculos</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Opinion/"><h2>Opinión</h2></a></div>
                    <div class="site-name"><a href="http://diariomx.pressreader.com/el-diario-de-juarez"><h2>Impreso</h2></a></div>
                </div>
            </header>
        </div>
    

            <div class="rf" id="bb_nota">
           <div class="rw">
               <div class="rcx12 publicidad_ads">
                                          <!-- /21749951777/www.diario.mx/LB_728x90_1 -->
<div id='div-gpt-ad-1594065571878-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594065571878-0'); });
  </script>
</div>                                  </div>
           </div>
        </div>
    
    <div class="rf">
        <div class="rw" id="content_nota">
            <div class="rcx12" id="nota_entrada">
                <small class="nota_nombre_seccion" style="background-color: #00c6de">Juárez</small>
                                                                                        <div class="rcx12 pading_0"><small class="nota_pleca"></small></div>
                                <h1>Mueren otras siete personas por Covid en Juárez</h1>
                <p>Aclaran autoridades que el semáforo amarillo  solo aplica para reactivación económica y no implica que Sars-CoV-2 haya dejado de propagarse</p>
            </div>
            <div class="rcx9 columna_central_portada pading_0" >
                <!--Galeria-->
                                    <div class="rcx12">
                        <amp-carousel lightbox width="980" height="610" layout="responsive"  controls type="slides" >
                            <!--Si tiene video-->
                                                                                                                    <!--Fotos-->
                                                                                                                                    <figure class="sample-figure" style="margin: 0">
                                        <amp-img lightbox="caption"
                                                 src="https://diario.mx/jrz/media/uploads/galeria/2021/01/21/20210121112923909-0-1753936.jpg"
                                                 width="980"
                                                 height="610"
                                                 layout="responsive">
                                        </amp-img>
                                        <figcaption  class="nota_firma_foto ">Archivo/ El Diario de Juárez  </figcaption>
                                    </figure>
                                                                                    </amp-carousel>
                    </div>
                                <!--publicidad-->
                                    <div class="rcx12" style="padding-top: 10px">


                    

                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Notas Responsive -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-2601210804495972"
                         data-ad-slot="7916429874"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
                                <!--Compartir-->
                <div class="rcx12" style="padding-top: 10px">
                    <div class="rcx12">
                        <div class="sharethis-inline-share-buttons"></div>
                    </div>
                </div>
                                                            <div class="rcx12" style="padding-top: 10px">
                            <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15842/tag"></script>
                        </div>
                                                    <!--firmas y fecha-->
                <div class="rcx12" id="nota_firmas_fecha">
                                        <p>Alejandro Vargas<br> El Diario de Juárez</p>
                    <small>jueves, 21 enero 2021 | 11:29 </small>
                </div>
                <!--cuerpo nota-->
                <div class="rcx12" id="cuerpo_nota">
                                                                                    <p><p><em>Ciudad Ju&aacute;rez.</em>- Al &uacute;ltimo corte relativo a la Covid-19 se confirmaron los decesos de otras siete personas en Ju&aacute;rez, indic&oacute; el director m&eacute;dico Zona Norte, Arturo Valenzuela Zorrilla; solicit&oacute; no descuidar la prevenci&oacute;n.</p>
                                            <p><p>La ciudad pas&oacute; de 2 mil 497 finados a 2 mil 504 acumulados en lo que va de la contingencia. Por ello, pidi&oacute; mantener la sana distancia, higiene y cubrebocas para ralentizar incidencias del padecimiento.</p>
                                            <p><p>Referente a los contagios locales, dijo que por cuestiones de tiempo la tabla de casos por municipio no se integr&oacute; en la conferencia de este d&iacute;a. No obstante, puntualiz&oacute; que en breve ser&aacute; facilitada.</p>
                                            <p><p>A nivel estatal, inform&oacute;, hubo otros 151 nuevos contagios, as&iacute; como 22 muertos y 335 recuperados, con los cuales Chihuahua lleg&oacute; a 48 mil 699 (4 mil 550 son v&iacute;ctimas mortales y 33 mil 599 sanados).</p>
                                            <p><p>Si bien, manifest&oacute;, existe sem&aacute;foro amarillo -de riesgo medio- este solo aplica para cuestiones de reactivaci&oacute;n econ&oacute;mica y no implica que Sars-CoV-2 haya dejado de propagarse entre la poblaci&oacute;n.&nbsp;</p>
                                            <p><p>De momento, se&ntilde;al&oacute; Valenzuela Zorrilla, en 28 de 30 hospitales de red de Infecciones Respiratorias existen 298 pacientes, de los cuales 68 est&aacute;n bajo respiraci&oacute;n mec&aacute;nica asistida, es decir, intubados.</p>
                                            <p></p>
                                    </div>

                <!--publicidad-->
                                    <div class="rcx12" style="padding-top: 10px;padding-bottom: 10px">
                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Notas Responsive -->
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-client="ca-pub-2601210804495972"
                             data-ad-slot="7916429874"
                             data-ad-format="auto"
                             data-full-width-responsive="true"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
                

                                                        <div class="rcx12 nota_relacionadas pading_0">
                        <div class="rcx12">
                            <h2><span>Notas Relacionadas</span></h2>
                        </div>
                        <div class="rcx6 container_1">
                            <section>
                                <a href="https://diario.mx/juarez/mueren-otras-siete-personas-por-covid-en-juarez-20210121-1753936.html">
                                    <figure>
                                        <amp-img alt="Mueren otras siete personas por Covid en Juárez"
                                                 class="img_fluid "
                                                 src="https://diario.mx/jrz/media/uploads/galeria/2021/01/21/20210121112923909-0-1753936.jpg"
                                                 width="960"
                                                 height="608"
                                                 layout="responsive">
                                            <div class="callback_img_falla" fallback>Diario</div>
                                        </amp-img>
                                    </figure>
                                    <h1>Mueren otras siete personas por Covid en Juárez</h1>
                                    <p>Aclaran autoridades que el semáforo amarillo  solo aplica para reactivación económica y no implica que Sars-CoV-2 haya dejado de propagarse</p>
                                </a>
                            </section>
                        </div>
                        <div class="rcx6 pading_0">
                                                                                            <section class="rcx12 container_2">
                                    <a href="https://diario.mx/juarez/reportan-otros-102-contagios-20210113-1751360.html">
                                        <figure>
                                            <amp-img alt="Reportan otros 102 contagios"
                                                     class="img_fluid magen_aling_text_7"
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2021/01/13/sm_20210113104410720-0-1751360.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Reportan otros 102 contagios</h1>
                                        <small>Alejandro Vargas<br>El Diario de Juárez</small>
                                    </a>
                                </section>
                                                                                            <section class="rcx12 container_2">
                                    <a href="https://diario.mx/estado/llegan-a-chihuahua-las-vacunas-vs-covid-20210112-1750965.html">
                                        <figure>
                                            <amp-img alt="Llegan a Chihuahua las vacunas vs Covid"
                                                     class="img_fluid magen_aling_text_7"
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2021/01/12/sm_20210112091020-0-1750965.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Llegan a Chihuahua las vacunas vs Covid</h1>
                                        <small>De la Redacción/El Diario</small>
                                    </a>
                                </section>
                                                                                            <section class="rcx12 container_2">
                                    <a href="https://diario.mx/juarez/continua-juarez-a-la-cabeza-en-contagios-20210111-1750331.html">
                                        <figure>
                                            <amp-img alt="Continúa Juárez a la cabeza en contagios"
                                                     class="img_fluid magen_aling_text_7"
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2021/01/11/sm_20210111123916213-0-1750331.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Continúa Juárez a la cabeza en contagios</h1>
                                        <small>Hérika Martínez Prado<br>El Diario de Juárez</small>
                                    </a>
                                </section>
                                                                                            <section class="rcx12 container_2">
                                    <a href="https://diario.mx/juarez/llaman-a-no-confiarse-20210108-1749765.html">
                                        <figure>
                                            <amp-img alt="Llaman a no confiarse"
                                                     class="img_fluid magen_aling_text_7"
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2021/01/08/sm_20210108102509122-0-1749765.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Llaman a no confiarse</h1>
                                        <small>Alejandro Vargas<br>El Diario de Juárez</small>
                                    </a>
                                </section>
                                                    </div>
                        <section class="rcx12 nota_boton_combo">
                            <a href="https://diario.mx/cobertura-completa/20201211-2736">
                                <h1><span><i class="fa fa-mouse-pointer" aria-hidden="true"></i> Cobertura completa</span></h1>
                            </a>
                        </section>
                    </div>
                

                <!--Taboola-->
                                                            <div class="rcx12">
                            <div id="taboola-below-article-thumbnails"></div>
                            <script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-below-article-thumbnails',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                });
                            </script>
                            <script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({flush: true});
                            </script>
                        </div>
                                                </div>
            <div class="rcx3 columna_derecha_portada" id="portada_derecha">

                <!--Prublicidad-->
                                    <div class="rcx12 publicidad_ads pading_buttom_15">
                                                    
<div id="sas_88049"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88049");  // Formato : 300x250_1 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_1 -->
<div id='div-gpt-ad-1591771318856-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591771318856-0'); });
  </script>
</div>                                            </div>
                    <div class="rcx12 publicidad_ads pading_buttom_15">
                                                    
<div id="sas_88139"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88139");  // Formato : 300x250_2 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_2 -->
<div id='div-gpt-ad-1591771387789-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591771387789-0'); });
  </script>
</div>                                            </div>
                    <div class="rcx12 publicidad_ads">
                                                    
<div id="sas_88140"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88140");  // Formato : 300x250_3 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_3 -->
<div id='div-gpt-ad-1591771621242-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591771621242-0'); });
  </script>
</div>                                            </div>
                                <!--Notas Interes-->
                <div class="rcx12 pading_0 nota_articulos_interesar">
                                            <h3>Te Puede Interesar</h3>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/juarez/espera-personal-de-salud-para-recibir-vacuna-vs-covid-20210121-1753894.html">
                                    <amp-img alt="Espera personal de salud para recibir vacuna vs Covid"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/01/21/xs_20210121093718553-0-1753894.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Espera personal de salud para recibir vacuna vs Covid</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/juarez/amanece-juarez-con-lluvias-ligeras-20210121-1753870.html">
                                    <amp-img alt="Amanece Juárez con lluvias ligeras"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/01/21/xs_20210121084019073-0-1753870.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Amanece Juárez con lluvias ligeras</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/juarez/para-ejecutarlo-lo-buscan-por-su-nombre-y-hasta-la-puerta-de-su-casa-20210121-1753861.html">
                                    <amp-img alt="Para ejecutarlo, lo buscan por su nombre y hasta la puerta de su casa"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/01/21/xs_20210121080916520-0-1753861.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Para ejecutarlo, lo buscan por su nombre y hasta la puerta de su casa</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/juarez/se-registra-persecucion-a-balazos-20210121-1753857.html">
                                    <amp-img alt="Se registra persecución a balazos"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/01/21/xs_20210121072038174-0-1753857.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Se registra persecución a balazos</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/juarez/incendian-vivienda-de-mujer-policia-presunta-asesina-de-familia-20210120-1753782.html">
                                    <amp-img alt="Incendian vivienda de mujer policía, presunta asesina de familia"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/01/20/xs_20210120093732493-0-1753782.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Incendian vivienda de mujer policía, presunta asesina de familia</h1>
                                </a>
                            </article>
                                                            </div>
                <!--Prublicidad-->
                                    <div class="rcx12 publicidad_ads">
                                                    <amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/HP_300x600_1"
    json='{"targeting":{"Seccion":["juarez"]}}'>
</amp-ad>                                            </div>
                    <div class="rcx12 publicidad_ads">
                                                    
<div id="sas_88141"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88141");  // Formato : 300x250_4 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_4 -->
<div id='div-gpt-ad-1591772107397-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591772107397-0'); });
  </script>
</div>                                            </div>
                            </div>
        </div>
    </div>
<!--ampt addthis-->
<!--<amp-addthis-->
<!--        width="320"-->
<!--        height="60"-->
<!--        layout="responsive"-->
<!--        data-pub-id="ra-50a12dd93ea980ef"-->
<!--        data-widget-type="floating"-->
<!--        data-widget-id="vtmw">-->
<!--</amp-addthis>-->


<footer class="rf">
    <div class="rw">
        <div class="rcx12">
            <div class="rcx12 rtxc">
                <a href="https://diario.mx/">
                    <amp-img class="img_fluid"
                             src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                             width="240"
                             height="42">
                    </amp-img>
                </a>
                <div class="rcx12">
                    <small>
                        Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua
                    </small>
                </div>
            </div>
        </div>
        <div class="rcx12 container">
            <div class="rcx3 ">
                <a href="https://diario.mx/seccion/Juarez/"><p>Juárez</p></a>
                <a href="https://diario.mx/seccion/El_Paso/"><p>El Paso</p></a>
                <a href="https://diario.mx/seccion/Nacional/"><p>Nacional</p></a>
                <a href="https://diario.mx/seccion/Estados_Unidos/"><p>Estados Unidos</p></a>
                <a href="https://diario.mx/seccion/Estado/"><p>Estado</p></a>
                <a href="https://diario.mx/seccion/Internacional/"><p>Mundo</p></a>
            </div>
            <div class="rcx3 ">
                <a href="https://diario.mx/seccion/Economia/"><p>Economía</p></a>
                <a href="https://diario.mx/seccion/Deportes/"><p>Deportes</p></a>
                <a href="https://diario.mx/seccion/Espectaculos/"><p>Espectáculos</p></a>
                <a href="https://diario.mx/seccion/Salud/"><p>Salud</p></a>
                <a href="https://diario.mx/seccion/Tecnologia/"><p>Tecnología</p></a>
                <a href="https://diario.mx/seccion/Opinion/"><p>Opinión</p></a>
            </div>
            <div class="rcx3 ">
                <a href="https://diario.mx/cartones"><p>Cartones</p></a>
                <a href="https://diario.mx/clasificado"><p>Clasificado</p></a>
                <a target="_blank" href="https://diario.mx/clasificado_pm/"><p>Clasificado PM</p></a>
                <a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-juarez"><p>Versión Impresa</p></a>
                <a href="https://diario.mx/Reporte_de_Puentes"><p>Reporte de Puentes</p></a>

            </div>
            <div class="rcx3 ">
                                    <a href="https://diario.mx/directorio"><p>Directorio</p></a>
                
                <a href="https://diario.mx/nosotros"><p>¿Quiénes somos?</p></a>
                <a href="https://diario.mx/privacidad"><p>Política de privacidad</p></a>
                <a target="_blank" href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><p>El Clima</p></a>
            </div>
        </div>
    </div>
</footer>

<amp-sidebar id="sidebar1" layout="nodisplay" side="left">
    <div role="button" aria-label="close sidebar" on="tap:sidebar1.toggle" tabindex="0" class="close-sidebar">✕</div>
    <div class="rf ">
        <div class="rcx12 pading_0">
            <amp-img class="img_fluid"
                     src="https://diario.mx/jrz/media/logos/logoDiarioVerde.png"
                     width="170"
                     height="45">
            </amp-img>
        </div>
        <div class="rcx12 pading_0 form_search">
            <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                    <input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
                    <input name="ie" type="hidden" value="UTF-8" />
                    <input class="input_search" type="search" placeholder="Buscar" name="q" required>
                    <button class="input_submit" type="submit">
                        <amp-img class="img_fluid"
                                 src="https://diario.mx/iconos_generales/baseline_search_white_18dp.png"
                                 width="25"
                                 height="25">
                        </amp-img>
                    </button>
                </div>
            </form>
        </div>
        <div class="rcx12 pading_0 container">
            <section>
                <h2 class="sidebar_titulo"><span >Secciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/seccion/Juarez/">Juárez</a></li>
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://diario.mx/seccion/Nacional/">Nacional</a></li>
                    <li><a href="https://diario.mx/seccion/Estado/">Estado</a></li>
                    <li><a href="https://diario.mx/seccion/Estados_Unidos/">Estados Unidos</a></li>
                    <li><a href="https://diario.mx/seccion/Internacional/">Mundo</a></li>
                    <li><a href="https://diario.mx/seccion/Economia/">Economía</a></li>
                    <li><a href="https://diario.mx/seccion/Opinion/">Opinión</a></li>
                    <li><a href="https://diario.mx/seccion/Espectaculos/">Espectaculos</a></li>
                    <li><a href="https://diario.mx/seccion/Deportes/">Deportes</a></li>
                    <li><a href="https://diario.mx/seccion/Viral/">Viral</a></li>
                    <li><a href="https://diario.mx/seccion/Escaparate/">Escaparate</a></li>
                    <li><a href="https://diario.mx/seccion/Vamos/">Vamos</a></li>
                    <li><a href="https://diario.mx/cartones/">Cartones</a></li>
                    <li><a href="https://diario.mx/seccion/Salud/">Salud</a></li>
                    <li><a href="https://diario.mx/seccion/Tecnologia/">Tecnología</a></li>
                </ul>
            </section>
            <!--Ediciones-->
            <section>
                <h2 class="sidebar_titulo"><span >Ediciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/">Chihuahua</a></li>
                    <li><a href="https://eldiariodedelicias.mx/">Delicias</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://eldiariodelnoroeste.mx/">Nuevo Casas grandes</a></li>
                </ul>
            </section>
            <!--Servicios-->
            <section>
                <h2 class="sidebar_titulo"><span >Servicios</span></h2>
                <ul class="sidebar">
                    <li><a target="_blank" href="http://diariomx.pressreader.com/">Versión Impresa</a></li>
                    <li><a href="https://diario.mx/micrositios/suscripcion/mx/" class="suscripciones-boton-menu">Suscripciones</a></li>
                    <li><a href="https://diario.mx/micrositios/suscripcion/usa/" class="suscripciones-boton-menu">Suscripciones El Paso</a></li>
                    <li><a href="https://diario.mx/Reporte_de_Puentes">Reporte de puentes</a></li>
                    <li><a href="https://diario.mx/clasificado/">Clasificado</a></li>
                    <li><a target="_blank" href="https://clasificadopm.com/">Clasificado PM</a></li>
                </ul>
            </section>
        </div>
    </div>

</amp-sidebar>

<!--ver mas notas seccion-->

<!--1x1-->
                        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/21749951777/www.diario.mx/1x1', [1, 1], 'gpt-passback').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
    </script>
</div>            

</body>
</html>
