
<!doctype html>
<html  lang="es">
<head>

    


    



    <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://diario.mx/jrz/media/logos/favicon.ico" type="image/x-icon">
    <meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
        <!-- metas y titulos-->
        <title>Detienen municipales a presunta narcomenudista y hombres armados | El Diario</title>
    <meta name="description" content="Fueron aseguradas dos pistolas y 35 dosis de cocaína"/>
    <meta name="news_keywords" content="Juárez">
    <meta name="keywords" content="Juárez">
        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="Detienen municipales a presunta narcomenudista y hombres armados">
    <meta itemprop="description" content="Fueron aseguradas dos pistolas y 35 dosis de cocaína">
        <meta itemprop="image" content="https://diario.mx/jrz/media/uploads/galeria/2020/06/27/20200627032418549-0-1678263.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="128606507194600"/>
    <meta property="og:title" content="Cae presunta mujer narcomenudista; manejaba camión de personal"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://diario.mx/jrz/media/uploads/galeria/2020/06/27/20200627032418549-0-1678263.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://diario.mx/juarez/detienen-municipales-a-presunta-narcomenudista-y-hombres-armados-20200627-1678263.html"/>
    <meta property="og:description" content="Fueron aseguradas dos pistolas y 35 dosis de cocaína"/>
    <meta property="og:site_name" content="El Diario"/>
        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariodejuarez">
    <meta name="twitter:url" content="https://diario.mx/juarez/detienen-municipales-a-presunta-narcomenudista-y-hombres-armados-20200627-1678263.html">
    <meta name="twitter:title" content="Cae presunta mujer narcomenudista; manejaba camión de personal">
    <meta name="twitter:description" content="Fueron aseguradas dos pistolas y 35 dosis de cocaína">
        <meta name="twitter:image" content="https://diario.mx/jrz/media/uploads/galeria/2020/06/27/20200627032418549-0-1678263.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://diario.mx/juarez/amp/detienen-municipales-a-presunta-narcomenudista-y-hombres-armados-20200627-1678263.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://diario.mx/juarez/detienen-municipales-a-presunta-narcomenudista-y-hombres-armados-20200627-1678263.html"
                    },

                    "headline": "Detienen municipales a presunta narcomenudista y hombres armados",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://diario.mx/jrz/media/uploads/galeria/2020/06/27/20200627032418549-0-1678263.jpg"
                    },
                    "datePublished": "2020-06-27T15:24:00-0600",
                    "dateModified": "2020-06-27T15:24:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "Staff<br>El Diario de Juárez"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://diario.mx/jrz/media/logos/logoDiarioVerde.png",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "description": "Fueron aseguradas dos pistolas y 35 dosis de cocaína",
                    "keywords": ""
                }
            </script>
                    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5a9cce1254d8310013ae57d4&product=inline-share-buttons' async='async'></script>

            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/diario/loader.js',
                    'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script>
            <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/jrz/media/sitemaps/rss.xml"/>

    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://diario.mx/jrz/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://diario.mx/jrz/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://diario.mx/jrz/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diario.mx/jrz/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diario.mx/jrz/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://diario.mx/jrz/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://diario.mx/jrz/media/logos/iconos/76x76.png"/>
    <link rel="manifest" href="https://diario.mx/jrz/media/logos/iconos/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet">

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario",
            "alternateName": "El Diario",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/jrz/media/logos/Logo_Diario.png",
            "sameAs": [
                  "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ]
        }
    </script>

    <!--Script publicidad-->
            
<script async src = "https://cdn.insurads.com/bootstrap/6LAFIL6B.js"> </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_1', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591771318856-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_2', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591771387789-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_3', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591771621242-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_4', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591772107397-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_5', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591772341227-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_6', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591772504128-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_7', [[300, 250], 'fluid', [336, 280]], 'div-gpt-ad-1591772600131-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Seccion', ['juarez']);
    googletag.enableServices();
  });  
</script>

<script type='text/javascript'>
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  apstag.init({
    pubID: '738f199a-1274-47e1-ab8d-96af6a296066',
    adServer: 'googletag',
    bidTimeout: 2e3
  });
  apstag.fetchBids({
    slots: [{
      slotID: 'div-gpt-ad-1591771318856-0', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_1', 
      sizes: [[300, 250], [336, 280], 'fluid'] 
    },
    {
      slotID: 'div-gpt-ad-1591771387789-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_2', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591771621242-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_3', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772107397-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_4', 
      sizes: [[300, 250], [336, 280], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772341227-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_5', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772504128-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_6', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772600131-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_7', 
      sizes: [[300, 250], 'fluid', [336, 280]]
    }]
  }, function(bids) {
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
      googletag.pubads().refresh();    
    });
  });
</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3018, domain: "https://www15.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 291214,
            pageId: 1076495,
            formats: [
                 { id: 77675 }
                ,{ id: 88049 }
                ,{ id: 90735 }
                ,{ id: 90736 }
                ,{ id: 90737 }
                ,{ id: 88139 }
                ,{ id: 88140 }
                ,{ id: 88141 }
                ,{ id: 90730 }
                ,{ id: 90731 }
                ,{ id: 90732 }
                ,{ id: 90733 }
                ,{ id: 90734 }
            ],
            target: ''
        });
    });
</script>

    
    <style amp-custom>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</style>
    <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

    <!--Script amp-->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>

    
            <!--Galeria-->
        <script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>
        <!--Script nota redes sociales-->
                                                        <!--Reporte de puentes-->
    </head>
<body>

<!--analitycs-->
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars" : {
                "gtag_id": "UA-36144332-1",
                "config" : {
                    "UA-36144332-1": { "groups": "default" }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<!--navbar-->

<div class="rf" id="navbar">
    <header class="headerbar">
        <div class="rw logo">
            <div class="rcx3" style="height: 75px">
                                                                                                                                        <a href="https://www.facebook.com/chapajrz/" target="_blank">
                                <amp-img src="https://diario.mx/jrz/media/img/imagenes_triplegroup/CH-267x90.jpg" alt="El Diario de Juarez" width="200" height="75"  class="img-fluid"></amp-img>
                            </a>
                                                                        </div>
            <div class="rcx6 US">
                
                    <a href="https://diario.mx/" >
                        <amp-img class="img_fluid"
                                 src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                                 width="320"
                                 height="57">
                        </amp-img>
                    </a>
                            </div>
            <div class="rcx3" style="height: 75px">
                                                                                                                                        <a href="https://www.facebook.com/wtchophouse/" target="_blank">
                                <amp-img src="https://diario.mx/jrz/media/img/imagenes_triplegroup/WTC-267x90.jpg" alt="El Diario de Juarez" width="200" height="75"  class="img-fluid"></amp-img>
                            </a>
                                                                        </div>
        </div>
        <div class="rcx12 menu">
            <div role="button" on="tap:sidebar1.toggle" tabindex="0" class="hamburger site-name">
                ☰
            </div>
            <div class="site-name"><a href="https://diario.mx/"><h2>Inicio</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/Juarez/"><h2>Juárez</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/El_Paso/"><h2>El Paso</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/Nacional/"><h2>Nacional</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/Estado/"><h2>Estado</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/Estados_Unidos/"><h2>Estados Unidos</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/Internacional/"><h2>Mundo</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/Economia/"><h2>Economía</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/Deportes/"><h2>Deportes</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/Espectaculos/"><h2>Espectáculos</h2></a></div>
            <div class="site-name"><a href="https://diario.mx/seccion/Opinion/"><h2>Opinión</h2></a></div>
            <div class="site-name"><a href="http://diariomx.pressreader.com/el-diario-de-juarez"><h2>Versión Impresa</h2></a></div>
        </div>
    </header>
</div>

            <div class="rf" id="bb_nota">
           <div class="rw">
               <div class="rcx12 publicidad_ads">
                                          <amp-ad width=970 height=250
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/LB_728x90_1"
    data-multi-size="728x90"
    json='{"targeting":{"Seccion":["juarez"]}}'>
</amp-ad>                                  </div>
           </div>
        </div>
    
    <div class="rf">
        <div class="rw" id="content_nota">
            <div class="rcx12" id="nota_entrada">
                <small class="nota_nombre_seccion" style="background-color: #00c6de">Juárez</small>
                                    <div class="rcx12 pading_0"><small class="nota_pleca"></small></div>
                                <h1>Detienen municipales a presunta narcomenudista y hombres armados</h1>
                <p>Fueron aseguradas dos pistolas y 35 dosis de cocaína</p>
            </div>
            <div class="rcx9 columna_central_portada pading_0" >
                <!--Galeria-->
                                    <div class="rcx12">
                        <amp-carousel lightbox width="980" height="610" layout="responsive"  controls type="slides" >
                            <!--Si tiene video-->
                                                                                                                    <!--Fotos-->
                                                                                                                                    <figure class="sample-figure" style="margin: 0">
                                        <amp-img lightbox="caption"
                                                 src="https://diario.mx/jrz/media/uploads/galeria/2020/06/27/20200627032418549-0-1678263.jpg"
                                                 width="980"
                                                 height="610"
                                                 layout="responsive">
                                        </amp-img>
                                        <figcaption  class="nota_firma_foto ">Cortesía  </figcaption>
                                    </figure>
                                                                                                        <figure class="sample-figure" style="margin: 0">
                                        <amp-img lightbox="caption"
                                                 src="https://diario.mx/jrz/media/uploads/galeria/2020/06/27/20200627032418874-1-1678263.jpg"
                                                 width="980"
                                                 height="610"
                                                 layout="responsive">
                                        </amp-img>
                                        <figcaption  class="nota_firma_foto ">Cortesía  </figcaption>
                                    </figure>
                                                                                                        <figure class="sample-figure" style="margin: 0">
                                        <amp-img lightbox="caption"
                                                 src="https://diario.mx/jrz/media/uploads/galeria/2020/06/27/20200627032418561-2-1678263.jpg"
                                                 width="980"
                                                 height="610"
                                                 layout="responsive">
                                        </amp-img>
                                        <figcaption  class="nota_firma_foto ">Cortesía  </figcaption>
                                    </figure>
                                                                                                        <figure class="sample-figure" style="margin: 0">
                                        <amp-img lightbox="caption"
                                                 src="https://diario.mx/jrz/media/uploads/galeria/2020/06/27/20200627032418608-3-1678263.jpg"
                                                 width="980"
                                                 height="610"
                                                 layout="responsive">
                                        </amp-img>
                                        <figcaption  class="nota_firma_foto ">Cortesía  </figcaption>
                                    </figure>
                                                                                    </amp-carousel>
                    </div>
                                <!--publicidad-->
                                    <div class="rcx12" style="padding-top: 10px">


                    

                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Notas Responsive -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-2601210804495972"
                         data-ad-slot="7916429874"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
                                <!--Compartir-->
                <div class="rcx12" style="padding-top: 10px">
                    <div class="rcx12">
                        <div class="sharethis-inline-share-buttons"></div>
                    </div>
                </div>
                                                            <div class="rcx12" style="padding-top: 10px">
                            <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15842/tag"></script>
                        </div>
                                                    <!--firmas y fecha-->
                <div class="rcx12" id="nota_firmas_fecha">
                                        <p>Staff<br>El Diario de Juárez</p>
                    <small>sábado, 27 junio 2020 | 15:24 </small>
                </div>
                <!--cuerpo nota-->
                <div class="rcx12" id="cuerpo_nota">
                                            <p><p><em>Ciudad Ju&aacute;rez-&nbsp;</em>Agentes de la Secretar&iacute;a de Seguridad P&uacute;blica Municipal detuvieron a una mujer y dos hombres en distintos hechos a quienes se les asegur&oacute; armas y droga, se inform&oacute; a trav&eacute;s de un comunicado.</p>
                                            <p><p>El primero hecho se registr&oacute; en el fraccionamiento Villas del Sur cuando la conductora de un autob&uacute;s de personal fue sorprendida manejando de manera imprudente y a exceso de velocidad.</p>
                                            <p><p>Fue en las calles Villa de San Alfredo y Villa de San Marcos donde agentes le marcaron el alto y la mujer al descender de la unidad se comport&oacute; de manera agresiva. Tras una revisi&oacute;n le fueron localizadas entre sus prendas de vestir 35 dosis de coca&iacute;na, quedando en ese momento bajo arresto; fue identificada como Julieta R. G. de 47 a&ntilde;os.</p>
                                            <p><p>La autoridad inform&oacute; que al momento del arresto la ahora detenida manifest&oacute; dedicarse a la venta de dicha droga y ser integrante del grupo delictiva denominada &ldquo;La Empresa&rdquo;.&nbsp;</p>
                                            <p><p>El segundo hecho se dio luego de que agentes municipales que se encontraban realizando una intervenci&oacute;n en el fraccionamiento Villas del Sur, fueron interceptados por un sujeto a bordo de un cami&oacute;n de transporte, el cual intent&oacute; obstruir la labor policial comenzando a comportarse de manera agresiva, raz&oacute;n por la que fue abordado por protocolos de seguridad.</p>
                                            <p><p>Tras una revisi&oacute;n preventiva le fue localizada fajada a la altura de la cintura un arma de fuego calibre 9 mil&iacute;metros con un cargador abastecido con tres cartuchos &uacute;tiles, por lo que al solicitarle una identificaci&oacute;n oficial este mostr&oacute; una licencia de conducir que result&oacute; ser ap&oacute;crifa, motivo por el cual fue puesto bajo detenci&oacute;n de manera inmediata.</p>
                                            <p><p>En esta intervenci&oacute;n el detenido fue identificado como &Oacute;scar Ricardo C. P. de 25 a&ntilde;os, quien de acuerdo con la SSPM se identific&oacute; como integrante del grupo delictivo &lsquo;La Empresa&rsquo;.</p>
                                            <p><p>El &uacute;ltimo caso se registr&oacute; en el fraccionamiento Urbivilla Bonita, donde un masculino adopt&oacute; una actitud sospechosa al ver las unidades.</p>
                                            <p><p>Al darle alcance, los polic&iacute;as lo sometieron a una inspecci&oacute;n donde le localizaron entre sus pertenencias un arma de fuego tipo pistola calibre 9 mil&iacute;metros con un cargador abastecido con cuatro cartuchos &uacute;tiles, procediendo a su arresto.&nbsp;</p>
                                            <p><p>Previa lectura de derechos, Ram&oacute;n &nbsp;C. M. &nbsp;de 34 a&ntilde;os, fue consignado ante la autoridad correspondiente por su presunta responsabilidad en la comisi&oacute;n de delitos contra la ley federal de armas de fuego y explosivos.</p>
                                            <p></p>
                                    </div>

                <!--publicidad-->
                                    <div class="rcx12" style="padding-top: 10px;padding-bottom: 10px">
                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Notas Responsive -->
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-client="ca-pub-2601210804495972"
                             data-ad-slot="7916429874"
                             data-ad-format="auto"
                             data-full-width-responsive="true"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
                

                                    <!--Notas interes-->
                    <div class="rcx12 pading_0 nota_interes_grandes">
                        <div class="rcx12 pading_0 container">
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/juarez/detienen-a-policias-estatales-por-halcones-del-crimen-organizado-20200627-1678171.html">
                                        <figure>
                                            <amp-img alt="Detienen a policías estatales por 'halcones' del crimen organizado"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2020/06/27/sm_20200627101417402-0-1678171.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Detienen a policías estatales por 'halcones' del crimen organizado</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/juarez/asesinan-a-balazos-a-mujer-en-salvarcar-20200626-1678046.html">
                                        <figure>
                                            <amp-img alt="Asesinan a balazos a mujer en Salvárcar"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2020/06/26/sm_20200626081017776-0-1678046.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Asesinan a balazos a mujer en Salvárcar</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/juarez/hombre-atacado-a-balazos-resulta-con-herida-en-la-cabeza-20200626-1678031.html">
                                        <figure>
                                            <amp-img alt="Hombre atacado a balazos resulta con herida en la cabeza"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2020/06/26/sm_20200626074603781-0-1678031.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Hombre atacado a balazos resulta con herida en la cabeza</h1>
                                    </a>
                                </article>
                                                    </div>
                    </div>
                

                <!--Taboola-->
                                                            <div class="rcx12">
                            <div id="taboola-below-article-thumbnails"></div>
                            <script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-below-article-thumbnails',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                });
                            </script>
                            <script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({flush: true});
                            </script>
                        </div>
                                                </div>
            <div class="rcx3 columna_derecha_portada" id="portada_derecha">
                <!--Prublicidad-->
                                    <div class="rcx12 publicidad_ads pading_buttom_15">
                                                    
<div id="sas_88049"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88049");  // Formato : 300x250_1 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_1 -->
<div id='div-gpt-ad-1591771318856-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591771318856-0'); });
  </script>
</div>                                            </div>
                    <div class="rcx12 publicidad_ads pading_buttom_15">
                                                    
<div id="sas_88139"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88139");  // Formato : 300x250_2 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_2 -->
<div id='div-gpt-ad-1591771387789-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591771387789-0'); });
  </script>
</div>                                            </div>
                    <div class="rcx12 publicidad_ads">
                                                    
<div id="sas_88140"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88140");  // Formato : 300x250_3 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_3 -->
<div id='div-gpt-ad-1591771621242-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591771621242-0'); });
  </script>
</div>                                            </div>
                                <!--Notas Interes-->
                <div class="rcx12 pading_0 nota_articulos_interesar">
                                            <h3>Te Puede Interesar</h3>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/juarez/ejecutan-a-hombre-y-dejan-cadaver-sobre-la-via-publica-20200626-1678019.html">
                                    <amp-img alt="Ejecutan a hombre y dejan cadáver sobre la vía pública"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2020/06/26/xs_20200626072009726-0-1678019.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Ejecutan a hombre y dejan cadáver sobre la vía pública</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/juarez/le-dan-4-anos-de-carcel-por-abusar-sexualmente-de-2-ninas-en-alberca-20200626-1677927.html">
                                    <amp-img alt="Le dan 4 años de cárcel por abusar sexualmente de 2 niñas en alberca"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2020/06/26/xs_20200626033242151-0-1677927.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Le dan 4 años de cárcel por abusar sexualmente de 2 niñas en alberca</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/juarez/cae-presunto-integrante-de-la-empresa-con-un-arma-y-droga-20200626-1677911.html">
                                    <amp-img alt="Cae presunto integrante de 'La empresa' con un arma y droga"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2020/06/26/xs_20200626024803416-0-1677911.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Cae presunto integrante de 'La empresa' con un arma y droga</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/juarez/detienen-a-hombre-con-mas-de-9-kilos-de-mariguana-20200626-1677905.html">
                                    <amp-img alt="Detienen a hombre con más de 9 kilos de mariguana"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2020/06/26/xs_20200626023848930-0-1677905.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Detienen a hombre con más de 9 kilos de mariguana</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/juarez/aseguran-municipales-a-18-indocumentados-en-casa-de-seguridad-20200626-1677880.html">
                                    <amp-img alt="Aseguran municipales a 18 indocumentados en casa de seguridad"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2020/06/26/xs_20200626011538788-0-1677880.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Aseguran municipales a 18 indocumentados en casa de seguridad</h1>
                                </a>
                            </article>
                                                            </div>
                <!--Prublicidad-->
                                    <div class="rcx12 publicidad_ads">
                                                    <amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/HP_300x600_1"
    json='{"targeting":{"Seccion":["juarez"]}}'>
</amp-ad>                                            </div>
                    <div class="rcx12 publicidad_ads">
                                                    
<div id="sas_88141"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88141");  // Formato : 300x250_4 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_4 -->
<div id='div-gpt-ad-1591772107397-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591772107397-0'); });
  </script>
</div>                                            </div>
                            </div>
        </div>
    </div>
<!--ampt addthis-->
<!--<amp-addthis-->
<!--        width="320"-->
<!--        height="60"-->
<!--        layout="responsive"-->
<!--        data-pub-id="ra-50a12dd93ea980ef"-->
<!--        data-widget-type="floating"-->
<!--        data-widget-id="vtmw">-->
<!--</amp-addthis>-->


<footer class="rf">
    <div class="rw">
        <div class="rcx12">
            <div class="rcx12 rtxc">
                <a href="https://diario.mx/">
                    <amp-img class="img_fluid"
                             src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                             width="240"
                             height="42">
                    </amp-img>
                </a>
                <div class="rcx12">
                    <small>
                        Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua
                    </small>
                </div>
            </div>
        </div>
        <div class="rcx12 container">
            <div class="rcx3 ">
                <a href="https://diario.mx/seccion/Juarez/"><p>Juárez</p></a>
                <a href="https://diario.mx/seccion/El_Paso/"><p>El Paso</p></a>
                <a href="https://diario.mx/seccion/Nacional/"><p>Nacional</p></a>
                <a href="https://diario.mx/seccion/Estados_Unidos/"><p>Estados Unidos</p></a>
                <a href="https://diario.mx/seccion/Estado/"><p>Estado</p></a>
            </div>
            <div class="rcx3 ">
                <a href="https://diario.mx/seccion/Internacional/"><p>Mundo</p></a>
                <a href="https://diario.mx/seccion/Economia/"><p>Economía</p></a>
                <a href="https://diario.mx/seccion/Deportes/"><p>Deportes</p></a>
                <a href="https://diario.mx/seccion/Espectaculos/"><p>Espectáculos</p></a>
                <a href="https://diario.mx/seccion/Opinion/"><p>Opinión</p></a>
            </div>
            <div class="rcx3 ">
                <a href="https://diario.mx/cartones"><p>Cartones</p></a>
                <a href="https://diario.mx/clasificado"><p>Clasificado</p></a>
                <a target="_blank" href="https://diario.mx/clasificado_pm/"><p>Clasificado PM</p></a>
                <a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-juarez"><p>Versión Impresa</p></a>
                <a href="https://diario.mx/Reporte_de_Puentes"><p>Reporte de Puentes</p></a>

            </div>
            <div class="rcx3 ">
                <a href="https://diario.mx/directorio"><p>Directorio</p></a>
                <a href="https://diario.mx/nosotros"><p>¿Quiénes somos?</p></a>
                <a href="https://diario.mx/privacidad"><p>Política de privacidad</p></a>
                <a target="_blank" href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><p>El Clima</p></a>
            </div>
        </div>
    </div>
</footer>

<amp-sidebar id="sidebar1" layout="nodisplay" side="left">
    <div role="button" aria-label="close sidebar" on="tap:sidebar1.toggle" tabindex="0" class="close-sidebar">✕</div>
    <div class="rf ">
        <div class="rcx12 pading_0">
            <amp-img class="img_fluid"
                     src="https://diario.mx/jrz/media/logos/logoDiarioVerde.png"
                     width="170"
                     height="45">
            </amp-img>
        </div>
        <div class="rcx12 pading_0 form_search">
            <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                    <input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
                    <input name="ie" type="hidden" value="UTF-8" />
                    <input class="input_search" type="search" placeholder="Buscar" name="q" required>
                    <button class="input_submit" type="submit">
                        <amp-img class="img_fluid"
                                 src="https://diario.mx/iconos_generales/baseline_search_white_18dp.png"
                                 width="25"
                                 height="25">
                        </amp-img>
                    </button>
                </div>
            </form>
        </div>
        <div class="rcx12 pading_0 container">
            <section>
                <h2 class="sidebar_titulo"><span >Secciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/seccion/Juarez/">Juárez</a></li>
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://diario.mx/seccion/Nacional/">Nacional</a></li>
                    <li><a href="https://diario.mx/seccion/Estado/">Estado</a></li>
                    <li><a href="https://diario.mx/seccion/Estados_Unidos/">Estados Unidos</a></li>
                    <li><a href="https://diario.mx/seccion/Internacional/">Mundo</a></li>
                    <li><a href="https://diario.mx/seccion/Economia/">Economía</a></li>
                    <li><a href="https://diario.mx/seccion/Opinion/">Opinión</a></li>
                    <li><a href="https://diario.mx/seccion/Espectaculos/">Espectaculos</a></li>
                    <li><a href="https://diario.mx/seccion/Deportes/">Deportes</a></li>
                    <li><a href="https://diario.mx/seccion/Viral/">Viral</a></li>
                    <li><a href="https://diario.mx/seccion/Escaparate/">Escaparate</a></li>
                    <li><a href="https://diario.mx/seccion/Vamos/">Vamos</a></li>
                    <li><a href="https://diario.mx/cartones/">Cartones</a></li>
                </ul>
            </section>
            <!--Ediciones-->
            <section>
                <h2 class="sidebar_titulo"><span >Ediciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/">Chihuahua</a></li>
                    <li><a href="https://eldiariousa.com/">USA</a></li>
                    <li><a href="https://eldiariodedelicias.mx/">Delicias</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://eldiariodelnoroeste.mx/">Nuevo Casas grandes</a></li>
                </ul>
            </section>
            <!--Servicios-->
            <section>
                <h2 class="sidebar_titulo"><span >Servicios</span></h2>
                <ul class="sidebar">
                    <li><a target="_blank" href="http://diariomx.pressreader.com/">Versión Impresa</a></li>
                    <li><a href="https://diario.mx/micrositios/suscripcion/mx/" class="suscripciones-boton-menu">Suscripciones</a></li>
                    <li><a href="https://diario.mx/micrositios/suscripcion/usa/" class="suscripciones-boton-menu">Suscripciones El Paso</a></li>
                    <li><a href="https://diario.mx/Reporte_de_Puentes">Reporte de puentes</a></li>
                    <li><a href="https://diario.mx/clasificado/">Clasificado</a></li>
                    <li><a target="_blank" href="https://clasificadopm.com/">Clasificado PM</a></li>
                </ul>
            </section>
        </div>
    </div>

</amp-sidebar>

<!--ver mas notas seccion-->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21749951777/www.diario.mx/1x1', [1, 1], 'gpt-passback').addService(googletag.pubads()).setTargeting('Seccion', ['juarez']);
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>


</body>
</html>
