
<!doctype html>
<html lang="es-ES">

<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/>
    <link rel="shortcut icon" href="https://diario.mx/jrz/media/logos/favicon.ico" type="image/x-icon">
    <link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script">
    <link rel="preconnect" href="https://fonts.gstatic.com">
    <!-- metas y titulos-->
            <title>Promoverá Chihuahua vino local con nueva ruta</title>
    <meta name="description" content="Existe un proyecto para apoyar a asociaciones productoras"/>
    <meta name="news_keywords" content="vino,ruta,chihuahua,productores">
    <meta name="keywords" content="vino,ruta,chihuahua,productores">
    <meta property = "article: published_time" content = "2021-10-14T09:02:00-06:00" />

        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="Promoverá Chihuahua vino local con nueva ruta">
    <meta itemprop="description" content="Existe un proyecto para apoyar a asociaciones productoras">
        <meta itemprop="image" content="https://diario.mx/jrz/media/uploads/galeria/2021/10/14/20211014090127-0-1851445.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="128606507194600"/>
    <meta property="og:title" content="Promoverá Chihuahua vino local con nueva ruta"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://diario.mx/jrz/media/uploads/galeria/2021/10/14/20211014090127-0-1851445.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://diario.mx/estado/promovera-chihuahua-vino-local-con-nueva-ruta-20211014-1851445.html"/>
    <meta property="og:description" content="Existe un proyecto para apoyar a asociaciones productoras"/>
    <meta property="og:site_name" content="El Diario"/>
        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariodejuarez">
    <meta name="twitter:url" content="https://diario.mx/estado/promovera-chihuahua-vino-local-con-nueva-ruta-20211014-1851445.html">
    <meta name="twitter:title" content="Promoverá Chihuahua vino local con nueva ruta">
    <meta name="twitter:description" content="Existe un proyecto para apoyar a asociaciones productoras">
        <meta name="twitter:image" content="https://diario.mx/jrz/media/uploads/galeria/2021/10/14/20211014090127-0-1851445.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://diario.mx/estado/amp/promovera-chihuahua-vino-local-con-nueva-ruta-20211014-1851445.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://diario.mx/estado/promovera-chihuahua-vino-local-con-nueva-ruta-20211014-1851445.html"
                    },

                    "headline": "Promoverá Chihuahua vino local con nueva ruta",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://diario.mx/jrz/media/uploads/galeria/2021/10/14/20211014090127-0-1851445.jpg"
                    },
                    "datePublished": "2021-10-14T09:02:00-0600",
                    "dateModified": "2021-10-14T09:02:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "Juan Carlos Núñez<BR>El Diario de Chihuahua"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://diario.mx/jrz/media/logos/logoDiarioVerde.png",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "articleSection": "Estado",
                    "description": "Existe un proyecto para apoyar a asociaciones productoras",
                    "keywords": "vino,ruta,chihuahua,productores"
                }
            </script>
    <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/jrz/media/sitemaps/rss.xml"/>


    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://diario.mx/jrz/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://diario.mx/jrz/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://diario.mx/jrz/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diario.mx/jrz/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diario.mx/jrz/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://diario.mx/jrz/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://diario.mx/jrz/media/logos/iconos/76x76.png"/>
        <link rel="manifest" href="https://diario.mx/jrz/media/logos/iconos/manifest.json">
    <!-- fuentes -->
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons+Outlined&display=swap" rel="stylesheet" >
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet" >

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario",
            "alternateName": "El Diario",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/jrz/media/logos/Logo_Diario.png",
            "sameAs": [
                    "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ]
        }
    </script>
    <!-- script amp -->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <!--  Portada  -->
    
            <!--Notas-->
        <script custom-element="amp-inline-gallery" src="https://cdn.ampproject.org/v0/amp-inline-gallery-0.1.js" async></script>
        <script custom-element="amp-base-carousel" src="https://cdn.ampproject.org/v0/amp-base-carousel-0.1.js" async></script>
        <!--Zoom galeria-->
        <script async custom-element="amp-selector" src="https://cdn.ampproject.org/v0/amp-selector-0.1.js"></script>
        <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
        <script async custom-element="amp-image-lightbox" src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js"></script>
            <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5a9cce1254d8310013ae57d4&product=inline-share-buttons' async='async'></script>
            <!--Script nota redes sociales-->
                                
    <style amp-custom>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</style>
    <style amp-boilerplate>
        body {
            -webkit-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            -moz-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            -ms-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            animation: -amp-start 8s steps(1, end) 0s 1 normal both
        }

        @-webkit-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-moz-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-ms-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-o-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }
    </style>
    <noscript>
        <style amp-boilerplate>
            body {
                -webkit-animation: none;
                -moz-animation: none;
                -ms-animation: none;
                animation: none
            }
        </style>
    </noscript>

    <!--tags publicidad-->
                        





<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
<script>
window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
      googletag.defineSlot('/21749951777/www.diario.mx/LB_728x90_1', [[728, 90], [970, 250]], 'div-gpt-ad-1624559607094-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/LB_728x90_2', [728, 90], 'div-gpt-ad-1624559640722-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_1', ['fluid', [336, 280], [300, 250]], 'div-gpt-ad-1624557870074-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_2', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1624558632688-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_3', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1624558679361-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_4', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1624559222012-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_5', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1624559260211-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_6', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1624559298639-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_7', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1624559333581-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/HP_300x600_1', [300, 600], 'div-gpt-ad-1624559365988-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/HP_300x600_2', [300, 600], 'div-gpt-ad-1624559404831-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/HP_300x600_3', [300, 600], 'div-gpt-ad-1624559488110-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/HP_300x600_4', [300, 600], 'div-gpt-ad-1624559523600-0').addService(googletag.pubads());
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().setTargeting('Seccion', ['estado']);
      googletag.enableServices();
  });
</script>


<script type='text/javascript'>
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

  // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
  apstag.init({
    pubID: '738f199a-1274-47e1-ab8d-96af6a296066',
    adServer: 'googletag',
    bidTimeout: 2e3
  });

// request the bids for the four googletag slots
apstag.fetchBids({
    slots: [{
      slotID: 'div-gpt-ad-1624559607094-0',
      slotName: '/21749951777/www.diario.mx/LB_728x90_1',
      sizes: [[728, 90], [970, 250]]
    },
    {
      slotID: 'div-gpt-ad-1624559640722-0',
      slotName: '/21749951777/www.diario.mx/LB_728x90_2', 
      sizes: [[728, 90], [970, 250]]
    },
    {
      slotID: 'div-gpt-ad-1624557870074-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_1', 
      sizes: ['fluid', [336, 280], [300, 250]]
    },
    {
      slotID: 'div-gpt-ad-1624558632688-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_2', 
      sizes: [[300, 250], [336, 280], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1624558679361-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_3', 
      sizes: [[300, 250], [336, 280], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1624559222012-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_4', 
      sizes: [[336, 280], 'fluid', [300, 250]]
    },
    {
      slotID: 'div-gpt-ad-1624559260211-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_5', 
      sizes: [[300, 250], [336, 280], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1624559298639-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_6', 
      sizes: [[336, 280], 'fluid', [300, 250]]
    },
    {
      slotID: 'div-gpt-ad-1624559333581-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_7', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1624559365988-0',
      slotName: '/21749951777/www.diario.mx/HP_300x600_1', 
      sizes: [300, 600]
    },
    {
      slotID: 'div-gpt-ad-1624559404831-0',
      slotName: '/21749951777/www.diario.mx/HP_300x600_2', 
      sizes: [300, 600]
    },
    {
      slotID: 'div-gpt-ad-1624559488110-0',
      slotName: '/21749951777/www.diario.mx/HP_300x600_3', 
      sizes: [300, 600]
    },
    {
      slotID: 'div-gpt-ad-1624559523600-0',
      slotName: '/21749951777/www.diario.mx/HP_300x600_4', 
      sizes: [300, 600]
    }
    
    ]
  }, function(bids) {
    // set apstag bids, then trigger the first request to GAM
    googletag.cmd.push(function() {
        apstag.setDisplayBids();
        googletag.pubads().refresh();
    });
});
</script>



            </head>

<body>

<!--analitycs-->
<amp-analytics type="googleanalytics">
    <script type="application/json">
        {
            "vars": {
                "account": "UA-36144332-1"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars": {
                "gtag_id": "UA-36144332-1>",
                "config": {
                    "UA-36144332-1": {
                        "groups": "default"
                    }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<header>
    <!--Header barrita negra-->
        <div class="rf padding_0 header_logo">
        <div class="rw padding_0 displa_flex_center">

            <!--Logo total gas-->
            <div class="rcm3 text_left padding_0">
                            </div>

            <div class="rcm6 text_center">
                
                    <a href="https://diario.mx/">
                        <amp-img alt="El diario"
                                 src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                                 width="300"
                                 height="52">
                            <div class="callback_img_falla" fallback>Diario</div>
                        </amp-img>
                    </a>
                            </div>

            <!--Logo bip gas-->
            <div class="rcm3 text_right padding_0">
                            </div>

        </div>
    </div>
    <div class="rf header_menu">
        <div class="rw padding_0">
            <div class="rcm12 padding_0">
                <ul>
                    <i on="tap:sidebar-left.toggle" class="material-icons-outlined icono_light" style=" cursor: pointer;">menu</i>
                    <a href="https://diario.mx/"><li>Inicio</li></a>
                    <a href="https://diario.mx/seccion/Juarez/"><li>Juárez</li></a>
                    <a href="https://diario.mx/seccion/El_Paso/"><li>El Paso</li></a>
                    <a href="https://diario.mx/seccion/Nacional/"><li>Nacional</li></a>
                    <a href="https://diario.mx/seccion/Estado/"><li>Estado</li></a>
                    <a href="https://diario.mx/seccion/Estados_Unidos/"><li>Estados Unidos</li></a>
                    <a href="https://diario.mx/seccion/Salud/"><li>Salud</li></a>
                    <a href="https://diario.mx/seccion/Economia/"><li>Economía</li></a>
                    <a href="https://diario.mx/seccion/Deportes/"><li>Deportes</li></a>
                    <a href="https://diario.mx/seccion/Espectaculos/"><li>Espectáculos</li></a>
                    <a href="https://diario.mx/seccion/Opinion/"><li>Opinión</li></a>
                    <a href="http://diariomx.pressreader.com/el-diario-de-juarez"><li>Impreso</li></a>
                    <a href="https://diario.mx/clasificado/"><li>Clasificado</li></a>
                </ul>
            </div>
        </div>
    </div>
</header>
    <div class="rf publicidad_basica publicidad_fondo">
        <!-- /21749951777/www.diario.mx/LB_728x90_1 -->
<div id='div-gpt-ad-1624559607094-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624559607094-0'); });
  </script>
</div>    </div>
    <div class="rf padding_0" style="padding-top: 5px">
        <div class="rw fondo_blando_divs padding_0">
            <!--Zoom de las imagenes y key del embedly-->
            <amp-image-lightbox id="lightbox1" layout="nodisplay"></amp-image-lightbox>
            <div class="rcm10 padding_0 separacion_grande">
                <a href="https://diario.mx/seccion/Estado/">
                    <p class="titulo_2" style="color: #615ad3"> Estado</p>
                </a>
                                                    <h3 class="texto_1"></h3>
                
                <h1 class="titulo_1 size_ex fuente_titulos">Promoverá Chihuahua vino local con nueva ruta</h1>
                <h2 class="texto_3 size_big_ligh" >Existe un proyecto para apoyar a asociaciones productoras</h2>
                <small class="texto_3 br_sin_salto">Juan Carlos Núñez<BR>El Diario de Chihuahua</small>
                <p class="texto_4">jueves, 14 octubre 2021 | 09:02</p>
            </div>
            <div class="rcm8 padding_0">
                <!--Fotografia principal-->
                                    <div class="rcm12 padding_0">
                        <amp-inline-gallery layout="container">
                            <amp-layout layout="container">
                                <amp-base-carousel class="gallery" layout="responsive" loop="false" width="3" height="2.1" snap-align="center" >
                                                                            
                                                                                                                <amp-img  on="tap:lightbox1"
                                                  role="button"
                                                  alt="Promoverá Chihuahua vino local con nueva ruta"
                                                  tabindex="0"  src="https://diario.mx/jrz/media/uploads/galeria/2021/10/14/20211014090127-0-1851445.jpg" layout="flex-item"><span class="figcaption">   </span></amp-img>
                                                                    </amp-base-carousel>
                                                            </amp-layout>
                        </amp-inline-gallery>
                    </div>
                    <!--ads-->
                                            <div class="rcm12 publicidad_basica">
                             <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2601210804495972"
data-ad-slot="7916429874"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div>
                                                    <div class="rcm12 separacion_grande texto_1 size_md">
                    <div class="rcm12">
                        <!--compartir-->
                        <div class="rcm12 pading_0 separacion_chica text_center">
                                                            <div class="sharethis-inline-share-buttons"></div>
                                                    </div>
                        <!--Documento-->
                                                <!--Audio nota-->
                                            </div>
                    <!--Parrafos nota-->
                    <div class="rcm12 padding_0 separacion_grande contenido_nota_parrafo">
                                                    <p>El presidente municipal de Chihuahua, Marco Antonio Bonilla Mendoza, anunci&oacute; la realizaci&oacute;n de una Ruta Vitivin&iacute;cola que promover&aacute; el vino local, as&iacute; como la atracci&oacute;n tur&iacute;stica que tiene este producto, el cual ya se ha convertido en referente a nivel nacional e internacional.                                                                                <p>Coment&oacute; que existe un proyecto para apoyar a asociaciones productoras de vinos para la construcci&oacute;n de un vi&ntilde;edo frente al Seccional de El Sauz, que se convierta en un centro de turismo con restaurantes, hotel, espacios comerciales y sea sumamente atractivo.                                                                                                <div class="rcx12 publicidad_basica" style="padding-bottom: 2pc">
                                        <!--  $native_notas_parrafos -->
                                        <!-- Composite Start -->
                                        <div id="M299251ScriptRootC1102083"></div>
                                        <script src="https://jsc.mgid.com/d/i/diario.mx.1102083.js" async></script>
                                        <!-- Composite End -->
                                    </div>
                                                                                                                <p>&quot;Convertir a la zona rural en la m&aacute;s competitiva del pa&iacute;s, vamos a trabajar much&iacute;simo en darle valor agregado a la producci&oacute;n de la zona rural y establecer un mayor turismo rural que viene de la mano con el proyecto de rutas vin&iacute;colas de nuestro municipio&rdquo;, expres&oacute; el alcalde capitalino.                                                                                <p>Dijo que est&aacute; en pl&aacute;ticas con casa vitivin&iacute;colas locales y nacionales, para que esta ruta sea de las m&aacute;s exitosas, ya que el turismo de vinos ha crecido mucho los &uacute;ltimos a&ntilde;os y Chihuahua ha competido en cert&aacute;menes internacionales con vinos producidos en la localidad y en algunos casos hasta ganado, al medirse con pa&iacute;ses como Espa&ntilde;a, Argentina, Chile, Francia, B&eacute;lgica, etc.                                                                                <p>Aclar&oacute; que el Municipio participar&aacute; como facilitador en permisos e incentivos, mientras que la inversi&oacute;n ser&iacute;a 100 por ciento iniciativa privada.                                                                                <p>Actualmente hay varios vinos de gran calidad como Casa Establo, Pinesque, Vi&ntilde;edos Barraza, Cava Baltierra, Pasado Meridiano, Tres R&iacute;os, Vi&ntilde;edos Palomino, Molino Don Tom&aacute;s, por mencionar algunos, todos con producci&oacute;n de vino generalmente tinto con variedad de Cabernet, Merlot, tambi&eacute;n algunos blanco y rosado con tempranillo, por poner algunos ejemplos.                                                                                                                                    
                                            </div>
                    <!--ads-->
                                            <div class="rcm12 publicidad_basica">
                             <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2601210804495972"
data-ad-slot="7916429874"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div>
                                    </div>
                <!-- Notas combo -->
                                                            <div class="rcm12 ">
                            <h4 class="titulo_4 linea_titulos">Notas de Interés</h4>
                            <div class="rcm12 padding_0 display_flex_basic">
                                                                                                            <article class="rcm4  padding_0 separacion_nocolor">
                                            <a href="https://diario.mx/estado/reciben-habitantes-de-balleza-apoyo-de-la-coepi-20211013-1851265.html">
                                                <div class="rcm12 ">
                                                    <amp-img alt="Reciben habitantes de Balleza apoyo de la Coepi"
                                                             class="img_fluid"
                                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/10/13/xs_20211013055028-0-1851265.jpg"
                                                             width="960"
                                                             height="608"
                                                             layout="responsive">
                                                        <div class="callback_img_falla" fallback>Diario</div>
                                                    </amp-img>
                                                </div>
                                                <div class="rcm12 ">
                                                    <h2 class="titulo_2">Reciben habitantes de Balleza apoyo de la Coepi</h2>
                                                </div>
                                            </a>
                                        </article>
                                                                                                                                                <article class="rcm4  padding_0 separacion_nocolor">
                                            <a href="https://diario.mx/estado/sentencian-a-32-anos-de-prision-a-agresor-sexual-20211013-1851264.html">
                                                <div class="rcm12 ">
                                                    <amp-img alt="Sentencian a 32 años de prisión a agresor sexual"
                                                             class="img_fluid"
                                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/10/13/xs_20211013055023-0-1851264.jpg"
                                                             width="960"
                                                             height="608"
                                                             layout="responsive">
                                                        <div class="callback_img_falla" fallback>Diario</div>
                                                    </amp-img>
                                                </div>
                                                <div class="rcm12 ">
                                                    <h2 class="titulo_2">Sentencian a 32 años de prisión a agresor sexual</h2>
                                                </div>
                                            </a>
                                        </article>
                                                                                                                                                <article class="rcm4  padding_0 separacion_nocolor">
                                            <a href="https://diario.mx/estado/video-inician-trabajos-del-plan-estatal-de-desarrollo-y-de-seguridad-publica-2022-2027-20211013-1851227.html">
                                                <div class="rcm12 ">
                                                    <amp-img alt="Video: Inician trabajos del Plan Estatal de Desarrollo y de Seguridad Pública 2022-2027"
                                                             class="img_fluid"
                                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/10/13/xs_20211013041701-0-1851227.jpg"
                                                             width="960"
                                                             height="608"
                                                             layout="responsive">
                                                        <div class="callback_img_falla" fallback>Diario</div>
                                                    </amp-img>
                                                </div>
                                                <div class="rcm12 ">
                                                    <h2 class="titulo_2">Video: Inician trabajos del Plan Estatal de Desarrollo y de Seguridad Pública 2022-2027</h2>
                                                </div>
                                            </a>
                                        </article>
                                                                                                </div>
                        </div>
                                                                        <div class="rcm12 padding_0 publicidad_basica">
                        <amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="diario.mx" data-widget="1102084" data-container="M299251ScriptRootC1102084" > </amp-embed>                    </div>
                            </div>
            <div class="rcm4">
                                    <div class="rcx12 publicidad_basica ">
                        



<!-- /21749951777/www.diario.mx/MR_300x250_1 -->
<div id='div-gpt-ad-1624557870074-0' style='min-width: 300px; min-height: 250px;'>
  <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624557870074-0'); });
  </script>
</div>                    </div>
                    <div class="rcx12 publicidad_basica ">
                        <!-- /21749951777/www.diario.mx/MR_300x250_2 -->
<div id='div-gpt-ad-1624558632688-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624558632688-0'); });
  </script>
</div>                    </div>
                    <div class="rcx12 publicidad_basica ">
                        <!-- /21749951777/www.diario.mx/MR_300x250_3 -->
<div id='div-gpt-ad-1624558679361-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624558679361-0'); });
  </script>
</div>                    </div>
                                <!--Te puede interesar-->
                                    <div class="rcm12">
                        <h4 class="titulo_4 linea_titulos">Te puede interesar</h4>
                                                                                                                        <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/estado/video-se-banan-en-aguas-negras-al-interior-del-canal-20211014-1851444.html">
                                            <div class="rcm12 padding_0">
                                                <amp-img alt="Video: Se bañan en aguas negras al interior del canal"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2021/10/14/sm_20211014085958-0-1851444.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rc12 padding_0">
                                                <h2 class="titulo_2">Video: Se bañan en aguas negras al interior del canal</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                                                                                                    <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/estado/regularizacion-de-chuecos-afectara-20-el-valor-de-vehiculos-nacionales-cce-20211013-1851401.html">
                                            <div class="rcm4 padding_0">
                                                <amp-img alt="Regularización de 'chuecos' afectará 20% el valor de vehículos nacionales: CCE"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2021/10/13/xs_20211013112314-0-1851401.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rcm8 padding_right_0">
                                                <h2 class="titulo_3">Regularización de 'chuecos' afectará 20% el valor de vehículos nacionales: CCE</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                                                                                                    <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/estado/maru-en-el-top-cinco-de-los-mandatarios-con-mas-confianza-20211013-1851309.html">
                                            <div class="rcm4 padding_0">
                                                <amp-img alt="Maru en el top cinco de los mandatarios con más confianza"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2021/10/13/xs_20211013083712-0-1851309.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rcm8 padding_right_0">
                                                <h2 class="titulo_3">Maru en el top cinco de los mandatarios con más confianza</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                                                                                                    <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/estado/revisan-violencia-en-el-estado-en-mesa-de-seguridad-desde-cuauhtemoc-20211013-1851294.html">
                                            <div class="rcm4 padding_0">
                                                <amp-img alt="Revisan violencia en el estado en Mesa de Seguridad desde Cuauhtémoc"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2021/10/13/xs_20211013074537-0-1851294.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rcm8 padding_right_0">
                                                <h2 class="titulo_3">Revisan violencia en el estado en Mesa de Seguridad desde Cuauhtémoc</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                        </div>
                
                                    <div class="rcx12 publicidad_basica ">
                        <!-- /21749951777/www.diario.mx/HP_300x600_1 -->
<div id='div-gpt-ad-1624559365988-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624559365988-0'); });
  </script>
</div>                    </div>
                    <div class="rcx12 publicidad_basica ">
                        <!-- /21749951777/www.diario.mx/MR_300x250_4 -->
<div id='div-gpt-ad-1624559222012-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624559222012-0'); });
  </script>
</div>                    </div>
                            </div>
        </div>
    </div>




<footer class="rf ">
    <div class="rw">
        <div class="rcm12 separacion_b">
            <amp-img alt="El diario"
                     src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                     width="230"
                     height="40">
                <div class="callback_img_falla" fallback>Diario</div>
            </amp-img>
        </div>
        <div class="rcm12 padding_0 separacion_grande">
            <div class="rcm3">
                <ul>
                    <a href="https://diario.mx/"><li>Inicio</li></a>
                    <a href="https://diario.mx/seccion/Juarez/"><li>Juárez</li></a>
                    <a href="https://diario.mx/seccion/El_Paso/"><li>El Paso</li></a>
                    <a href="https://diario.mx/seccion/Nacional/"><li>Nacional</li></a>
                    <a href="https://diario.mx/seccion/Estado/"><li>Estado</li></a>
                    <a href="https://diario.mx/seccion/Estados_Unidos/"><li>Estados Unidos</li></a>
                </ul>
            </div>
            <div class="rcm3">
                <ul>
                    <a href="https://diario.mx/seccion/Salud/"><li>Salud</li></a>
                    <a href="https://diario.mx/seccion/Economia/"><li>Economía</li></a>
                    <a href="https://diario.mx/seccion/Deportes/"><li>Deportes</li></a>
                    <a href="https://diario.mx/seccion/Espectaculos/"><li>Espectáculos</li></a>
                    <a href="https://diario.mx/seccion/Opinion/"><li>Opinión</li></a>
                    <a href="http://diariomx.pressreader.com/el-diario-de-juarez"><li>Impreso</li></a>
                </ul>
            </div>
            <div class="rcm3">
                <ul>
                    <a href="https://diario.mx/clasificado/"><li>Clasificado</li></a>
                    <a href="https://diario.mx/clasificado_pm/"><li>Clasificado PM</li></a>
                    <a href="http://diariomx.pressreader.com/el-diario-de-juarez"><li>Versión Impresa</li></a>
                    <a href="https://diario.mx/Reporte_de_Puentes"><li>Reporte Puentes</li></a>
                    <a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><li>Clima</li></a>
                </ul>
            </div>
            <div class="rcm3">
                <ul>
                                            <a href="https://diario.mx/directorio"><li>Directorio</li></a>

                                        <a href="https://diario.mx/nosotros"><li>¿Quiénes somos?</li></a>
                    <a href="https://diario.mx/privacidad"><li>Política de privacidad</li></a>
                </ul>
            </div>
        </div>
        <div class="rcm12 text_center">
            <p class="texto_4">Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua</p>
        </div>
    </div>
</footer>

<!--menu sidebar-->
<amp-sidebar id="sidebar-left" class="rf sample-sidebar menu_sidebar" layout="nodisplay" side="left" style="    background-color: #fffffff7;">
    <div class="rw">
        <i on="tap:sidebar-left.toggle" class="material-icons-outlined  absolute_right" style=" cursor: pointer;">close</i>
        <!--Logo -->
        <div class="rcx12 separacion_grande text_center">
            <a href="https://diario.mx/">
                <amp-img alt="El diario"
                         src="https://diario.mx/jrz/media/logos/logoDiarioVerde.png"
                         width="250"
                         height="63">
                    <div class="callback_img_falla" fallback>Diario</div>
                </amp-img>
            </a>
        </div>
        <div class="rcx12 separacion_grande displa_flex_center">
            <div class="rcx11">
                <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                    <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                        <input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input class="input_search input_buscador" type="search" placeholder="Buscar" name="q" required>
                    </div>
                </form>
            </div>
            <div class="rcx1 padding_0">
                <i class="material-icons-outlined " style="font-size: 35px">search</i>
            </div>
        </div>
        <div class="rcx12 ">
            <!--Secciones-->
            <nav  class="rcx12 padding_0 separacion_extragrande">
                <div class="rcx12 ">
                    <h4 class="titulo_4  size_grande linea_titulos_menu">Secciones </h4>
                </div>
                <div class="rcx12 menu_flex_center">
                    <div class="">
                        <ul class="lista_sidebar texto_1 size_md_2 ">
                            <a href="https://diario.mx/seccion/Juarez/">
                                <li>Juárez</li>
                            </a>
                            <a href="https://diario.mx/seccion/El_Paso/">
                                <li>El Paso</li>
                            </a>
                            <a href="https://diario.mx/seccion/Nacional/">
                                <li>Nacional</li>
                            </a>
                            <a href="https://diario.mx/seccion/Estados_Unidos/">
                                <li>Estados Unidos</li>
                            </a>
                            <a href="https://diario.mx/seccion/Internacional/">
                                <li>Mundo</li>
                            </a>
                            <a href="https://diario.mx/seccion/Economia/">
                                <li>Economía</li>
                            </a>
                            <a href="https://diario.mx/seccion/Estado/">
                                <li>Estado</li>
                            </a>

                        </ul>
                    </div>
                    <div class="">
                        <ul class="lista_sidebar texto_1 size_md_2">
                            <a href="https://diario.mx/seccion/Espectaculos/">
                                <li>Espectaculos</li>
                            </a>
                            <a href="https://diario.mx/seccion/Opinion/">
                                <li>Opinión</li>
                            </a>
                            <a href="https://diario.mx/seccion/Deportes/">
                                <li>Deportes</li>
                            </a>
                            <a href="https://diario.mx/seccion/Viral/">
                                <li>Viral</li>
                            </a>
                            <a href="https://diario.mx/seccion/Escaparate/">
                                <li>Escaparate</li>
                            </a>
                        </ul>
                    </div>
                    <div class="">
                        <ul class="lista_sidebar texto_1 size_md_2">
                            <a href="https://diario.mx/seccion/Vamos/">
                                <li>Vamos</li>
                            </a>
                            <a href="https://diario.mx/seccion/Salud/">
                                <li>Salud</li>
                            </a>
                            <a href="https://diario.mx/seccion/Tecnologia/">
                                <li>Tecnología</li>
                            </a>
                            <a href="https://diario.mx/seccion/Cultura/">
                                <li>Cultura</li>
                            </a>
                            <a href="https://diario.mx/cartones/">
                                <li>Cartones</li>
                            </a>
                        </ul>
                    </div>
                </div>
            </nav>
            <!--  Ediciones  -->
            <div class="rcx12 padding_0 separacion_extragrande">
                <div class="rcx12">
                    <h4 class="titulo_4 size_grande linea_titulos_menu" >Ediciones </h4>
                </div>
                <div class="rcx12 menu_flex_center">
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://diario.mx/">
                                <li>Juárez</li>
                            </a>
                            <a href="https://diario.mx/seccion/El_Paso/">
                                <li>El Paso</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://www.eldiariodechihuahua.mx/">
                                <li>Chihuahua</li>
                            </a>
                            <a href="https://eldiariodedelicias.mx/">
                                <li>Delicias</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://eldiariodeparral.mx/">
                                <li>Parral</li>
                            </a>
                            <a href="https://eldiariodelnoroeste.mx/">
                                <li>Nuevo Casas grandes</li>
                            </a>
                        </ul>
                    </div>
                </div>
            </div>
            <!--  Servicios  -->
            <nav class="rcx12 padding_0 separacion_extragrande">
                <div class="rcx12">
                    <h4 class="titulo_4  size_grande linea_titulos_menu">Servicios </h4>
                </div>
                <div class="rcx12 menu_flex_center">
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="http://diariomx.pressreader.com/">
                                <li>Versión Impresa</li>
                            </a>
                            <a href="https://diario.mx/suscripcion/mx/">
                                <li>Suscripciones</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://diario.mx/suscripcion/usa/">
                                <li>Suscripciones El Paso</li>
                            </a>
                            <a href="https://diario.mx/Reporte_de_Puentes">
                                <li>Reporte de puentes</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://diario.mx/clasificado/">
                                <li>Clasificado</li>
                            </a>
                            <a href="https://clasificadopm.com/">
                                <li>Clasificado PM</li>
                            </a>
                        </ul>
                    </div>
                </div>
            </nav>
        </div>
    </div>
</amp-sidebar>

<!--1x1-->
    <!--1x1 fin-->


</body>
</html>