
<!doctype html>
<html  lang="es">
<head>

            <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15842/tag"></script>
    



    <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://diario.mx/jrz/media/logos/favicon.ico" type="image/x-icon">
    <meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
        <!-- metas y titulos-->
        <title>Llaman a destrabar protección | El Diario</title>
    <meta name="description" content="La diputada Blanca Gámez, presidenta del Congreso del Estado de Chihuahua, hizo un llamado al Gobierno federal"/>
    <meta name="news_keywords" content="Estado">
    <meta name="keywords" content="Estado">
        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="Llaman a destrabar protección">
    <meta itemprop="description" content="La diputada Blanca Gámez, presidenta del Congreso del Estado de Chihuahua, hizo un llamado al Gobierno federal">
        <meta itemprop="image" content="https://diario.mx/jrz/media/uploads/galeria/2021/03/08/20210308103228442-0-1770510.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="128606507194600"/>
    <meta property="og:title" content="Llaman a destrabar protección"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://diario.mx/jrz/media/uploads/galeria/2021/03/08/20210308103228442-0-1770510.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://diario.mx/estado/llaman-a-destrabar-proteccion-20210308-1770510.html"/>
    <meta property="og:description" content="La diputada Blanca Gámez, presidenta del Congreso del Estado de Chihuahua, hizo un llamado al Gobierno federal"/>
    <meta property="og:site_name" content="El Diario"/>
        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariodejuarez">
    <meta name="twitter:url" content="https://diario.mx/estado/llaman-a-destrabar-proteccion-20210308-1770510.html">
    <meta name="twitter:title" content="Llaman a destrabar protección">
    <meta name="twitter:description" content="La diputada Blanca Gámez, presidenta del Congreso del Estado de Chihuahua, hizo un llamado al Gobierno federal">
        <meta name="twitter:image" content="https://diario.mx/jrz/media/uploads/galeria/2021/03/08/20210308103228442-0-1770510.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://diario.mx/estado/amp/llaman-a-destrabar-proteccion-20210308-1770510.html">
    <link rel="canonical" href="https://diario.mx/estado/llaman-a-destrabar-proteccion-20210308-1770510.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://diario.mx/estado/llaman-a-destrabar-proteccion-20210308-1770510.html"
                    },

                    "headline": "Llaman a destrabar protección",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://diario.mx/jrz/media/uploads/galeria/2021/03/08/20210308103228442-0-1770510.jpg"
                    },
                    "datePublished": "2021-03-08T06:00:00-0600",
                    "dateModified": "2021-03-08T06:00:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "César Lozano<br>El Diario"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://diario.mx/jrz/media/logos/logoDiarioVerde.png",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "description": "La diputada Blanca Gámez, presidenta del Congreso del Estado de Chihuahua, hizo un llamado al Gobierno federal",
                    "keywords": ""
                }
            </script>
                    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5a9cce1254d8310013ae57d4&product=inline-share-buttons' async='async'></script>

            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/diario/loader.js',
                    'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script>
            <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/jrz/media/sitemaps/rss.xml"/>

    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://diario.mx/jrz/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://diario.mx/jrz/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://diario.mx/jrz/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diario.mx/jrz/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diario.mx/jrz/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://diario.mx/jrz/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://diario.mx/jrz/media/logos/iconos/76x76.png"/>
    <link rel="manifest" href="https://diario.mx/jrz/media/logos/iconos/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet">

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario",
            "alternateName": "El Diario",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/jrz/media/logos/Logo_Diario.png",
            "sameAs": [
                  "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ]
        }
    </script>

    <!--Script publicidad-->
            
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_1', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591771318856-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_2', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591771387789-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_3', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591771621242-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_4', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591772107397-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_5', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591772341227-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_6', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591772504128-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_7', [[300, 250], 'fluid', [336, 280]], 'div-gpt-ad-1591772600131-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.diario.mx/LB_728x90_1', [[728, 90], [970, 250]], 'div-gpt-ad-1594065571878-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Seccion', ['estado']);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });  
</script>

<script type='text/javascript'>
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  apstag.init({
    pubID: '738f199a-1274-47e1-ab8d-96af6a296066',
    adServer: 'googletag',
    bidTimeout: 2e3
  });
  apstag.fetchBids({
    slots: [{
      slotID: 'div-gpt-ad-1591771318856-0', 
      slotName: '/21749951777/www.diario.mx/MR_300x250_1', 
      sizes: [[300, 250], [336, 280], 'fluid'] 
    },
    {
      slotID: 'div-gpt-ad-1591771387789-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_2', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591771621242-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_3', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772107397-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_4', 
      sizes: [[300, 250], [336, 280], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772341227-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_5', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772504128-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_6', 
      sizes: [[336, 280], [300, 250], 'fluid']
    },
    {
      slotID: 'div-gpt-ad-1591772600131-0',
      slotName: '/21749951777/www.diario.mx/MR_300x250_7', 
      sizes: [[300, 250], 'fluid', [336, 280]]
    }]
  }, function(bids) {
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
      googletag.pubads().refresh();    
    });
  });
</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3018, domain: "https://www15.smartadserver.com", async: true  });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 291214,
            pageId: 1076495,
            formats: [
                 { id: 77675 }
                ,{ id: 88049 }
                ,{ id: 88139 }
                ,{ id: 88140 }
                ,{ id: 88141 }
                ,{ id: 90730 }
                ,{ id: 90731 }
                ,{ id: 90732 }
            ],
            target: ''
        });
    });
</script>




    
    <style amp-custom>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</style>
    <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

    <!--Script amp-->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>

    
            <!--Galeria-->
        <script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>
        <!--Script nota redes sociales-->
                                                      <script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script>
        <!--Reporte de puentes-->
        <!--codigo facebook trasmision-->
    <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>

</head>
<body>


    <script type="text/javascript" src="https://mx.ads.justpremium.com/adserve/js.php?zone=116106"></script>






<!--analitycs-->
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars" : {
                "gtag_id": "UA-36144332-1",
                "config" : {
                    "UA-36144332-1": { "groups": "default" }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<!--navbar-->


                <div class="rf" id="navbar">
            <header class="headerbar">
                <div class="rw logo pading_0">
                    <div class="rcx3 padding_0" style="height: 75px;display: flex;">
                                                    
                                                    
                    </div>
                    <div class="rcx6 US">
                        
                            <a href="https://diario.mx/" >
                                <amp-img class="img_fluid"
                                         src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                                         width="320"
                                         height="57">
                                </amp-img>
                            </a>
                                            </div>
                    <div class="rcx3" style="height: 75px">
                                                    
                                                                        </div>
                </div>
                <div class="rcx12 menu">
                    <div role="button" on="tap:sidebar1.toggle" tabindex="0" class="hamburger site-name">
                        ☰
                    </div>
                    <div class="site-name"><a href="https://diario.mx/"><h2>Inicio</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Juarez/"><h2>Juárez</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/El_Paso/"><h2>El Paso</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Nacional/"><h2>Nacional</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Estado/"><h2>Estado</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Estados_Unidos/"><h2>Estados Unidos</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Salud/"><h2>Salud</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Economia/"><h2>Economía</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Deportes/"><h2>Deportes</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Espectaculos/"><h2>Espectáculos</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Opinion/"><h2>Opinión</h2></a></div>
                    <div class="site-name"><a href="http://diariomx.pressreader.com/el-diario-de-juarez"><h2>Impreso</h2></a></div>
                </div>
            </header>
        </div>
    

            <div class="rf" id="bb_nota">
           <div class="rw">
               <div class="rcx12 publicidad_ads">
                                          <!-- /21749951777/www.diario.mx/LB_728x90_1 -->
<div id='div-gpt-ad-1594065571878-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594065571878-0'); });
  </script>
</div>                                  </div>
           </div>
        </div>
    
    <div class="rf">
        <div class="rw" id="content_nota">
            <div class="rcx12" id="nota_entrada">
                <small class="nota_nombre_seccion" style="background-color: #615ad3">Estado</small>
                                                    <div class="rcx12 pading_0"><small class="nota_pleca"></small></div>
                                <h1>Llaman a destrabar protección</h1>
                <p>La diputada Blanca Gámez, presidenta del Congreso del Estado de Chihuahua, hizo un llamado al Gobierno federal</p>
            </div>
            <div class="rcx9 columna_central_portada pading_0" >
                <!--Galeria-->
                                    <div class="rcx12">
                        <amp-carousel lightbox width="980" height="610" layout="responsive"  controls type="slides" >
                            <!--Si tiene video-->
                                                                                                                    <!--Fotos-->
                                                                                                                                    <figure class="sample-figure" style="margin: 0">
                                        <amp-img lightbox="caption"
                                                 src="https://diario.mx/jrz/media/uploads/galeria/2021/03/08/20210308103228442-0-1770510.jpg"
                                                 width="980"
                                                 height="610"
                                                 layout="responsive">
                                        </amp-img>
                                        <figcaption  class="nota_firma_foto ">Tomada de internet  </figcaption>
                                    </figure>
                                                                                    </amp-carousel>
                    </div>
                                <!--publicidad-->
                                    <div class="rcx12" style="padding-top: 10px">


                    

                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Notas Responsive -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-2601210804495972"
                         data-ad-slot="7916429874"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
                                <!--Compartir-->
                <div class="rcx12" style="padding-top: 10px">
                    <div class="rcx12">
                        <div class="sharethis-inline-share-buttons"></div>
                    </div>
                </div>
                                                            <div class="rcx12" style="padding-top: 10px">
                            <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15842/tag"></script>
                        </div>
                                                    <!--firmas y fecha-->
                <div class="rcx12" id="nota_firmas_fecha">
                                        <p>César Lozano<br>El Diario</p>
                    <small>martes, 09 marzo 2021 | 06:00 </small>
                </div>
                <!--cuerpo nota-->
                <div class="rcx12" id="cuerpo_nota">
                                                                                    <p><p>Chihuahua&mdash; La diputada Blanca G&aacute;mez, presidenta del Congreso del Estado de Chihuahua, hizo un llamado al Gobierno federal para que se destrabe la declaraci&oacute;n de alerta de violencia de g&eacute;nero para Chihuahua, proceso que no avanza desde hace varios meses.&nbsp;</p>
                                            <p><p>&ldquo;Aprovecho el momento para hacer un llamado al Gobierno federal para que el proceso para declarar la alerta de violencia de g&eacute;nero avance, pues hoy &eacute;ste se encuentra en sus manos, y Chihuahua, m&aacute;s que nunca, necesita acciones para continuar con la atenci&oacute;n, y la erradicaci&oacute;n de las violencias contra las mujeres&rdquo;.</p>
                                            <p><p>G&aacute;mez mencion&oacute; que el a&ntilde;o pasado asesinaron a 288 mujeres en el estado y que en M&eacute;xico 11 mujeres son asesinadas a diario, adem&aacute;s de que el a&ntilde;o pasado el Instituto Chihuahuense de las Mujeres atendi&oacute; 25 mil 946 casos de violencia, de los cuales 4 mil 709 son de nuevo ingreso.&nbsp;</p>
                                            <p><p>G&aacute;mez mencion&oacute; que la protecci&oacute;n de las mujeres chihuahuenses se reforzar&iacute;a por medio de programas respaldados con presupuestos s&oacute;lidos, que fueron retirados por la Federaci&oacute;n, y cuyo regreso es uno de los principales motivos para la declaraci&oacute;n de la alerta.</p>
                                            <p><p>&ldquo;La rabia crece y &eacute;se es el llamado que una como mujer desde cada trinchera debe anunciar, hacer un llamado a esta rabia que hay y que ha estado presente durante cientos de a&ntilde;os&rdquo;, dijo la regidora Nijta Leal respecto de la situaci&oacute;n actual de violencia en contra de las mujeres.&nbsp;</p>
                                            <p><p>La regidora petista hizo un llamado a la visibilizaci&oacute;n y a la lucha en contra de la violencia, a romper con leyes y la formaci&oacute;n de visiones machistas al interior de los hogares y mencion&oacute; que no cesar&aacute;n en esfuerzos para que el feminismo llegue a las instituciones.&nbsp;</p>
                                            <p><p>Adelant&oacute; que insistir&aacute; en su propuesta para cambiar de nombre al bulevar D&iacute;az Ordaz por el de la muralista Aurora Reyes, porque el expresidente dej&oacute; una deuda hist&oacute;rica de agresiones contra estudiantes y genocidio.&nbsp;</p>
                                            <p></p>
                                    </div>

                <!--publicidad-->
                                    <div class="rcx12" style="padding-top: 10px;padding-bottom: 10px">
                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Notas Responsive -->
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-client="ca-pub-2601210804495972"
                             data-ad-slot="7916429874"
                             data-ad-format="auto"
                             data-full-width-responsive="true"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
                

                                    <!--Notas interes-->
                    <div class="rcx12 pading_0 nota_interes_grandes">
                        <div class="rcx12 pading_0 container">
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/estado/urgen-a-la-federacion-destrabar-alerta-de-violencia-de-genero-20210308-1770256.html">
                                        <figure>
                                            <amp-img alt="Urgen a la Federación destrabar alerta de violencia de género"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2021/03/08/sm_20210308122959-0-1770256.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Urgen a la Federación destrabar alerta de violencia de género</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/estado/llaman-a-corral-falso-feminista-20210308-1770196.html">
                                        <figure>
                                            <amp-img alt="Llaman a Corral falso feminista"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2021/03/08/sm_20210308101812-0-1770196.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Llaman a Corral falso feminista</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/estado/insisten-braceros-en-cobrar-deuda-del-estado-mexicano-20210304-1768981.html">
                                        <figure>
                                            <amp-img alt="Insisten braceros en cobrar deuda del Estado Mexicano"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2021/03/04/sm_20210304014333-0-1768981.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Insisten braceros en cobrar deuda del Estado Mexicano</h1>
                                    </a>
                                </article>
                                                    </div>
                    </div>
                

                <!--Taboola-->
                                                            <div class="rcx12">
                            <div id="taboola-below-article-thumbnails"></div>
                            <script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-below-article-thumbnails',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                });
                            </script>
                            <script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({flush: true});
                            </script>
                        </div>
                                                </div>
            <div class="rcx3 columna_derecha_portada" id="portada_derecha">

                <!--Prublicidad-->
                                    <div class="rcx12 publicidad_ads pading_buttom_15">
                                                    
<div id="sas_88049"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88049");  // Formato : 300x250_1 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_1 -->
<div id='div-gpt-ad-1591771318856-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591771318856-0'); });
  </script>
</div>                                            </div>
                    <div class="rcx12 publicidad_ads pading_buttom_15">
                                                    
<div id="sas_88139"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88139");  // Formato : 300x250_2 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_2 -->
<div id='div-gpt-ad-1591771387789-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591771387789-0'); });
  </script>
</div>                                            </div>
                    <div class="rcx12 publicidad_ads">
                                                    
<div id="sas_88140"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88140");  // Formato : 300x250_3 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_3 -->
<div id='div-gpt-ad-1591771621242-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591771621242-0'); });
  </script>
</div>                                            </div>
                                <!--Notas Interes-->
                <div class="rcx12 pading_0 nota_articulos_interesar">
                                            <h3>Te Puede Interesar</h3>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/estado/llaman-irresponsable-al-congreso-por-pin-parental-20210210-1761068.html">
                                    <amp-img alt="Llaman irresponsable al Congreso por PIN parental"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/02/10/xs_20210210112808-0-1761068.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Llaman irresponsable al Congreso por PIN parental</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/estado/pide-imss-a-poblacion-evitar-desinformacion-sobre-vacuna-contra-covid-20210207-1759938.html">
                                    <amp-img alt="Pide IMSS a población evitar desinformación sobre vacuna contra Covid"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/02/07/xs_20210207092820-0-1759938.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Pide IMSS a población evitar desinformación sobre vacuna contra Covid</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/estado/chihuahua-con-5-regiones-de-humedales-llaman-especialistas-a-protegerlos-20210202-1758269.html">
                                    <amp-img alt="Chihuahua con 5 regiones de humedales; llaman especialistas a protegerlos"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/02/02/xs_20210202023649-0-1758269.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Chihuahua con 5 regiones de humedales; llaman especialistas a protegerlos</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/estado/llaman-payaso-a-corral-en-cartel-frente-a-palacio-20210201-1757802.html">
                                    <amp-img alt="Llaman payaso a Corral en cartel frente a Palacio"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/02/01/xs_20210201104718-0-1757802.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Llaman payaso a Corral en cartel frente a Palacio</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/estado/dona-index-chihuahua-kits-de-proteccion-personal-a-gobierno-estatal-20210126-1755901.html">
                                    <amp-img alt="Dona Index Chihuahua kits de protección personal a Gobierno estatal"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/01/26/xs_20210126071353-0-1755901.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Dona Index Chihuahua kits de protección personal a Gobierno estatal</h1>
                                </a>
                            </article>
                                                            </div>
                <!--Prublicidad-->
                                    <div class="rcx12 publicidad_ads">
                                                    <amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/HP_300x600_1"
    json='{"targeting":{"Seccion":["estado"]}}'>
</amp-ad>                                            </div>
                    <div class="rcx12 publicidad_ads">
                                                    
<div id="sas_88141"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88141");  // Formato : 300x250_4 300x250
    });
</script>
<!-- /21749951777/www.diario.mx/MR_300x250_4 -->
<div id='div-gpt-ad-1591772107397-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591772107397-0'); });
  </script>
</div>                                            </div>
                            </div>
        </div>
    </div>
<!--ampt addthis-->
<!--<amp-addthis-->
<!--        width="320"-->
<!--        height="60"-->
<!--        layout="responsive"-->
<!--        data-pub-id="ra-50a12dd93ea980ef"-->
<!--        data-widget-type="floating"-->
<!--        data-widget-id="vtmw">-->
<!--</amp-addthis>-->


<footer class="rf">
    <div class="rw">
        <div class="rcx12">
            <div class="rcx12 rtxc">
                <a href="https://diario.mx/">
                    <amp-img class="img_fluid"
                             src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                             width="240"
                             height="42">
                    </amp-img>
                </a>
                <div class="rcx12">
                    <small>
                        Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua
                    </small>
                </div>
            </div>
        </div>
        <div class="rcx12 container">
            <div class="rcx3 ">
                <a href="https://diario.mx/seccion/Juarez/"><p>Juárez</p></a>
                <a href="https://diario.mx/seccion/El_Paso/"><p>El Paso</p></a>
                <a href="https://diario.mx/seccion/Nacional/"><p>Nacional</p></a>
                <a href="https://diario.mx/seccion/Estados_Unidos/"><p>Estados Unidos</p></a>
                <a href="https://diario.mx/seccion/Estado/"><p>Estado</p></a>
                <a href="https://diario.mx/seccion/Internacional/"><p>Mundo</p></a>
            </div>
            <div class="rcx3 ">
                <a href="https://diario.mx/seccion/Economia/"><p>Economía</p></a>
                <a href="https://diario.mx/seccion/Deportes/"><p>Deportes</p></a>
                <a href="https://diario.mx/seccion/Espectaculos/"><p>Espectáculos</p></a>
                <a href="https://diario.mx/seccion/Salud/"><p>Salud</p></a>
                <a href="https://diario.mx/seccion/Tecnologia/"><p>Tecnología</p></a>
                <a href="https://diario.mx/seccion/Opinion/"><p>Opinión</p></a>
            </div>
            <div class="rcx3 ">
                <a href="https://diario.mx/cartones"><p>Cartones</p></a>
                <a href="https://diario.mx/clasificado"><p>Clasificado</p></a>
                <a target="_blank" href="https://diario.mx/clasificado_pm/"><p>Clasificado PM</p></a>
                <a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-juarez"><p>Versión Impresa</p></a>
                <a href="https://diario.mx/Reporte_de_Puentes"><p>Reporte de Puentes</p></a>

            </div>
            <div class="rcx3 ">
                                    <a href="https://diario.mx/directorio"><p>Directorio</p></a>
                
                <a href="https://diario.mx/nosotros"><p>¿Quiénes somos?</p></a>
                <a href="https://diario.mx/privacidad"><p>Política de privacidad</p></a>
                <a href="https://diario.mx/servicios"><p>Servicios</p></a>
                <a target="_blank" href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><p>El Clima</p></a>
            </div>
        </div>
    </div>
</footer>

<amp-sidebar id="sidebar1" layout="nodisplay" side="left">
    <div role="button" aria-label="close sidebar" on="tap:sidebar1.toggle" tabindex="0" class="close-sidebar">✕</div>
    <div class="rf ">
        <div class="rcx12 pading_0">
            <amp-img class="img_fluid"
                     src="https://diario.mx/jrz/media/logos/logoDiarioVerde.png"
                     width="170"
                     height="45">
            </amp-img>
        </div>
        <div class="rcx12 pading_0 form_search">
            <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                    <input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
                    <input name="ie" type="hidden" value="UTF-8" />
                    <input class="input_search" type="search" placeholder="Buscar" name="q" required>
                    <button class="input_submit" type="submit">
                        <amp-img class="img_fluid"
                                 src="https://diario.mx/iconos_generales/baseline_search_white_18dp.png"
                                 width="25"
                                 height="25">
                        </amp-img>
                    </button>
                </div>
            </form>
        </div>
        <div class="rcx12 pading_0 container">
            <section>
                <h2 class="sidebar_titulo"><span >Secciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/seccion/Juarez/">Juárez</a></li>
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://diario.mx/seccion/Nacional/">Nacional</a></li>
                    <li><a href="https://diario.mx/seccion/Estado/">Estado</a></li>
                    <li><a href="https://diario.mx/seccion/Estados_Unidos/">Estados Unidos</a></li>
                    <li><a href="https://diario.mx/seccion/Internacional/">Mundo</a></li>
                    <li><a href="https://diario.mx/seccion/Economia/">Economía</a></li>
                    <li><a href="https://diario.mx/seccion/Opinion/">Opinión</a></li>
                    <li><a href="https://diario.mx/seccion/Espectaculos/">Espectaculos</a></li>
                    <li><a href="https://diario.mx/seccion/Deportes/">Deportes</a></li>
                    <li><a href="https://diario.mx/seccion/Viral/">Viral</a></li>
                    <li><a href="https://diario.mx/seccion/Escaparate/">Escaparate</a></li>
                    <li><a href="https://diario.mx/seccion/Vamos/">Vamos</a></li>
                    <li><a href="https://diario.mx/cartones/">Cartones</a></li>
                    <li><a href="https://diario.mx/seccion/Salud/">Salud</a></li>
                    <li><a href="https://diario.mx/seccion/Tecnologia/">Tecnología</a></li>
                </ul>
            </section>
            <!--Ediciones-->
            <section>
                <h2 class="sidebar_titulo"><span >Ediciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/">Chihuahua</a></li>
                    <li><a href="https://eldiariodedelicias.mx/">Delicias</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://eldiariodelnoroeste.mx/">Nuevo Casas grandes</a></li>
                </ul>
            </section>
            <!--Servicios-->
            <section>
                <h2 class="sidebar_titulo"><span >Servicios</span></h2>
                <ul class="sidebar">
                    <li><a target="_blank" href="http://diariomx.pressreader.com/">Versión Impresa</a></li>
                    <li><a href="https://diario.mx/micrositios/suscripcion/mx/" class="suscripciones-boton-menu">Suscripciones</a></li>
                    <li><a href="https://diario.mx/micrositios/suscripcion/usa/" class="suscripciones-boton-menu">Suscripciones El Paso</a></li>
                    <li><a href="https://diario.mx/Reporte_de_Puentes">Reporte de puentes</a></li>
                    <li><a href="https://diario.mx/clasificado/">Clasificado</a></li>
                    <li><a target="_blank" href="https://clasificadopm.com/">Clasificado PM</a></li>
                </ul>
            </section>
        </div>
    </div>

</amp-sidebar>

<!--ver mas notas seccion-->

<!--1x1-->
                        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/21749951777/www.diario.mx/1x1', [1, 1], 'gpt-passback').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
    </script>
</div>            

</body>
</html>
