<!DOCTYPE html>
<html lang="es">
<head>

<meta charset="utf-8">

<script async src="https://cdn.ampproject.org/v0.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0 shrink-to-fit=no, user-scalable=no">
<meta name="referrer" content="no-referrer" />
<link rel="canonical" href="https://diario.mx/estado/activan-fiscalia-y-uach-portal-para-combatir-delitos-ciberneticos-20190325-1494296/">


<link rel="stylesheet" type="text/css" href="https://diario.mx/v7/desktop/css/bootstrap.css?0.26704400 1553550704">
<link rel="stylesheet" type="text/css" href="https://diario.mx/v7/desktop/css/styles.css?0.26704900 1553550704">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">


<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,900" rel="stylesheet">

<script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario de Juarez",
            "alternateName": "El Diario",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/images/diseno/LogoDiario.png",
            "sameAs": [
                "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://diario.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>


<script type="application/ld+json">
        {
           "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https://diario.mx/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://diario.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>

<link rel="apple-touch-icon" sizes="57x57" href="https://diario.mx/v6/media/img/icons/57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://diario.mx/v6/media/img/icons/60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://diario.mx/v6/media/img/icons/72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://diario.mx/v6/media/img/icons/76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://diario.mx/v6/media/img/icons/114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://diario.mx/v6/media/img/icons/120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://diario.mx/v6/media/img/icons/144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://diario.mx/v6/media/img/icons/152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://diario.mx/v6/media/img/icons/180x180.png">
<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
<link rel="shortcut icon" href="https://diario.mx/favicon.ico" type="image/x-icon">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36144332-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-36144332-1');
    </script>



<link rel="amphtml" href="https://diario.mx/estado/amp/activan-fiscalia-y-uach-portal-para-combatir-delitos-ciberneticos-20190325-1494296">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9cc9ea54d8310013ae57d2&product=sticky-share-buttons' async='async'></script>
<title>Activan Fiscalía y UACH portal para combatir delitos cibernéticos</title>
<meta name="description" content="Puede atender casos de quien sea víctima del mal uso de datos en Internet, de fraudes financieros cibernéticos, e incluye la sección de listas negras de páginas" />
<meta name="news_keywords" content="Estado">
<meta name="keywords" content="Estado">
<meta itemprop="name" content="Activan Fiscalía y UACH portal para combatir delitos cibernéticos">
<meta itemprop="description" content="Puede atender casos de quien sea víctima del mal uso de datos en Internet, de fraudes financieros cibernéticos, e incluye la sección de listas negras de páginas">
<meta itemprop="image" content="https:/diario.mx/v6/media/uploads/galeria/2019/03/25/20190325032325327-0-1494296.jpg">

<meta property="fb:app_id" content="128606507194600" />
<meta property="og:title" content="Activan Fiscalía y UACH portal para combatir delitos cibernéticos" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://diario.mx/v6/media/uploads/galeria/2019/03/25/20190325032325327-0-1494296.jpg" />
<meta property="og:image:secure_url" content="https://diario.mx/v6/media/uploads/galeria/2019/03/25/20190325032325327-0-1494296.jpg" />
<meta property="og:url" content="https://diario.mx/estado/activan-fiscalia-y-uach-portal-para-combatir-delitos-ciberneticos-20190325-1494296/" />
<meta property="og:description" content="Puede atender casos de quien sea víctima del mal uso de datos en Internet, de fraudes financieros cibernéticos, e incluye la sección de listas negras de páginas" />
<meta property="og:site_name" content="El Diario de Juárez" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diariodejuarez">
<meta name="twitter:url" content="Estado">
<meta name="twitter:title" content="Activan Fiscalía y UACH portal para combatir delitos cibernéticos">
<meta name="twitter:description" content="Puede atender casos de quien sea víctima del mal uso de datos en Internet, de fraudes financieros cibernéticos, e incluye la sección de listas negras de páginas">
<meta name="twitter:image" content="https://diario.mx/v6/media//uploads/galeria/2019/03/25/20190325032325327-0-1494296.jpg">

<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage":{
                    "@type": "WebPage",
                    "@id": "https://diario.mx/estado/activan-fiscalia-y-uach-portal-para-combatir-delitos-ciberneticos-20190325-1494296/"
                },
                "headline": "Activan Fiscalía y UACH portal para combatir delitos cibernéticos",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://diario.mx/v6/media//uploads/galeria/2019/03/25/20190325032325327-0-1494296.jpg"
                },
                "datePublished": "2019-03-25",
                "dateModified": "2019-03-25",
                "author": {
                    "@type": "Person",
                    "name": "El Diario de Juárez"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "El Diario de Juárez",
                    "logo": {
                        "@type": "ImageObject",
                       "url": "https://diario.mx/images/diseno/logoSeccion.png",
                        "width":"600","height":"60"
                    }
                },
                "description": "Puede atender casos de quien sea víctima del mal uso de datos en Internet, de fraudes financieros cibernéticos, e incluye la sección de listas negras de páginas",
                "keywords": ""
            }
        </script>
</head>
<body>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
        googletag.pubads().definePassback('/21749951777/diario.mx/1x1', [1, 1]).display();
    </script>
<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90 layout="fixed" type="doubleclick" data-slot="/21749951777/diario.mx/Portada_728x90_1" data-multi-size="728x90" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
</amp-sticky-ad>
<header>
<div class="container-fluid" style="background-color: #0a3f48">
<div class="container">
<div class="row justify-content-center text-left py-1">

<nav class="navbar navbar-expand-lg container_navbar_superior" style="padding: 0;">
<div class="float-left d-none d-md-block" id="ediciones">
<ul class="navbar-nav text-center">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle text-normal texto_edicion_header pr-3" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Edición
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://diario.mx/">Juárez</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/">Chihuahua</a>
<a class="dropdown-item" href="https://diario.mx/seccion/El_Paso/">El Paso</a>
<a class="dropdown-item" href="http://www.eldiariodechihuahua.mx/seccion/Delicias/">Delicias</a>
<a class="dropdown-item" href="http://www.eldiariodechihuahua.mx/seccion/Cuauhtemoc/">Cuauhtémoc</a>
<a class="dropdown-item" href="http://www.eldiariodechihuahua.mx/seccion/Parral/">Parral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/Nuevo_Casas_Grandes/">Nuevo Casas Grandes</a>
</div>
</li>
</ul>
</div>
</nav>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior first_leter_upercase" style="color: white !important;">
<p>lunes 25 de marzo del 2019</p>
</div>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior">
<a class="clima" href="#"><span class="text-dark d-block d-md-inline" style="color: white !important;">26°C&nbsp;/&nbsp;80°F</span></a>
</div>

<div class=" d-inline-block titulo-mini text-dark  pr-3 pl-3 container_navbar_superior">
<div class="dolar"><span class="text-dark" style="color: white !important;">$18.27 / $18.63</span></div>
</div>

<div class=" d-inline-block titulo-mini text-dark pl-3" style="height: 20px">
<div class="d-block">
<div class="d-inline-block " style="max-width: 126px;overflow: hidden;max-height: 20px;width: 126px;color: white !important;">
<a href="https://diario.mx/Reporte_de_Puentes/" target="_blank">
<div id="carouselExampleSlidesOnly" class="carousel" data-touch="true" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item text-left ">
Américas: 45 min
</div>
<div class="carousel-item text-left ">
Santa Fe: 55 min
</div>
<div class="carousel-item text-left  active">
Zaragoza: 40 min
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg justify-content-center bg-primary" id="menu-top" style="padding-bottom: 0;padding-top: 0;">
<div class="container" style="padding-left: 0;">
<div class="" style="width: 200px;height: 78px;">
<amp-ad width=200 height=78 type="doubleclick" data-slot="/21749951777/diario.mx/Portada_200x78_p" data-multi-size-validation="false">
</amp-ad>
</div>
<button class="navbar-toggler d-block d-md-none text-white" type="button" data-toggle="collapse" data-target="#menu-xs" aria-controls="menu-xs" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-globe-americas"></i>
</button>
<a class="navbar-brand center d-block m-auto" href="https://diario.mx">
<amp-img src="https://diario.mx/images/diseno/LogoDiario.png" alt="El Diario de Juarez" width="362" height="62" layout="responsive" class="img-fluid"></amp-img>
</a>
<div class="col-5 px-0 bipgas">
<style>
            .bipgas{
                color: #000;
                font-size: 9px;
                font-weight: bold;
                text-align: center;
                margin-top: -8px;
                margin-bottom: -11px;
            }
            .bipgas .fecha{
                display: block;
                position: absolute;
                top: 0px;
                left: 0px;
                width: 65%;
            }
            .bipgas .verde{
                position: absolute;
                display: block;
                width: 31%;
                left: 0;
                bottom: 21px;
                line-height: 9px;
                color: #ffffff;
                font-size: 12px;
            }
            .bipgas .roja{
                position: absolute;
                display: block;
                width: 28%;
                left: 29%;
                bottom: 21px;
                line-height: 9px;
                text-align: center;
                color: #ffffff;
                font-size: 12px;
            }
            
            @media (max-width: 1199px) {
                .bipgas{
                  margin-bottom: -5px;
                }
                .bipgas .fecha {
                  width: 57%;
                }
                .bipgas .verde, .bipgas .roja{
                bottom: 18px;
                font-size: 12px;
                }
            }
        </style>
<img class="img-fluid" src="https://diario.mx/v6/media/img/banners/bipgas_desktop3.png">
<span class="fecha">25-03-2019</span>
<span class="verde">$13.80</span>
<span class="roja">$15.88</span>
</div> </div>
</nav>
<nav class="navbar navbar-expand-lg bg-white pt-1 pb-1" id="menu-ppal">
<div class="container">
<div class="collapse navbar-collapse justify-content-center" style="position: relative">
<ul class="navbar-nav text-center">
<li class="nav-item active">
<a class="nav-link" href="https://diario.mx"><i class="fas fa-home"></i><span class="sr-only">(current)</span></a>
</li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Juarez" title="Juárez">Juárez<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/El_Paso" title="El Paso">El Paso<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Nacional" title="Nacional">Nacional<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Estado" title="Estado">Estado<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Estados_Unidos" title="Estados Unidos"><span></span>Estados Unidos</a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Internacional" title="Internacional">Mundo<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Economia" title="Economía">Economía<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Deportes" title="Deportes">Deportes<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Espectaculos" title="Espectáculos">Espectáculos<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Opinion" title="Opinión">Opinión<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://sociales.diario.mx/" title="Sociales">Sociales<span></span></a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Servicios
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="http://diario.mx/clasificado/" title="Clasificado">Clasificado</a>
<a class="dropdown-item" href="http://clasificadopm.com" title="Clasificado PM">Clasificado PM</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="http://diariomx.pressreader.com" title="Versión Impresa">Versión Impresa</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://diario.mx/seccion/Viral" title="Viral">Viral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/escaparate" title="Escaparate">Escaparate</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://diario.mx/Reporte_de_Puentes/" title="Reporte de Puentes">Reporte de Puentes</a>
</div>
</li>
 <li class="nav-item">
<a class="nav-link btn-buscador" href="#"><i class="fa fa-search"></i> </a>
</li>
</ul>

<div class="buscador-container" style="height: 0px; padding: 0px;">
<div class="buscador_amp_form">
<form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
<div class="ampstart-input inline-block relative m0 p0 mb3">
<input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
<input name="ie" type="hidden" value="UTF-8" />
<input class="search_google" type="search" placeholder="¿Que estas buscando?" name="q" required>
<input class="submit_google search-links" type="submit" value="Buscar">
</div>
</form>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="container">
<div class="row mt-4" id="titulo">
<div class="col-12">
<span class="text-white font-weight-bold px-2 rounded" style="background: #615ad3">
<a href="https://diario.mx/seccion/Estado"> Estado</a>
</span>
</div>
<div class="col-12 mt-3">
<h1 class="titulo-big">Activan Fiscalía y UACH portal para combatir delitos cibernéticos</h1>
</div>
<div class="col-12">
<p class="titulo_sumario_nota">Puede atender casos de quien sea víctima del mal uso de datos en Internet, de fraudes financieros cibernéticos, e incluye la sección de listas negras de páginas</p>
<div class="firma color_firma_nota">
El Diario de Juárez </div>
<div class="hora text-mini text-info font-weight-bold text-capitalize">
lunes, 25 marzo 2019 | 15:23 </div>
</div>
</div>
<div class="row" id="cuerpo_nota">

<div class="col-12 col-md-8">

<div class="row mt-3">
<div class="col-12">

<amp-img layout="responsive" width="970" height="617" src="https://diario.mx/v6/media//uploads/galeria/2019/03/25/20190325032325327-0-1494296.jpg"></amp-img>
<div class="position-absolute pie-foto mx-auto">Cortesía</div>
</div>
</div>
<div class="row justify-content-center">
<div class="col-8 mt-3"><div class='sharethis-inline-share-buttons'></div> </div>
</div>

<div class="row">
<div class="col-12 publicidad fondo_trasparente_publicidad pt-3">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6324910019"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
<div class="col-12 px-0 mt-4 parrafo_notas">
<p><p>Chihuahua.- &nbsp;La Fiscal&iacute;a General del Estado y la Universidad Aut&oacute;noma de Chihuahua presentaron el portal de Internet https://ciberseguridad.uach.mx/ para el combate de los delitos cibern&eacute;ticos que afectan tanto a las instituciones p&uacute;blicas y privadas, como a la poblaci&oacute;n civil.</p>
<p><p>En conferencia de prensa, en la ciudad de Chihuahua, representantes de ambas instituciones informaron que este portal se crea para fortalecer la seguridad cibern&eacute;tica de instituciones gubernamentales, educativas, de la iniciativa privada y de la sociedad civil, mediante informaci&oacute;n especializada e intercambio de informaci&oacute;n.</p>
<p><p>La encargada de la Direcci&oacute;n de An&aacute;lisis de Evidencia Digital e Inform&aacute;tica Forense, Alba Nidia Blanco Badillo, dijo que el portal es resultado del convenio acordado por el fiscal general C&eacute;sar Augusto Peniche y el rector Luis Alberto Fierro, en busca de prevenci&oacute;n en materia de delitos cibern&eacute;ticos.</p>
<p><p>Detall&oacute; que se proporcionar&aacute; informaci&oacute;n encaminada a evitar que la poblaci&oacute;n caiga en casos de este tipo de fraudes y otros il&iacute;citos.</p>
<p><p>La funcionaria exhort&oacute; a la ciudadan&iacute;a que sea v&iacute;ctima, o que conozca de alg&uacute;n delito, a que de inmediato lo denuncie ante el Ministerio P&uacute;blico, para dar seguimiento al caso seg&uacute;n corresponda.</p>
<p><p>Recomend&oacute; a la poblaci&oacute;n en general, no dar a conocer informaci&oacute;n privada en p&aacute;ginas de Internet o a trav&eacute;s de redes sociales.</p>
<p><p>A su vez, el encargado de la Direcci&oacute;n del Centro Estatal de Informaci&oacute;n, An&aacute;lisis y Estad&iacute;stica Criminal, Manuel Salvador Torres Borunda, dijo que estos delitos se presentan en todo el pa&iacute;s y es algo en lo cual la Polic&iacute;a Federal pone mucha atenci&oacute;n, por lo cual la Fiscal&iacute;a colabora en esta materia.</p>
<p><p>Explic&oacute; que se da seguimiento a cada denuncia ciudadana sobre estos il&iacute;citos, por lo cual agradeci&oacute; a la Universidad Aut&oacute;noma de Chihuahua (UACH) para abrir este portal que contribuir&aacute; a esclarecer los delitos a trav&eacute;s de la Internet.</p>
<p><p>En su turno, el coordinador general de Tecnolog&iacute;as de la Informaci&oacute;n de la UACH, Miguel &Aacute;ngel L&oacute;pez Santill&aacute;n, indic&oacute; que se compartir&aacute; informaci&oacute;n que es para el p&uacute;blico en general, pero m&aacute;s espec&iacute;ficamente para las instituciones, organismos y empresas que deben tener protegida su informaci&oacute;n.</p>
<p><p>Expres&oacute; su benepl&aacute;cito por este esfuerzo conjunto que contribuye a robustecer la cultura de seguridad inform&aacute;tica en el estado de Chihuahua.</p>
<p><p>El portal tiene la capacidad para atender casos de quien sea v&iacute;ctima del mal uso de datos en Internet, de fraudes financieros cibern&eacute;ticos, e incluye la secci&oacute;n de listas negras de p&aacute;ginas que fueron reportadas como fraudulentas o creadas para cometer il&iacute;citos.</p>
<p><p>Atender&aacute; tambi&eacute;n la seguridad en redes sociales, contiene informaci&oacute;n encaminada a prevenir y evitar ser v&iacute;ctima de estos delitos, alertar sobre las llamadas &ldquo;fakenews&rdquo; e informa sobre eventos relacionados con la ciber-seguridad, adem&aacute;s de que cuenta con un espacio para denuncias an&oacute;nimas en la materia.</p>
<p></p>
</div>
<div class="col-12 px-0 text-center">
<div class="d-block py-4 fondo_trasparente_publicidad">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6258117942" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
</div>
</div>
</div>


<div class="row">

<script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/diario/loader.js',
                        'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                    {window.performance.mark('tbl_ic');}
                </script>
<div id="taboola-below-article-thumbnails" class="d-block"></div>
<script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                    });
                </script>
<script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>

</div>
</div>

<div class="col-12 col-md-4">

<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/138871148/diariomx.dw.300x250', [300, 250]).display();
</script>
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_300x250_1" data-multi-size="300x250,250x250" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_300x250_2" data-multi-size="300x250,250x250" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
</div>
</div>

<div class="row justify-content-center pb-3">
<div class="col-10 pr-1 pl-1">
<div class="titulo-normal text-primary text-uppercase">Lo más Leído</div>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/estado/hombre-quema-vivo-a-su-perro-20190325-1494268" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>1</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Hombre quema vivo a su perro</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/juarez/balean-a-dos-personas-en-puesto-de-gorditas-20190325-1494253" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>2</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Juárez</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Balean a dos personas en puesto de gorditas</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/juarez/abren-proceso-a-hombre-acusado-de-violar-a-su-hermana-de-13-anos-20190325-1494260" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
 <div class="numerito merry"><span>3</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Juárez</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Abren proceso a hombre acusado de violar a su hermana de 13 años</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/nacional/pide-amlo-a-rey-de-espana-se-disculpe-por-la-conquista-20190325-1494274" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>4</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Pide AMLO a Rey de España se disculpe por la Conquista</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/juarez/estos-son-los-puntos-donde-estara-hoy-la-vacunacion-antirrabica-20190325-1494160" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>5</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Juárez</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Estos son los puntos donde estará hoy la vacunación antirrábica</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/juarez/ayer-fue-el-dia-mas-violento-del-mes-20190325-1494174" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>6</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Juárez</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Ayer fue el día más violento del mes</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/nacional/deporte-extremo-le-cuesta-la-vida-a-dos-personas-20190325-1494261" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>7</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Deporte extremo le cuesta la vida a dos personas</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/estado/encuentran-muerta-a-mujer-desaparecida-en-urique-20190325-1494231" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>8</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Encuentran muerta a mujer desaparecida en Urique</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/juarez/restringen-entrada-a-estacionamiento-de-pueblito-mexicano-20190325-1494218" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>9</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Juárez</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Restringen entrada a estacionamiento de Pueblito Mexicano</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/estado/todo-fue-orquestado-carlos-tena-20190325-1494286" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>10</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Todo fue orquestado: Carlos Tena</p>
</div>
</a>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_300x250_3" data-multi-size="300x250,250x250" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_300x250_4" data-multi-size="300x250,250x250" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
</div>
</div>

<div class="row justify-content-center">
<div class="col-10 pr-3 pl-3">
<a href="https://diario.mx/estado/piden-a-tena-acudir-a-mesas-de-seguridad-20190325-1494275" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/v6/media/uploads/galeria/2019/03/25/xs_20190325023910472-0-1494275.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Piden a Tena acudir a Mesas de Seguridad</h6>
</div>
</a>
<a href="https://diario.mx/estado/chihuahua-en-rojo-por-homicidios-extorsion-y-narcomenudeo-20190325-1494234" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/v6/media/uploads/galeria/2019/03/25/xs_20190325124402-0-1494234.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Chihuahua en 'rojo' por homicidios, extorsión y narcomenudeo</h6>
</div>
</a>
<a href="https://diario.mx/estado/desmiente-fiscalia-a-federacion-por-caso-miroslava-20190325-1494203" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/v6/media/uploads/galeria/2019/03/25/xs_20190325115230-0-1494203.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Desmiente Fiscalía a federación por caso Miroslava</h6>
</div>
</a>
<a href="https://diario.mx/estado/video-roban-e-incendian-cajeros-en-la-uach-20190325-1494154" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/v6/media/uploads/galeria/2019/03/25/xs_20190325102616-0-1494154.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Video: Roban e incendian cajeros en la UACh</h6>
</div>
</a>
<a href="https://diario.mx/estado/adquiere-chihuahua-drones-de-1-millon-de-pesos-20190324-1493797" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/v6/media/uploads/galeria/2019/03/24/xs_20190324062420303-0-1493797.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Adquiere Chihuahua drones de 1 millón de pesos</h6>
</div>
</a>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_300x250_5" data-multi-size="300x250,250x250" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/21749951777/diario.mx/Portada_300x600_1" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_300x250_6" data-multi-size="300x250,250x250" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
</div>
</div>
</div>
</div>
</div>
<footer class="shadow-lg">
<div class="container-fluid container_footer_div">
<div class="container pt-4 pb-2 text-white">
<div class="row align-items-center flex-wrap">
<div class="col col-md-3 col-sm-12 col-12 text-center">
<amp-img class="img-fluid" layout="responsive" width="250" height="42" src="https://diario.mx/images/diseno/LogoDiario.png"></amp-img>
<small>Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua</small>
</div>
<div class="col col-md-3 col-sm-12 col-12 offset-md-1 text-center-footer">
<ul>
<li class="pl-2 pr-2"><a href="https://diario.mx/directorio/" title="Directorio">Directorio</a></li>
<li class="pl-2 pr-2"><a href="https://diario.mx/nosotros/" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
<li class="pl-2 pr-2"><a href="https://diario.mx/privacidad/" title="Política de privacidad">Política de privacidad</a></li>

<li class="pl-2 pr-2"><a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34" title="El Clima">El Clima</a></li>
</ul>
</div>
<div class="col col-md-3 col-sm-12 col-12 text-center-footer">
<h5>Servicios:</h5>
<ul>
<li class="pl-2 pr-2"><a href="http://diario.mx/clasificado/" title="Clasificado">Clasificado</a></li>
<li class="pl-2 pr-2"><a href="https://clasificadopm.com/" title="Clasificado PM">Clasificado PM</a></li>
<li class="pl-2 pr-2"><a href="http://diariomx.pressreader.com/" title="Versión Impresa">Versión Impresa</a></li>
<li class="pl-2 pr-2"><a href="https://diario.mx/Reporte_de_Puentes/" title="Reporte de Puentes">Reporte de Puentes</a></li>
</ul>
</div>
<div class="col col-md-2 col-sm-12 col-12 text-center-footer">
<h5>Síguenos:</h5>
<div class="row">
<div class="col col-md-12 pl-3">
<a style="color: black;font-size: 30px" href="https://www.facebook.com/eldiariodejuarez/" class="icon" target="_blank">
<i class="fab fa-facebook-square text-white"></i>
</a>
<a style="color: black;font-size: 30px" href="https://twitter.com/diariodejuarez" class="icon" target="_blank">
<i class="fab fa-twitter-square text-white"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>

<script src="https://diario.mx/v7/desktop/js/bootstrap.min.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script type="text/javascript" src="//ads.vidoomy.com/diario_373.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script>
    $('.btn-buscador').on("click", function (e) {
        e.preventDefault();
        if($(".buscador-container").height() == 0){
            $(".buscador-container").animate({
                height: "56px",
                padding: "12px"
            }, 250 );
        }else{
            $(".buscador-container").animate({
                height: "0px",
                padding: "0px"
            }, 250 );
        }
    });
</script>
</body>
</html>