
<!doctype html>
<html  lang="es">
<head>

    
    



    <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://diario.mx/jrz/media/logos/favicon.ico" type="image/x-icon">
    <meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
        <!-- metas y titulos-->
        <title>Supera desafíos y logra graduarse en plena pandemia | El Diario</title>
    <meta name="description" content="Durante varios años, Manuel Almaraz cruzaba al amanecer desde Juárez para llegar a sus clases en UTEP, hasta que la emergencia sanitaria lo obligó a mudarse a El Paso hace un año. En la universidad formó parte del equipo de inmunizaciones"/>
    <meta name="news_keywords" content="El Paso">
    <meta name="keywords" content="El Paso">
        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="Supera desafíos y logra graduarse en plena pandemia">
    <meta itemprop="description" content="Durante varios años, Manuel Almaraz cruzaba al amanecer desde Juárez para llegar a sus clases en UTEP, hasta que la emergencia sanitaria lo obligó a mudarse a El Paso hace un año. En la universidad formó parte del equipo de inmunizaciones">
        <meta itemprop="image" content="https://diario.mx/jrz/media/uploads/galeria/2021/05/15/20210515120559968-0-1795189.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="128606507194600"/>
    <meta property="og:title" content="Supera desafíos y logra graduarse en plena pandemia"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://diario.mx/jrz/media/uploads/galeria/2021/05/15/20210515120559968-0-1795189.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://diario.mx/el-paso/supera-desafios-y-logra-graduarse-en-plena-pandemia-20210515-1795189.html"/>
    <meta property="og:description" content="Durante varios años, Manuel Almaraz cruzaba al amanecer desde Juárez para llegar a sus clases en UTEP, hasta que la emergencia sanitaria lo obligó a mudarse a El Paso hace un año. En la universidad formó parte del equipo de inmunizaciones"/>
    <meta property="og:site_name" content="El Diario"/>
    <meta property = "article: published_time" content = "2021-05-15T06:00:00-06:00" />

        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariodejuarez">
    <meta name="twitter:url" content="https://diario.mx/el-paso/supera-desafios-y-logra-graduarse-en-plena-pandemia-20210515-1795189.html">
    <meta name="twitter:title" content="Supera desafíos y logra graduarse en plena pandemia">
    <meta name="twitter:description" content="Durante varios años, Manuel Almaraz cruzaba al amanecer desde Juárez para llegar a sus clases en UTEP, hasta que la emergencia sanitaria lo obligó a mudarse a El Paso hace un año. En la universidad formó parte del equipo de inmunizaciones">
        <meta name="twitter:image" content="https://diario.mx/jrz/media/uploads/galeria/2021/05/15/20210515120559968-0-1795189.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://diario.mx/el-paso/amp/supera-desafios-y-logra-graduarse-en-plena-pandemia-20210515-1795189.html">
    <link rel="canonical" href="https://diario.mx/el-paso/supera-desafios-y-logra-graduarse-en-plena-pandemia-20210515-1795189.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://diario.mx/el-paso/supera-desafios-y-logra-graduarse-en-plena-pandemia-20210515-1795189.html"
                    },

                    "headline": "Supera desafíos y logra graduarse en plena pandemia",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://diario.mx/jrz/media/uploads/galeria/2021/05/15/20210515120559968-0-1795189.jpg"
                    },
                    "datePublished": "2021-05-15T06:00:00-0600",
                    "dateModified": "2021-05-15T06:00:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "Ivanna Leos / El Diario de El Paso"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://diario.mx/jrz/media/logos/logoDiarioVerde.png",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "description": "Durante varios años, Manuel Almaraz cruzaba al amanecer desde Juárez para llegar a sus clases en UTEP, hasta que la emergencia sanitaria lo obligó a mudarse a El Paso hace un año. En la universidad formó parte del equipo de inmunizaciones",
                    "keywords": ""
                }
            </script>
                    <script src="https://cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
            <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5a9cce1254d8310013ae57d4&product=inline-share-buttons' async='async'></script>
            <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/jrz/media/sitemaps/rss.xml"/>

    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://diario.mx/jrz/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://diario.mx/jrz/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://diario.mx/jrz/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diario.mx/jrz/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diario.mx/jrz/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://diario.mx/jrz/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://diario.mx/jrz/media/logos/iconos/76x76.png"/>
    <link rel="manifest" href="https://diario.mx/jrz/media/logos/iconos/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet">

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario",
            "alternateName": "El Diario",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/jrz/media/logos/Logo_Diario.png",
            "sameAs": [
                  "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ]
        }
    </script>

    <!--Script publicidad-->
            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
      googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_1', ['fluid', [300, 250], [336, 280]], 'div-gpt-ad-1621052815889-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().setTargeting('Seccion', ['portada']);
      googletag.enableServices();
  });
</script>    
    <style amp-custom>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</style>
    <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

    <!--Script amp-->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>

    
            <!--Galeria-->
        <script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>
        <!--Script nota redes sociales-->
                                                      <script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script>
        <!--Reporte de puentes-->
        <!--codigo facebook trasmision-->
    <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>

</head>
<body>









<!--analitycs-->
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars" : {
                "gtag_id": "UA-36144332-1",
                "config" : {
                    "UA-36144332-1": { "groups": "default" }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<!--navbar-->


                <div class="rf" id="navbar">
            <header class="headerbar">
                <div class="rw logo pading_0">
                    <div class="rcx3 padding_0" style="height: 75px;display: flex;">
                                                    
                                                    
                    </div>
                    <div class="rcx6 US">
                                                    <a href="https://diario.mx/seccion/El_Paso/">
                                <amp-img class="img_fluid"
                                         src="https://diario.mx/jrz/media/logos/logo_elpaso.png"
                                         width="250"
                                         height="56">
                                </amp-img>
                            </a>
                                            </div>
                    <div class="rcx3" style="height: 75px">
                                                    
                                                                        </div>
                </div>
                <div class="rcx12 menu">
                    <div role="button" on="tap:sidebar1.toggle" tabindex="0" class="hamburger site-name">
                        ☰
                    </div>
                    <div class="site-name"><a href="https://diario.mx/"><h2>Inicio</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Juarez/"><h2>Juárez</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/El_Paso/"><h2>El Paso</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Nacional/"><h2>Nacional</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Estado/"><h2>Estado</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Estados_Unidos/"><h2>Estados Unidos</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Salud/"><h2>Salud</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Economia/"><h2>Economía</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Deportes/"><h2>Deportes</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Espectaculos/"><h2>Espectáculos</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/seccion/Opinion/"><h2>Opinión</h2></a></div>
                    <div class="site-name"><a href="http://diariomx.pressreader.com/el-diario-de-juarez"><h2>Impreso</h2></a></div>
                    <div class="site-name"><a href="https://diario.mx/clasificado/"><h2>Clasificado</h2></a></div>
                </div>
            </header>
        </div>
    

            <div class="rf" id="bb_nota">
           <div class="rw">
               <div class="rcx12 publicidad_ads">
                                          <amp-ad width=970 height=250
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/LB_728x90_1"
    data-multi-size="728x90"
    json='{"targeting":{"Seccion":["el-paso"]}}'
    data-loading-strategy="1"
    data-enable-refresh="30"
    rtc-config = '{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"],
                "vendors": {"aps": {"PUB_ID": "600","PUB_UUID":"738f199a-1274-47e1-ab8d-96af6a296066","PARAMS": {"amp":"1"}} }, "timeoutMillis": 750} '
                >
</amp-ad>                                  </div>
           </div>
        </div>
    
    <div class="rf">
        <div class="rw" id="content_nota">
            <div class="rcx12" id="nota_entrada">
                <small class="nota_nombre_seccion" style="background-color: #00d3ff">El Paso</small>
                                                    <div class="rcx12 pading_0"><small class="nota_pleca"></small></div>
                                <h1>Supera desafíos y logra graduarse en plena pandemia</h1>
                <p>Durante varios años, Manuel Almaraz cruzaba al amanecer desde Juárez para llegar a sus clases en UTEP, hasta que la emergencia sanitaria lo obligó a mudarse a El Paso hace un año. En la universidad formó parte del equipo de inmunizaciones</p>
            </div>
            <div class="rcx9 columna_central_portada pading_0" >
                <!--Galeria-->
                                    <div class="rcx12">
                        <amp-carousel lightbox width="980" height="610" layout="responsive"  controls type="slides" >
                            <!--Si tiene video-->
                                                                                                                    <!--Fotos-->
                                                                                                                                    <figure class="sample-figure" style="margin: 0">
                                        <amp-img lightbox="caption"
                                                 src="https://diario.mx/jrz/media/uploads/galeria/2021/05/15/20210515120559968-0-1795189.jpg"
                                                 width="980"
                                                 height="610"
                                                 layout="responsive">
                                        </amp-img>
                                        <figcaption  class="nota_firma_foto ">Cortesía  / Manuel Almaraz</figcaption>
                                    </figure>
                                                                                    </amp-carousel>
                    </div>
                                <!--publicidad-->
                                    <div class="rcx12" style="padding-top: 10px">


                    

                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Notas Responsive -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-2601210804495972"
                         data-ad-slot="7916429874"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
                                <!--Compartir-->
                <div class="rcx12" style="padding-top: 10px">
                    <div class="rcx12">
                        <div class="sharethis-inline-share-buttons"></div>
                    </div>
                </div>
                                                            <div class="rcx12" style="padding-top: 10px">
                            <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15842/tag"></script>
                        </div>
                                                    <!--firmas y fecha-->
                <div class="rcx12" id="nota_firmas_fecha">
                                        <p>Ivanna Leos / El Diario de El Paso</p>
                    <small>sábado, 15 mayo 2021 | 06:00 </small>
                </div>
                <!--cuerpo nota-->
                <div class="rcx12" id="cuerpo_nota">
                                                                                    <p><p>La Universidad de Texas en El Paso (UTEP) reconoci&oacute; la labor y esfuerzo de Manuel Almaraz, un estudiante fronterizo que super&oacute; muchos desaf&iacute;os para graduarse de sus estudios y trabajar con el Departamento de Servicios de Salud del Estado de Texas (DSHS) como rastreador de contactos durante la pandemia de Covid-19.</p>
                        
                                            <p><p>En entrevista para El Diario de El Paso, Manuel, que se grad&uacute;a este fin de semana de la Licenciatura en Ciencias de Laboratorio en UTEP, asegur&oacute; que antes de la pandemia se levantaba a las 5:30 a.m. de la ma&ntilde;ana para estar en clase a las 8:00 a.m.</p>
                                                                                <div class="rcx12 pading_0 publicidad_w" style="padding-bottom: 2pc">
                                <!-- Composite Start -->
                                <amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="diario.mx" data-widget="1102083" data-container="M299251ScriptRootC1102083" > </amp-embed>
                                <!-- Composite End -->
                            </div>
                                                    
                                            <p><p>Sin embargo, las condiciones de la emergencia sanitaria lo obligaron a mudarse a El Paso y qued&oacute; separado de su familia.</p>
                        
                                            <p><p>&ldquo;Cruzar todos los d&iacute;as desde Ciudad Ju&aacute;rez a UTEP fue dif&iacute;cil pero no fue ning&uacute;n obst&aacute;culo que me detuviera para salir adelante. Ya que me ten&iacute;a que levantar a las 5:30 a.m. para poder tomar el transporte p&uacute;blico desde mi casa y llegar a mis clases a tiempo&rdquo;, explic&oacute; el reci&eacute;n egresado.</p>
                        
                                            <p><p>&ldquo;Fue dif&iacute;cil para toda la familia ya que nos preocupaba el estado de salud de todos. Pero con la ayuda de una beca que recib&iacute; en UTEP pude conseguir un departamento en El Paso. Esto fue para evitar exponer a mi familia al Covid-19 ya que yo hac&iacute;a mis pr&aacute;cticas en los hospitales y estaba siendo voluntario en El Paso&rdquo;, a&ntilde;adi&oacute;.</p>
                        
                                            <p><p>Como estudiante de pregrado en el programa de Ciencias de Laboratorio Cl&iacute;nico, Manuel realiz&oacute; una investigaci&oacute;n que lo ayud&oacute; a obtener capacitaci&oacute;n pr&aacute;ctica en metodolog&iacute;as de diagn&oacute;stico molecular.</p>
                        
                                            <p><p>Fuera del aula, trabaj&oacute; como rastreador de contactos para el Departamento de Servicios de Salud del Estado de Texas y ayud&oacute; a la Facultad de Farmacia a preparar las dosis de la vacuna Covid-19 en la cl&iacute;nica de vacunaci&oacute;n de UTEP.</p>
                        
                                            <p><p>&ldquo;El momento que decid&iacute; ser rastreador de contactos de Covid-19 fue cuando me lleg&oacute; un correo electr&oacute;nico de parte de UTEP en el cual me ofrec&iacute;an el trabajo. Pens&eacute; que este empleo ser&iacute;a una gran oportunidad para ayudar al Estado de Texas a controlar los casos de Covid-19, ya que no s&oacute;lo hablaba con pacientes de El Paso si no de todo el estado de Texas&rdquo;, explic&oacute; el fronterizo.</p>
                        
                                            <p><p>Manuel a&ntilde;adi&oacute; que su experiencia en UTEP fue &ldquo;muy buena&rdquo; ya que se le presentaron muchas oportunidades en las cuales pudo &ldquo;ayudar a la comunidad en estos tiempos de la pandemia&rdquo;.</p>
                        
                                            <p><p>&ldquo;Fui voluntario en la cl&iacute;nica de vacunaci&oacute;n de la universidad y tambi&eacute;n en el Departamento de Salud P&uacute;blica de El Paso. Al mismo tiempo me encargaba de mis tareas acad&eacute;micas, y ten&iacute;a mis pr&aacute;cticas en diferentes hospitales en El Paso. Estas experiencias en UTEP me abrieron muchas puertas y me prepararon para mi vida despu&eacute;s de la educaci&oacute;n&rdquo;, coment&oacute; Almaraz. &nbsp;</p>
                        
                                            <p><p>&ldquo;Mi motivaci&oacute;n siempre fue tener mejores oportunidades en mi educaci&oacute;n y ser un gran profesional de la salud y con esto tener un impacto en mi comunidad binacional en El Paso y Ju&aacute;rez&rdquo;, a&ntilde;adi&oacute;.</p>
                        
                                            <p><p>Manuel dijo que fue un &ldquo;honor&rdquo; ser parte del equipo de vacunaci&oacute;n en UTEP ya que fue un momento hist&oacute;rico y &ldquo;la vacunaci&oacute;n es una esperanza para volver a la normalidad en nuestra comunidad&rdquo;.</p>
                        
                                            <p><p>&ldquo;Me siento muy orgulloso y con la frente en alto digo que soy de esta frontera. Y les digo a todos aquellos estudiantes que est&aacute;n persiguiendo sus sue&ntilde;os que ning&uacute;n obst&aacute;culo los detenga. Para m&iacute;, la barrera ling&uuml;&iacute;stica de ingl&eacute;s y ser estudiante de primera generaci&oacute;n no me detuvieron a salir adelante. S&oacute;lo se necesita mucho empe&ntilde;o, dedicaci&oacute;n y ganas de salir adelante&rdquo;, finaliz&oacute;.</p>
                        
                                            <p><p>Despu&eacute;s de graduarse, planea tomar el examen de la Junta de Certificaci&oacute;n de ASCP y convertirse en un cient&iacute;fico de laboratorio m&eacute;dico certificado, y trabajar en un laboratorio para obtener experiencia profesional.</p>
                        
                                            <p><p>As&iacute; como Manuel, cientos de alumnos dejar&aacute;n la casa de estudios que tantas satisfacciones acad&eacute;micas y personales les dio y sobre todo los conocimientos para enfrentar con &eacute;xito el mercado laboral.</p>
                        
                                            <p><p>Y aunque cada quien tomar&aacute; diferentes caminos para perseguir sus sue&ntilde;os, los egresados de la carrera de Ciencias de la Salud y Ciencias, se mantendr&aacute;n unidos a trav&eacute;s de la p&aacute;gina de Facebook &lsquo;Red de Antiguos Alumnos Mexicanos UTEP&rsquo; creada exprofeso para vincular a los ex alumnos, dijo Arturo Barrio, titular de la oficina de Programas Internacionales de la universidad.</p>
                        
                                            <p><p>La ceremonia de graduaci&oacute;n de este s&aacute;bado 15 de mayo incluye a las facultades de Ingenier&iacute;a, Ciencias de la Salud y Ciencias; y de Enfermer&iacute;a y Farmacia, a las 7 de la tarde. Todas las ceremonias han sido transmitidas en vivo.</p>
                        
                                            <p><p>Para darle realce y emotividad a las graduaciones la escultura &ldquo;Mining Minds&rdquo; de UTEP, ubicada en la glorieta y entrada de la universidad se iluminar&aacute; en azul y naranja todas las noches hasta el domingo 16 de mayo, en honor a los egresados de UTEP de las generaciones 2020 y 2021.</p>
                        
                                            <p><p>ivanna@diariousa.com</p>
                        
                                            <p></p>
                        
                                    </div>

                <!--publicidad-->
                                    <div class="rcx12" style="padding-top: 10px;padding-bottom: 10px">
                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Notas Responsive -->
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-client="ca-pub-2601210804495972"
                             data-ad-slot="7916429874"
                             data-ad-format="auto"
                             data-full-width-responsive="true"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
                

                                    <!--Notas interes-->
                    <div class="rcx12 pading_0 nota_interes_grandes">
                        <div class="rcx12 pading_0 container">
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/el-paso/venderan-restaurantes-alcohol-para-llevar-20210513-1794393.html">
                                        <figure>
                                            <amp-img alt="Venderán restaurantes alcohol para llevar"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2021/05/13/sm_20210513064939031-0-1794393.jpeg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Venderán restaurantes alcohol para llevar</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/el-paso/espera-el-paso-luz-verde-para-vacunar-a-adolescentes-20210511-1793733.html">
                                        <figure>
                                            <amp-img alt="Espera El Paso luz verde para vacunar a adolescentes"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2021/05/11/sm_20210511123943967-0-1793733.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Espera El Paso luz verde para vacunar a adolescentes</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://diario.mx/el-paso/mueren-otros-tres-en-el-paso-por-pandemia-20210510-1793301.html">
                                        <figure>
                                            <amp-img alt="Mueren otros tres en El Paso por pandemia"
                                                     class="img_fluid "
                                                     src="https://diario.mx/jrz/media/uploads/galeria/2021/05/10/sm_20210510103804347-0-1793301.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Mueren otros tres en El Paso por pandemia</h1>
                                    </a>
                                </article>
                                                    </div>
                    </div>
                

                <!--Taboola-->
                                                            <div class="rcx12">

                            <amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="diario.mx" data-widget="1102084" data-container="M299251ScriptRootC1102084" > </amp-embed>


                        </div>
                                                </div>
            <div class="rcx3 columna_derecha_portada" id="portada_derecha">

                <!--Prublicidad-->
                                    <div class="rcx12 publicidad_ads pading_buttom_15">
                                                    

<!-- /21749951777/www.diario.mx/MR_300x250_1 -->
<div id='div-gpt-ad-1621052815889-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621052815889-0'); });
  </script>
</div>

                                            </div>
                    <div class="rcx12 publicidad_ads pading_buttom_15">
                                                    <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/MR_300x250_2"
    data-multi-size="300x250"
    json='{"targeting":{"Seccion":["el-paso"]}}'
     data-loading-strategy="1"
    data-enable-refresh="30"
      rtc-config = '{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"],
                "vendors": {"aps": {"PUB_ID": "600","PUB_UUID":"738f199a-1274-47e1-ab8d-96af6a296066","PARAMS": {"amp":"1"}} }, "timeoutMillis": 750} '
    >
</amp-ad>                                            </div>
                    <div class="rcx12 publicidad_ads">
                                                    <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/MR_300x250_3"
    data-multi-size="300x250"
    json='{"targeting":{"Seccion":["el-paso"]}}'
     data-loading-strategy="1"
    data-enable-refresh="30"
      rtc-config = '{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"],
                "vendors": {"aps": {"PUB_ID": "600","PUB_UUID":"738f199a-1274-47e1-ab8d-96af6a296066","PARAMS": {"amp":"1"}} }, "timeoutMillis": 750} '
    >
</amp-ad>                                            </div>
                                <!--Notas Interes-->
                <div class="rcx12 pading_0 nota_articulos_interesar">
                                            <h3>Te Puede Interesar</h3>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/el-paso/se-disparan-bodas-a-mitad-del-puente-20210509-1792972.html">
                                    <amp-img alt="Se disparan bodas a mitad del puente"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/05/09/xs_20210509093308623-0-1792972.jpeg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Se disparan bodas a mitad del puente</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/el-paso/reabren-cines-en-fort-bliss-20210506-1792083.html">
                                    <amp-img alt="Reabren cines en Fort Bliss"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/05/06/xs_20210506064918779-0-1792083.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Reabren cines en Fort Bliss</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/el-paso/cruzaran-padres-mexicanos-a-graduaciones-de-utep-20210506-1791816.html">
                                    <amp-img alt="Cruzarán padres mexicanos a graduaciones de UTEP"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/05/06/xs_20210506081106955-0-1791816.jpeg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Cruzarán padres mexicanos a graduaciones de UTEP</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/el-paso/permitira-utep-ocho-invitados-en-graduaciones-por-pandemia-20210422-1786746.html">
                                    <amp-img alt="Permitirá UTEP ocho invitados en graduaciones por pandemia"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/04/22/xs_20210422123554045-0-1786746.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Permitirá UTEP ocho invitados en graduaciones por pandemia</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://diario.mx/el-paso/supera-el-paso-las-2-mil-500-muertes-por-covid-19-20210420-1785875.html">
                                    <amp-img alt="Supera El Paso las 2 mil 500 muertes por Covid-19"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/04/20/xs_20210420101438976-0-1785875.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Supera El Paso las 2 mil 500 muertes por Covid-19</h1>
                                </a>
                            </article>
                                                            </div>
                <!--Prublicidad-->
                                    <div class="rcx12 publicidad_ads">
                                                    <amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/HP_300x600_1"
    json='{"targeting":{"Seccion":["estados_unidos"]}}'
     data-loading-strategy="1"
    data-enable-refresh="30"
     rtc-config = '{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"],
                "vendors": {"aps": {"PUB_ID": "600","PUB_UUID":"738f199a-1274-47e1-ab8d-96af6a296066","PARAMS": {"amp":"1"}} }, "timeoutMillis": 750} '
    >
</amp-ad>                                            </div>
                    <div class="rcx12 publicidad_ads">
                                                    <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/MR_300x250_4"
    data-multi-size="300x250"
    json='{"targeting":{"Seccion":["el-paso"]}}'
     data-loading-strategy="1"
    data-enable-refresh="30"
      rtc-config = '{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"],
                "vendors": {"aps": {"PUB_ID": "600","PUB_UUID":"738f199a-1274-47e1-ab8d-96af6a296066","PARAMS": {"amp":"1"}} }, "timeoutMillis": 750} '
    >
</amp-ad>                                            </div>
                            </div>
        </div>
    </div>
<!--ampt addthis-->
<!--<amp-addthis-->
<!--        width="320"-->
<!--        height="60"-->
<!--        layout="responsive"-->
<!--        data-pub-id="ra-50a12dd93ea980ef"-->
<!--        data-widget-type="floating"-->
<!--        data-widget-id="vtmw">-->
<!--</amp-addthis>-->


<footer class="rf">
    <div class="rw">
        <div class="rcx12">
            <div class="rcx12 rtxc">
                <a href="https://diario.mx/">
                    <amp-img class="img_fluid"
                             src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                             width="240"
                             height="42">
                    </amp-img>
                </a>
                <div class="rcx12">
                    <small>
                        Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua
                    </small>
                </div>
            </div>
        </div>
        <div class="rcx12 container">
            <div class="rcx3 ">
                <a href="https://diario.mx/seccion/Juarez/"><p>Juárez</p></a>
                <a href="https://diario.mx/seccion/El_Paso/"><p>El Paso</p></a>
                <a href="https://diario.mx/seccion/Nacional/"><p>Nacional</p></a>
                <a href="https://diario.mx/seccion/Estados_Unidos/"><p>Estados Unidos</p></a>
                <a href="https://diario.mx/seccion/Estado/"><p>Estado</p></a>
                <a href="https://diario.mx/seccion/Internacional/"><p>Mundo</p></a>
            </div>
            <div class="rcx3 ">
                <a href="https://diario.mx/seccion/Economia/"><p>Economía</p></a>
                <a href="https://diario.mx/seccion/Deportes/"><p>Deportes</p></a>
                <a href="https://diario.mx/seccion/Espectaculos/"><p>Espectáculos</p></a>
                <a href="https://diario.mx/seccion/Salud/"><p>Salud</p></a>
                <a href="https://diario.mx/seccion/Tecnologia/"><p>Tecnología</p></a>
                <a href="https://diario.mx/seccion/Opinion/"><p>Opinión</p></a>
            </div>
            <div class="rcx3 ">
                <a href="https://diario.mx/cartones"><p>Cartones</p></a>
                <a href="https://diario.mx/clasificado"><p>Clasificado</p></a>
                <a target="_blank" href="https://diario.mx/clasificado_pm/"><p>Clasificado PM</p></a>
                <a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-juarez"><p>Versión Impresa</p></a>
                <a href="https://diario.mx/Reporte_de_Puentes"><p>Reporte de Puentes</p></a>

            </div>
            <div class="rcx3 ">
                                    <a href="https://diario.mx/directorio"><p>Directorio</p></a>
                
                <a href="https://diario.mx/nosotros"><p>¿Quiénes somos?</p></a>
                <a href="https://diario.mx/privacidad"><p>Política de privacidad</p></a>
                <a href="https://diario.mx/servicios"><p>Servicios</p></a>
                <a target="_blank" href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><p>El Clima</p></a>
            </div>
        </div>
    </div>
</footer>

<amp-sidebar id="sidebar1" layout="nodisplay" side="left">
    <div role="button" aria-label="close sidebar" on="tap:sidebar1.toggle" tabindex="0" class="close-sidebar">✕</div>
    <div class="rf ">
        <div class="rcx12 pading_0">
            <amp-img class="img_fluid"
                     src="https://diario.mx/jrz/media/logos/logoDiarioVerde.png"
                     width="170"
                     height="45">
            </amp-img>
        </div>
        <div class="rcx12 pading_0 form_search">
            <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                    <input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
                    <input name="ie" type="hidden" value="UTF-8" />
                    <input class="input_search" type="search" placeholder="Buscar" name="q" required>
                    <button class="input_submit" type="submit">
                        <amp-img class="img_fluid"
                                 src="https://diario.mx/iconos_generales/baseline_search_white_18dp.png"
                                 width="25"
                                 height="25">
                        </amp-img>
                    </button>
                </div>
            </form>
        </div>
        <div class="rcx12 pading_0 container">
            <section>
                <h2 class="sidebar_titulo"><span >Secciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/seccion/Juarez/">Juárez</a></li>
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://diario.mx/seccion/Nacional/">Nacional</a></li>
                    <li><a href="https://diario.mx/seccion/Estado/">Estado</a></li>
                    <li><a href="https://diario.mx/seccion/Estados_Unidos/">Estados Unidos</a></li>
                    <li><a href="https://diario.mx/seccion/Internacional/">Mundo</a></li>
                    <li><a href="https://diario.mx/seccion/Economia/">Economía</a></li>
                    <li><a href="https://diario.mx/seccion/Opinion/">Opinión</a></li>
                    <li><a href="https://diario.mx/seccion/Espectaculos/">Espectaculos</a></li>
                    <li><a href="https://diario.mx/seccion/Deportes/">Deportes</a></li>
                    <li><a href="https://diario.mx/seccion/Viral/">Viral</a></li>
                    <li><a href="https://diario.mx/seccion/Escaparate/">Escaparate</a></li>
                    <li><a href="https://diario.mx/seccion/Vamos/">Vamos</a></li>
                    <li><a href="https://diario.mx/cartones/">Cartones</a></li>
                    <li><a href="https://diario.mx/seccion/Salud/">Salud</a></li>
                    <li><a href="https://diario.mx/seccion/Tecnologia/">Tecnología</a></li>
                    <li><a href="https://diario.mx/seccion/Cultura/">Cultura</a></li>
                </ul>
            </section>
            <!--Ediciones-->
            <section>
                <h2 class="sidebar_titulo"><span >Ediciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/">Chihuahua</a></li>
                    <li><a href="https://eldiariodedelicias.mx/">Delicias</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://eldiariodelnoroeste.mx/">Nuevo Casas grandes</a></li>
                </ul>
            </section>
            <!--Servicios-->
            <section>
                <h2 class="sidebar_titulo"><span >Servicios</span></h2>
                <ul class="sidebar">
                    <li><a target="_blank" href="http://diariomx.pressreader.com/">Versión Impresa</a></li>
                    <li><a href="https://diario.mx/micrositios/suscripcion/mx/" class="suscripciones-boton-menu">Suscripciones</a></li>
                    <li><a href="https://diario.mx/micrositios/suscripcion/usa/" class="suscripciones-boton-menu">Suscripciones El Paso</a></li>
                    <li><a href="https://diario.mx/Reporte_de_Puentes">Reporte de puentes</a></li>
                    <li><a href="https://diario.mx/clasificado/">Clasificado</a></li>
                    <li><a target="_blank" href="https://clasificadopm.com/">Clasificado PM</a></li>
                </ul>
            </section>
        </div>
    </div>

</amp-sidebar>

<!--ver mas notas seccion-->

<!--1x1-->
                                    

</body>
</html>
