<html lang="es">
<head>
<script type="application/javascript" src="//ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 3018, domain: "//www15.smartadserver.com", async: true });
        });
        sas.cmd.push(function() {
            sas.call("onecall", {
                siteId: 213369,
                pageId: 902131,
                formats: [
                     { id: 63752 }
                ],
                target: ''
            });
        });
    </script>
<meta charset="utf-8">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" type="image/x-icon" href="favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimun-scale=1.0 shrink-to-fit=no, user-scalable=no">
<meta name="referrer" content="no-referrer" />

<title> Padre demanda a compañeros de hijo por ciberacoso</title>
<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
<link rel="shortcut icon" href="https://diario.mx/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://diario.mx/images/diseno/logo144.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://diario.mx/images/diseno/logo114.png" />
<link rel="apple-touch-icon-precomposed" href="http://diario.mx/images/diseno/logo57.png" />
<link rel="canonical" href="https://diario.mx/el-paso/padre-demanda-a-companeros-de-hijo-por-ciberacoso-20190205-1474213/" />

<meta property="fb:pages" content="128606507194600" />
<meta property="og:url" content="https://diario.mx/el-paso/padre-demanda-a-companeros-de-hijo-por-ciberacoso-20190205-1474213/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Padre demanda a compañeros de hijo por ciberacoso" />
<meta property="og:description" content="Los acusa de iniciar rumores de que el menor planeaba tiroteo en la escuela" />
<meta property="og:site_name" content="El Diario de Juárez" />
<meta property="og:locale" content="es_MX" />
<meta property="og:updated_time" content="2019-02-05T06:00:01-06:00" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="617" />
<meta property="og:image" content="https://diario.mx/v6/media/uploads/galeria/def.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diariodejuarez">
<meta name="twitter:url" content="El_Paso">
<meta name="twitter:title" content="Padre demanda a compañeros de hijo por ciberacoso">
<meta name="twitter:description" content="Los acusa de iniciar rumores de que el menor planeaba tiroteo en la escuela">
<meta name="twitter:image" content="/uploads/galeria/def.jpg">
<meta name="keywords" content="" />
<meta name="news_keywords" content="https://diario.mx">
<script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage":{
                    "@type": "WebPage",
                    "@id": "http://diario.mx/el-paso/padre-demanda-a-companeros-de-hijo-por-ciberacoso-20190205-1474213/"
                },
                "headline": "Padre demanda a compañeros de hijo por ciberacoso",
                "image": {
                    "@type": "ImageObject",
                    "url": "/uploads/galeria/def.jpg"
                },
                "datePublished": "2019-02-05",
                "dateModified": "2019-02-05",
                "author": {
                    "@type": "Person",
                    "name": "Associated Press"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "El Diario de Juárez",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "http://diario.mx/images/diseno/logoSeccion.png"
                    }
                },
                "articleSection": "El Paso",
                "description": "Los acusa de iniciar rumores de que el menor planeaba tiroteo en la escuela"
            }
        </script>

<link rel="apple-touch-icon" sizes="57x57" href="https://diario.mx/v6/media/img/icons/57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://diario.mx/v6/media/img/icons/60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://diario.mx/v6/media/img/icons/72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://diario.mx/v6/media/img/icons/76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://diario.mx/v6/media/img/icons/114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://diario.mx/v6/media/img/icons/120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://diario.mx/v6/media/img/icons/144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://diario.mx/v6/media/img/icons/152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://diario.mx/v6/media/img/icons/180x180.png">

<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9cc9ea54d8310013ae57d2&product=sticky-share-buttons' async='async'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36144332-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-36144332-1');
    </script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org/",
            "@type": "Organization",
            "name": "El Diario de Juarez",
            "alternateName": "El Diario",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/images/diseno/LogoDiario.png",
            "sameAs": [
                "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ]
        }
    </script>
<script type="application/ld+json">
        {
           "@context": "http://schema.org",
              "@type": "WebSite",
              "url": "https://diario.mx/",
              "potentialAction": {
                "@type": "SearchAction",
                "target": "https://diario.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
              }
        }

    </script>

<link rel="manifest" href="/manifest.json">

<link type="text/css" rel="stylesheet" href="https://diario.mx/v6/media/assets/css/bootstrap.css?0.45203000 1549478704">
<link type="text/css" rel="stylesheet" href="https://diario.mx/v6/media/assets/css/desktop_styles.css?0.45203200 1549478704">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,100,900" rel="stylesheet">

<link rel="amphtml" href="https://diario.mx/el-paso/amp/padre-demanda-a-companeros-de-hijo-por-ciberacoso-20190205-1474213">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
            </script>
<script>
                googletag.cmd.push(function() {
                    googletag.defineSlot('/21749951777/diariousa.com/El_Paso_300x250_1', [300, 350], 'div-gpt-ad-1548184361905-0').addService(googletag.pubads());
                    googletag.defineSlot('/21749951777/diariousa.com/El_Paso_300x250_2', [300, 250], 'div-gpt-ad-1548186155483-0').addService(googletag.pubads());
                    googletag.defineSlot('/21749951777/diariousa.com/El_Paso_300x250_3', [300, 250], 'div-gpt-ad-1548186197519-0').addService(googletag.pubads());
                    googletag.defineSlot('/21749951777/diariousa.com/El_Paso_300x250_4', [300, 250], 'div-gpt-ad-1548285148633-0').addService(googletag.pubads());
                    googletag.defineSlot('/21749951777/diariousa.com/El_Paso_300x600_1', [300, 600], 'div-gpt-ad-1548285245638-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
            </script>

<link href="https://fonts.googleapis.com/css?family=Titillium+Web:700i,900" rel="stylesheet">
</head>
<body>
<div id="sas_63752"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63752");  // Formato : Pixel 1x1
    });
</script>
<div class="container-fluid" id="header">
<div class="container publicidad_desktop_arriba" style="margin-bottom: 5px; margin-top: 5px;">
<div class="row">
<div class="col-md-8">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
                    googletag.pubads().definePassback('/21749951777/diario.mx/Portada_728x90_1', [728, 90]).display();
                </script>
</div>
<div class="col-md-4 text-center">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
                    googletag.pubads().definePassback('/21749951777/diario.mx/Portada_267x90_1', [267, 90]).display();
                </script>
</div>
</div>
</div>
<div class="row bg-info pt-2 " id="menu-nuevo">
<div class="container pb-2">
<div class="row justify-content-end">
<div class="col-2 d-inline-block d-lg-none">
<a class="d-block text-white pt-3 big-text">
<i class="fas fa-bars"></i>
</a>
</div>
<div class="col-3 d-none d-lg-inline-block">
<div class="row pt-2">
<div class="col-3 text-white">Edición:</div>
<div class="col-9">
<div class="dropdown text-white">
<a id="edicion" class="select-edicion dropdown-toggle" data-toggle="dropdown" aria-expanded="false"> Juárez </a>
<div class="dropdown-menu" aria-labelledby="edicion">
<a class="dropdown-item active" href="https://diario.mx/">Juárez</a>
<a class="dropdown-item " href="https://www.eldiariodechihuahua.mx/">Chihuahua</a>
<a class="dropdown-item " href="https://diario.mx/seccion/El_Paso/">El Paso</a>
<a class="dropdown-item " href="http://www.eldiariodechihuahua.mx/seccion/delicias/">Delicias</a>
<a class="dropdown-item " href="https://www.eldiariodechihuahua.mx/">Cuauhtémoc</a>
<a class="dropdown-item " href="http://www.eldiariodechihuahua.mx/seccion/Parral/">Parral</a>
<a class="dropdown-item " href="https://diario.mx/seccion/Nuevo_Casas_Grandes/">Nuevo Casas Grandes</a>
</div>
 <span class="mini-text">15°C/59°F</span>
</div>
</div>
</div>
</div>
<div class="col-10 col-lg-6">
<div class="row justify-content-start justify-content-md-center">
<div class="col-8 col-lg-7">
<a class="d-inline-block w-100" href="https://diario.mx">
<img class="img-fluid d-block mx-auto" src="https://diario.mx/images/diseno/LogoDiario.png">
</a>
</div>
</div>
</div>
<div class="col-3 col-md-3 text-white d-none d-lg-inline-block px-0">
<div class="row">
<div class="col-10 mini-text pt-1">
<div class="row" style="text-align: right">
<div class="col-3 offset-4 pr-0">
<span class="d-block text-right">Puentes:</span>
</div>
<div class="col-5 pl-0">
<a href="https://diario.mx/Reporte_de_Puentes/" target="_blank" style="color: white!important;">
<div id="carouselExampleSlidesOnly" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item ">
Américas: 50 min. <br>
</div>
<div class="carousel-item ">
Santa Fe: 3 min. <br>
</div>
<div class="carousel-item  active">
Zaragoza: 18 min. <br>
</div>
</div>
</div>
</a>
</div>
</div>
<span class="d-block text-right">Dolar: $18.50 | $19.00</span>
<span class="d-block text-right">Fecha: miércoles, 06 febrero 2019</span>
</div>
<div class="col-2 text-right pt-3">
<a href="https://diario.mx/buscador.html" target="_blank">
<i class="fas fa-search" style="color: white"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid bg-white shadow-sm" style="z-index: 1;">
<div class="row justify-content-center">
<div class="col-12 d-none d-lg-inline-block px-md-0">
<ul class="nav text-dark font-weight-bold text-uppercase justify-content-center pt-2">
<li class="nav-item"><a class="nav-link text-dark" href="https://diario.mx"><i class="fas fa-home" style="color: #424242;font-size: 15px"></i></a></li>
<li class="nav-item"><a class="nav-link text-dark" href="https://diario.mx/seccion/Juarez">Juárez</a></li>
<li class="nav-item"><a class="nav-link text-dark" href="https://diario.mx/seccion/El_Paso">El Paso</a></li>
<li class="nav-item"><a class="nav-link text-dark" href="https://diario.mx/seccion/Nacional">Nacional</a></li>
<li class="nav-item"><a class="nav-link text-dark" href="https://diario.mx/seccion/Estado">Estado</a></li>
<li class="nav-item">
<a class="nav-link text-dark" href="https://diario.mx/seccion/Estados_Unidos">Estados Unidos</a>
</li>
<li class="nav-item">
<a class="nav-link text-dark" href="https://diario.mx/seccion/Internacional">Mundo</a>
</li>
<li class="nav-item">
<a class="nav-link text-dark" href="https://diario.mx/seccion/Economia">Economía</a>
</li>
<li class="nav-item">
<a class="nav-link text-dark" href="https://diario.mx/seccion/Deportes">Deportes</a>
</li>
<li class="nav-item">
<a class="nav-link text-dark" href="https://diario.mx/seccion/Espectaculos">Espectáculos</a>
</li>
<li class="nav-item">
<a class="nav-link text-dark" href="https://diario.mx/seccion/Opinion">Opinión</a>
</li>
<li class="nav-item">
<a class="nav-link text-dark" href="https://sociales.diario.mx/" target="_blank">Sociales</a>
</li>



<li class="nav-item dropdown">
<a id="menu-servicios" class="nav-link text-dark dropdown-toggle" href="#" data-toggle="dropdown">Servicios</a>
<div class="dropdown-menu" aria-labelledby="menu-servicios" style="z-index: 2000">
<a class="dropdown-item" href="http://diario.mx/clasificado/">Clasificado</a>
<a class="dropdown-item" href="http://clasificadopm.com">Clasificado PM</a>
<a class="dropdown-item" href="http://diariomx.pressreader.com" target="_blank">Versión Impresa</a>


<a class="dropdown-item" href="https://diario.mx/seccion/Viral">Viral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/escaparate">Escaparate</a>
<a class="dropdown-item" href="https://diario.mx/Reporte_de_Puentes/" target="_blank">Reporte de Puentes</a>


</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="container pt-4 px-0" id="titulo-nota">
<div class="row">
<div class="col-12 col-8 nota-seccion">
<a class="text-success cabeza_mayuscula_nota" href="https://diario.mx/seccion/"></a>
</div>
<div class="col-12 col-md-8">
<h1 class="pl-0 pr-3 big-text text-black font-weight-bold titulo_seccion_nota">Padre demanda a compañeros de hijo por ciberacoso</h1>
</div>
<div class="col-12 col-md-8">
<P class="pl-0 pr-3 sumario_text_nota">Los acusa de iniciar rumores de que el menor planeaba tiroteo en la escuela</P>
</div>
<div class="col-12 autor_seccion_nota">Associated Press</div>
<div class="col-12 text-primary fecha_seccion_nota">miércoles, 06 febrero 2019 | 06:00</div>
</div>
</div>
<div class="container pt-4 contenido_nota_tipografia" id="contenido">
<div class="row">
<div class="col-12 col-md-8">
<div class="row">
<div class="col-12">
<div class="row">
<div class="col-12  px-0 ">
<div class="row">
<div class="col-12 ">
<div id="carrousel-galery" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-8 mt-3"><div class='sharethis-inline-share-buttons'></div> </div>
</div>
<div class="row">
<div class="col-12 publicidad fondo_trasparente_publicidad pt-3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6324910019"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
</div>
<div class="row">
<div class="col-12 px-0 mt-4">
<p><p>San Antonio &ndash; Un hombre de San Antonio demand&oacute; a los compa&ntilde;eros de clase de su hijo y a sus padres, acus&aacute;ndolos de haber iniciado rumores en internet sobre que su hijo adolescente planeaba un tiroteo en la escuela secundaria.</p>
<p><p>La demanda presentada por Derek Rothschild busca descubrir las identidades de los estudiantes de la escuela Tex Hill que en enero propagaron los rumores en las redes sociales, report&oacute; el diario San Antonio Express-News. Es la primera querella que apela a la Ley David, llamada de esa forma por un estudiante de Texas que se suicid&oacute; en 2016 luego de haber sufrido ciberacoso.</p>
<p><p>La querella busca tambi&eacute;n una compensaci&oacute;n de 50 mil d&oacute;lares por da&ntilde;os. Alega que los estudiantes publicaron en redes sociales que el hijo de 14 a&ntilde;os de Rothschild era alguien que podr&iacute;a realizar un tiroteo en la escuela y que propagaron rumores sobre los supuestos planes de ataque.</p>
<p><p>Las autoridades escolares investigaron las afirmaciones y determinaron que no eran cre&iacute;bles, de acuerdo con la querella. Las autoridades del distrito escolar se han negado a revelar las identidades de los estudiantes que esparcieron los rumores, pero dijeron que han sido sancionados.</p>
<p><p>&ldquo;Los rumores eran malintencionados, totalmente falsos y pretend&iacute;an herir al estudiante de octavo a&ntilde;o&rdquo;, dijo Justin Nichols, el abogado de la familia.</p>
<p><p>Rothschild asegur&oacute; que el distrito nunca limpi&oacute; el nombre de su hijo y que tampoco le proporcion&oacute; asistencia psicol&oacute;gica ni los recursos requeridos en virtud de la Ley David. La ley de 2017 establece requisitos espec&iacute;ficos para la respuesta de una escuela en caso de ciberacoso, los cuales Nichols dijo que el distrito escolar no sigui&oacute;.</p>
<p><p>Nichols agreg&oacute; que otros estudiantes hab&iacute;an escuchado al hijo de Rothschild bromear sobre los rumores con sus amigos e informaron de los comentarios a las autoridades escolares, quienes los interpretaron como amenazantes. Eso provoc&oacute; que las autoridades ordenaran al adolescente asistir a un programa disciplinario de educaci&oacute;n alternativa hasta el t&eacute;rmino del a&ntilde;o escolar, a pesar de que no encontraron ninguna veracidad en los rumores, coment&oacute; el abogado.</p>
<p><p>En su lugar, los padres del adolescente decidieron que estudie en casa.&nbsp;</p>
<p><p><br></p>
<p></p>
</div>
</div>
<div class="row">
<div class="col-12 px-0 text-center">
<div class="publicidad d-block py-4 fondo_trasparente_publicidad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6258117942" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
</div>
</div>
</div>


<div class="row">

<script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({article:'auto'});
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'),
                            document.getElementsByTagName('script')[0],
                            '//cdn.taboola.com/libtrc/diario/loader.js',
                            'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                    </script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
<script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({flush: true});
                    </script>

</div>
</div>

<div class="col-12 col-md-4">

<div class="row px-3">
<div class="col-12 publicidad fondo_trasparente_publicidad">

<div id='div-gpt-ad-1548184361905-0' style=”text-align:center;” style='height:250px; width:300px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548184361905-0'); });
                            </script>
</div>
</div>
<div class="col-12  publicidad fondo_trasparente_publicidad">

<div id='div-gpt-ad-1548186155483-0' style=”text-align:center;” style='height:250px; width:300px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548186155483-0'); });
                            </script>
</div>
</div>
</div>
<div class="row text-left">
<div class="col-10 offset-md-1 pr-1 pl-1">
<div class="titulo text-primary text-uppercase">Lo más Leído</div>
</div>
<div class="col-10 offset-md-1 pr-1 pl-1">
<a href="https://diario.mx/juarez/va-transito-contra-vecinos-de-la-toronja-roja-20190206-1474427" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito"><span>1</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma mini-text text-primary d-block font-weight-bold">Juárez</div>
<p class="titulito my-0 font-weight-bold text-dark d-block">Va Tránsito contra vecinos de la Toronja Roja</p>
</div>
</a>
</div>
<div class="col-10 offset-md-1 pr-1 pl-1">
<a href="https://diario.mx/juarez/fueron--varios-los-agresores-en-misiones-20190205-1474365" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito"><span>2</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma mini-text text-primary d-block font-weight-bold">Juárez</div>
<p class="titulito my-0 font-weight-bold text-dark d-block">Fueron varios los agresores en Misiones</p>
</div>
</a>
</div>
<div class="col-10 offset-md-1 pr-1 pl-1">
<a href="https://diario.mx/juarez/guardias-de-hospital-denuncian-carro-en-lugar-para-discapacitados-y-se-lo-llevan-al-corralon-20190206-1474417" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito"><span>3</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma mini-text text-primary d-block font-weight-bold">Juárez</div>
<p class="titulito my-0 font-weight-bold text-dark d-block">Guardias de hospital denuncian carro en lugar para discapacitados y se lo llevan al corralón</p>
</div>
</a>
</div>
<div class="col-10 offset-md-1 pr-1 pl-1">
<a href="https://diario.mx/opinion/para-los-ninos-no-hay-justicia-morena-20190205-1474312" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito"><span>4</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma mini-text text-primary d-block font-weight-bold">Opinión</div>
<p class="titulito my-0 font-weight-bold text-dark d-block">Para los niños no hay justicia morena</p>
</div>
</a>
</div>
<div class="col-10 offset-md-1 pr-1 pl-1">
<a href="https://diario.mx/juarez/nudos-viales-alrededor-de-la-ejercito-nacional-20190206-1474425" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito"><span>5</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma mini-text text-primary d-block font-weight-bold">Juárez</div>
<p class="titulito my-0 font-weight-bold text-dark d-block">Nudos viales alrededor de la Ejército Nacional</p>
</div>
</a>
</div>
<div class="col-10 offset-md-1 pr-1 pl-1">
<a href="https://diario.mx/juarez/alertan-por-vientos-y-lluvias-20190206-1474428" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito"><span>6</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma mini-text text-primary d-block font-weight-bold">Juárez</div>
<p class="titulito my-0 font-weight-bold text-dark d-block">Alertan por vientos y lluvias</p>
</div>
</a>
</div>
<div class="col-10 offset-md-1 pr-1 pl-1">
<a href="https://diario.mx/juarez/tiran-a-encobijado-entre-difuntos-20190206-1474503" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito"><span>7</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma mini-text text-primary d-block font-weight-bold">Juárez</div>
<p class="titulito my-0 font-weight-bold text-dark d-block">Tiran a encobijado entre difuntos</p>
</div>
</a>
</div>
<div class="col-10 offset-md-1 pr-1 pl-1">
<a href="https://diario.mx/juarez/vienen-600-federales-pide-cabada-coordinacion-20190206-1474450" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito"><span>8</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma mini-text text-primary d-block font-weight-bold">Juárez</div>
<p class="titulito my-0 font-weight-bold text-dark d-block">Vienen 600 federales; pide Cabada coordinación</p>
</div>
</a>
</div>
<div class="col-10 offset-md-1 pr-1 pl-1">
<a href="https://diario.mx/juarez/sera-juarez-punta-de-lanzamiento-de-plan-de-seguridad-nacional-20190206-1474456" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito"><span>9</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma mini-text text-primary d-block font-weight-bold">Juárez</div>
<p class="titulito my-0 font-weight-bold text-dark d-block">Será Juárez punta de lanzamiento de plan de seguridad nacional</p>
</div>
</a>
</div>
<div class="col-10 offset-md-1 pr-1 pl-1">
<a href="https://diario.mx/juarez/falta-de-pericia-de-conductor-provoca-choque-multiple-20190206-1474406" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito"><span>10</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma mini-text text-primary d-block font-weight-bold">Juárez</div>
<p class="titulito my-0 font-weight-bold text-dark d-block">Falta de pericia de conductor provoca choque múltiple</p>
</div>
</a>
</div>
<div class="col-12 py-3 publicidad" style="background-color: transparent">

<div id='div-gpt-ad-1548186197519-0' style=”text-align:center;” style='height:250px; width:300px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548186197519-0'); });
                            </script>
</div>
</div>
</div>

<div class="row text-left">
<div class="col-10 offset-md-1 pr-3 pl-3">
<a href="https://diario.mx/el-paso/muere-atropellada-agente-de-la-patrulla-fronteriza-20190203-1473418" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/v6/media/uploads/galeria/2019/02/03/xs_20190203090845754-0-1473418.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Muere atropellada agente de la Patrulla Fronteriza</h6>
</div>
</a>
<a href="https://diario.mx/el-paso/arresta-border-patrol-a-agresor-sexual-convicto-20190130-1471695" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/v6/media/uploads/galeria/2019/01/30/xs_20190130114326997-0-1471695.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Arresta Border Patrol a agresor sexual convicto</h6>
</div>
</a>
<a href="https://diario.mx/el-paso/identifican-a-soldados-de-fort-bliss-muertos-en-practicas-20190124-1469321" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/v6/media/uploads/galeria/2019/01/24/xs_20190124034244104-0-1469321.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Identifican a soldados de Fort Bliss muertos en prácticas</h6>
</div>
</a>
<a href="https://diario.mx/el-paso/Denuncia-Border-Patrol-secuestro-de-migrantes-20190122-1468585" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/v6/media/uploads/galeria/2019/01/22/xs_20190122100615773-0-1468585.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Denuncia Border Patrol secuestro de migrantes</h6>
</div>
</a>
<a href="https://diario.mx/el-paso/En-suspenso-sentencia-a-homicida-20190122-1468507" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://diario.mx/v6/media/uploads/galeria/2019/01/22/xs_20190122080734422-0-1468507.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">En suspenso, sentencia a homicida</h6>
</div>
</a>
</div>
<div class="col-12 py-3 publicidad" style="background-color: transparent">

<div id='div-gpt-ad-1548285148633-0' style=”text-align:center;” style='height:250px; width:300px;'>
<script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548285148633-0'); });
                                </script>
</div>
</div>
<div class="col-12 py-3 publicidad" style="background-color: transparent">

<div id='div-gpt-ad-1548285245638-0' style=”text-align:center;” style='height:600px; width:300px;'>
<script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548285245638-0'); });
                                </script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid py-4" id="footer">
<div class="container">
<div class="row">
<div class="col-4">
<div class="row justify-content-center">
<div class="col-10">
<img src="https://diario.mx/v6/media/img/logo_footer.png" class="img-fluid">
</div>
</div>
</div>
<div class="col-4">
<div class="row">
<div class="col-6">
<ul class="list-unstyled">
<li><a href="https://diario.mx/directorio">Directorio</a></li>
<li><a href="https://diario.mx/nosotros">¿Quiénes somos?</a></li>

<li><a href="https://diario.mx/privacidad">Política de privacidad</a></li>
</ul>
</div>
<div class="col-6">
<ul class="list-unstyled">
<li><a href="#">Contacto</a></li>
<li><a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34">El Clima</a></li>
</ul>
</div>
</div>
</div>
<div class="col-4">
<div class="row">
<div class="col-12">
<div class="row">
<div class="col-12 text-center">Síguenos en:</div>
<div class="col-12 text-center social">
<a href="https://www.facebook.com/eldiariodejuarez/" class="icon" target="_blank"><i class="fab fa-facebook-f"></i> </a>
<a href="https://twitter.com/diariodejuarez" class="icon" target="_blank"><i class="fab fa-twitter"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.0/dist/lazyload.min.js"></script>
<script>
                (function(w, d){
                    var id='embedly-platform', n = 'script';
                    if (!d.getElementById(id)){
                        w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                        var e = d.createElement(n); e.id = id; e.async=1;
                        e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                        var s = d.getElementsByTagName(n)[0];
                        s.parentNode.insertBefore(e, s);
                    }
                })(window, document);
            </script>
<script async>
            $( document ).ready(function()
            {
                $(".backup_picture").on("error", function(){
                    $(this).attr('src', 'https://diario.mx/v6/media/uploads/galeria/def.jpg');
                });
            });
          
        </script>
<script>

            var myLazyLoad = new LazyLoad({
                elements_selector: ".lazyload",
                load_delay: 200, //adjust according to use case
            });

            // document.addEventListener("DOMContentLoaded", function() {
            //     var lazyloadImages;
            //
            //     if ("IntersectionObserver" in window) {
            //         lazyloadImages = document.querySelectorAll(".lazyload");
            //         var imageObserver = new IntersectionObserver(function(entries, observer) {
            //             entries.forEach(function(entry) {
            //                 if (entry.isIntersecting) {
            //                     var image = entry.target;
            //                     image.src = image.dataset.src;
            //                     image.classList.remove("lazyload");
            //                     imageObserver.unobserve(image);
            //                 }
            //             });
            //         });
            //
            //         lazyloadImages.forEach(function(image) {
            //             imageObserver.observe(image);
            //         });
            //     } else {
            //         var lazyloadThrottleTimeout;
            //         lazyloadImages = document.querySelectorAll(".lazyload");
            //
            //         function lazyload () {
            //             if(lazyloadThrottleTimeout) {
            //                 clearTimeout(lazyloadThrottleTimeout);
            //             }
            //
            //             lazyloadThrottleTimeout = setTimeout(function() {
            //                 var scrollTop = window.pageYOffset;
            //                 lazyloadImages.forEach(function(img) {
            //                     if(img.offsetTop < (window.innerHeight + scrollTop)) {
            //                         img.src = img.dataset.src;
            //                         img.classList.remove('lazyload');
            //                     }
            //                 });
            //                 if(lazyloadImages.length == 0) {
            //                     document.removeEventListener("scroll", lazyload);
            //                     window.removeEventListener("resize", lazyload);
            //                     window.removeEventListener("orientationChange", lazyload);
            //                 }
            //             }, 20);
            //         }
            //
            //         document.addEventListener("scroll", lazyload);
            //         window.addEventListener("resize", lazyload);
            //         window.addEventListener("orientationChange", lazyload);
            //     }
            // })


        </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15842/tag"></script>
<script type="text/javascript" src="//ads.vidoomy.com/diario_373.js"></script>
</body>
</html>