
<!doctype html>
<html lang="es-ES">

<head>

    
        


                   
        

    


    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/>
    <link rel="shortcut icon" href="https://diario.mx/jrz/media/logos/favicon.ico" type="image/x-icon">
    <link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script">
    <link rel="preconnect" href="https://fonts.gstatic.com">
    <!-- metas y titulos-->
            <title>Cuestionan congestión en I-10 hacia Juárez</title>
    <meta name="description" content="Infraestructura complica tráfico: usuarios; aclara TxDOT que ese no era el objetivo"/>
    <meta name="news_keywords" content="">
    <meta name="keywords" content="">
    <meta property = "article: published_time" content = "2022-03-05T06:00:00-06:00" />

        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="Cuestionan congestión en I-10 hacia Juárez">
    <meta itemprop="description" content="Infraestructura complica tráfico: usuarios; aclara TxDOT que ese no era el objetivo">
        <meta itemprop="image" content="https://diario.mx/jrz/media/uploads/galeria/2022/03/05/20220305084120981-0-1905366.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="128606507194600"/>
    <meta property="og:title" content="Cuestionan congestión en I-10 hacia Juárez"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://diario.mx/jrz/media/uploads/galeria/2022/03/05/20220305084120981-0-1905366.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://diario.mx/el-paso/cuestionan-congestion-en-i-10-hacia-juarez-20220305-1905366.html"/>
    <meta property="og:description" content="Infraestructura complica tráfico: usuarios; aclara TxDOT que ese no era el objetivo"/>
    <meta property="og:site_name" content="El Diario"/>
        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariodejuarez">
    <meta name="twitter:url" content="https://diario.mx/el-paso/cuestionan-congestion-en-i-10-hacia-juarez-20220305-1905366.html">
    <meta name="twitter:title" content="Cuestionan congestión en I-10 hacia Juárez">
    <meta name="twitter:description" content="Infraestructura complica tráfico: usuarios; aclara TxDOT que ese no era el objetivo">
        <meta name="twitter:image" content="https://diario.mx/jrz/media/uploads/galeria/2022/03/05/20220305084120981-0-1905366.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://diario.mx/el-paso/amp/cuestionan-congestion-en-i-10-hacia-juarez-20220305-1905366.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://diario.mx/el-paso/cuestionan-congestion-en-i-10-hacia-juarez-20220305-1905366.html"
                    },

                    "headline": "Cuestionan congestión en I-10 hacia Juárez",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://diario.mx/jrz/media/uploads/galeria/2022/03/05/20220305084120981-0-1905366.jpg"
                    },
                    "datePublished": "2022-03-05T06:00:00-0600",
                    "dateModified": "2022-03-05T06:00:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "Ivanna Leos / El Diario de El Paso"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://diario.mx/jrz/media/logos/logoDiarioVerde.png",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "articleSection": "El Paso",
                    "description": "Infraestructura complica tráfico: usuarios; aclara TxDOT que ese no era el objetivo",
                    "keywords": ""
                }
            </script>
    <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/jrz/media/sitemaps/rss.xml"/>


    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://diario.mx/jrz/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://diario.mx/jrz/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://diario.mx/jrz/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diario.mx/jrz/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diario.mx/jrz/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://diario.mx/jrz/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://diario.mx/jrz/media/logos/iconos/76x76.png"/>
        <link rel="manifest" href="https://diario.mx/jrz/media/logos/iconos/manifest.json">
    <!-- fuentes -->
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons+Outlined&display=swap" rel="stylesheet" >
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet" >

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario",
            "alternateName": "El Diario",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/jrz/media/logos/Logo_Diario.png",
            "sameAs": [
                    "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ]
        }
    </script>
    <!-- script amp -->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <!--  Portada  -->
    
            <!--Notas-->
        <script custom-element="amp-inline-gallery" src="https://cdn.ampproject.org/v0/amp-inline-gallery-0.1.js" async></script>
        <script custom-element="amp-base-carousel" src="https://cdn.ampproject.org/v0/amp-base-carousel-0.1.js" async></script>
        <!--Zoom galeria-->
        <script async custom-element="amp-selector" src="https://cdn.ampproject.org/v0/amp-selector-0.1.js"></script>
        <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
        <script async custom-element="amp-image-lightbox" src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js"></script>
            <script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script>
            <!--Script nota redes sociales-->
                                
    <style amp-custom>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</style>
    <style amp-boilerplate>
        body {
            -webkit-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            -moz-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            -ms-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            animation: -amp-start 8s steps(1, end) 0s 1 normal both
        }

        @-webkit-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-moz-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-ms-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-o-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }
    </style>
    <noscript>
        <style amp-boilerplate>
            body {
                -webkit-animation: none;
                -moz-animation: none;
                -ms-animation: none;
                animation: none
            }
        </style>
    </noscript>

    <!--tags publicidad-->
                </head>

<body>


<!--analitycs-->
<amp-analytics type="googleanalytics">
    <script type="application/json">
        {
            "vars": {
                "account": "UA-36144332-1"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars": {
                "gtag_id": "UA-36144332-1>",
                "config": {
                    "UA-36144332-1": {
                        "groups": "default"
                    }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<header>
    <!--Header barrita negra-->
        <div class="rf padding_0 header_logo">
        <div class="rw padding_0 displa_flex_center">

            <!--Logo total gas-->
            <div class="rcm3 text_left padding_0">
                            </div>

            <div class="rcm6 text_center">
                                    <a href="https://diario.mx/seccion/El_Paso/">
                        <amp-img alt="El diario"
                                 src="https://diario.mx/jrz/media/logos/logo_elpaso.png"
                                 width="250"
                                 height="56">
                            <div class="callback_img_falla" fallback>Diario</div>
                        </amp-img>
                    </a>
                            </div>

            <!--Logo bip gas-->
            <div class="rcm3 text_right padding_0">
                            </div>

        </div>
    </div>
    <div class="rf header_menu">
        <div class="rw padding_0">
            <div class="rcm12 padding_0">
                <ul>
                    <i on="tap:sidebar-left.toggle" class="material-icons-outlined icono_light" style=" cursor: pointer;">menu</i>
                    <a href="https://diario.mx/"><li>Inicio</li></a>
                    <a href="https://diario.mx/seccion/Juarez/"><li>Juárez</li></a>
                    <a href="https://diario.mx/seccion/El_Paso/"><li>El Paso</li></a>
                    <a href="https://diario.mx/seccion/Nacional/"><li>Nacional</li></a>
                    <a href="https://diario.mx/seccion/Estado/"><li>Estado</li></a>
                    <a href="https://diario.mx/seccion/Estados_Unidos/"><li>Estados Unidos</li></a>
                    <a href="https://diario.mx/seccion/Salud/"><li>Salud</li></a>
                    <a href="https://diario.mx/seccion/Economia/"><li>Economía</li></a>
                    <a href="https://diario.mx/seccion/Deportes/"><li>Deportes</li></a>
                    <a href="https://diario.mx/seccion/Espectaculos/"><li>Espectáculos</li></a>
                    <a href="https://diario.mx/seccion/Opinion/"><li>Opinión</li></a>
                    <a href="http://diariomx.pressreader.com/el-diario-de-juarez"><li>Impreso</li></a>
                    <a href="https://diario.mx/clasificado/"><li>Clasificado</li></a>
                </ul>
            </div>
        </div>
    </div>
</header>
    <div class="rf publicidad_basica publicidad_fondo">
        <p class="text_publicidad">PUBLICIDAD</p>
        <amp-ad width=970 height=250
    type="doubleclick"
    data-slot="/21749951777/www.diario.mx/LB_728x90_1"
    data-multi-size="728x90"
    json='{"targeting":{"Seccion":["el-paso"]}}'
    rtc-config='{
      "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "738f199a-1274-47e1-ab8d-96af6a296066", "PARAMS":{"amp":"1"}} }}'>
</amp-ad>    </div>
    <div class="rf padding_0" style="padding-top: 5px">
        <div class="rw fondo_blando_divs padding_0">
            <!--Zoom de las imagenes y key del embedly-->
            <amp-image-lightbox id="lightbox1" layout="nodisplay"></amp-image-lightbox>
            <div class="rcm10 padding_0 separacion_grande">
                <a href="https://diario.mx/seccion/El_Paso/">
                    <p class="titulo_2" style="color: #00d3ff"> El Paso</p>
                </a>

                                    <h3 class="texto_1"></h3>
                
                <h1 class="titulo_1 size_ex fuente_titulos">Cuestionan congestión en I-10 hacia Juárez</h1>
                <h2 class="texto_3 size_big_ligh" >Infraestructura complica tráfico: usuarios; aclara TxDOT que ese no era el objetivo</h2>
                <small class="texto_3 br_sin_salto">Ivanna Leos / El Diario de El Paso</small>
                <p class="texto_4">domingo, 06 marzo 2022 | 06:00</p>
            </div>
            <div class="rcm8 padding_0">
                <!--Fotografia principal-->
                                    <div class="rcm12 padding_0 t">
                        <amp-inline-gallery layout="container">
                            <amp-layout layout="container">
                                <amp-base-carousel class="gallery" layout="responsive" loop="false" width="3" height="2.1" snap-align="center" >
                                                                            
                                                                                                                                                                                                        <amp-img  on="tap:lightbox1"
                                                      role="button"
                                                      alt="Cuestionan congestión en I-10 hacia Juárez"
                                                      tabindex="0"  src="https://diario.mx/jrz/media/uploads/galeria/2022/03/05/20220305084120981-0-1905366.jpg" layout="flex-item"><span class="figcaption">Cortesía   | Filas para llegar al puente ‘Libre’ </span></amp-img>
                                                                                                            </amp-base-carousel>
                                                            </amp-layout>
                        </amp-inline-gallery>
                    </div>
                    <!--ads-->
                                            <div class="rcm12 publicidad_basica">
                            <p class="text_publicidad">PUBLICIDAD</p>
                            <amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-3204980948638107"
     data-ad-slot="9160054624"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>                        </div>
                                                    <div class="rcm12 separacion_grande texto_1 size_md">
                    <div class="rcm12">
                        <!--compartir-->
                        <div class="rcm12 pading_0 separacion_chica text_center">
                                                            <amp-addthis width="320" height="92" data-pub-id="ra-60d61e191a230291" data-widget-id="deo9" data-widget-type="inline"></amp-addthis>
                                                    </div>
                        <!--Documento-->
                                                <!--Audio nota-->
                                            </div>
                    <!--Parrafos nota-->
                    <div class="rcm12 padding_0 separacion_grande contenido_nota_parrafo">
                                                    <p>Desde que el Proyecto &lsquo;I-10 Connect&rsquo; del Departamento de Transporte de Texas (TxDOT) lleg&oacute; a su fin, decenas de fronterizos han manifestado su descontento debido al congestionamiento de tr&aacute;fico que se forma a la altura del puente internacional De las Am&eacute;ricas (BOTA) &ndash;tambi&eacute;n conocido como &lsquo;Libre&rsquo;&ndash;&nbsp;en las salidas rumbo a Ciudad Ju&aacute;rez.                                                                                <p>&nbsp;Seg&uacute;n varios fronterizos, las largas filas y la acumulaci&oacute;n de veh&iacute;culos en las salidas a Ju&aacute;rez, alcanzan hasta dos horas de espera.                                                                                                <div class="rcx12 publicidad_basica" style="padding-bottom: 2pc">
                                        <p class="text_publicidad">PUBLICIDAD</p>
                                        <!--  $native_notas_parrafos -->
                                        <!-- Composite Start -->
                                        <div id="M299251ScriptRootC1102083"></div>
                                        <script src="https://jsc.mgid.com/d/i/diario.mx.1102083.js" async></script>
                                        <!-- Composite End -->
                                    </div>
                                                                                                                <p>&nbsp;Los residentes reclaman que el tiempo y el gasto invertido por TxDOT para culminar el proyecto, result&oacute; &ldquo;peor&rdquo; que antes de que &eacute;ste se construyera.                                                                                <p>&ldquo;&iquest;C&oacute;mo se las arregl&oacute; TxDOT para desperdiciar m&aacute;s de 2 a&ntilde;os y millones de d&oacute;lares para hacer que la congesti&oacute;n del tr&aacute;fico hacia Ju&aacute;rez en BOTA fuera peor que antes?&rdquo;, dijo una fronteriza.                                                                                <p>&nbsp;&ldquo;Adem&aacute;s, acerc&oacute; la carretera a la escuela primaria Zavala y a las casas que han sido da&ntilde;adas por la construcci&oacute;n del Proyecto I-10&rdquo;, a&ntilde;adi&oacute;.                                                                                <p>&nbsp;Por su parte, Jennifer Wright, especialista en Informaci&oacute;n P&uacute;blica de TxDOT, asegur&oacute; que el flujo puede variar a lo largo de la semana, sin embargo, el objetivo de las nuevas salidas no es reducir el tr&aacute;fico hacia M&eacute;xico.                                                                                <p>&ldquo;Abrimos la rampa de salida de la I-10 en direcci&oacute;n Este, lo que redujo el tr&aacute;fico usando la rampa de la US-54 en direcci&oacute;n Sur. Este proyecto no es para cambiar el flujo de tr&aacute;fico hacia el Sur a M&eacute;xico, sino para proporcionar rampas de conexi&oacute;n directa hacia y desde la I-10 y el Loop 375&rdquo;, dijo Wright.                                                                                <p>A&ntilde;adi&oacute; que el Proyecto I-10 Connect fue dise&ntilde;ado espec&iacute;ficamente para crear una conectividad perfecta entre la I-10 y el Loop 375 en una ubicaci&oacute;n en el Centro de la ciudad.                                                                                <p>&nbsp;&ldquo;Antes de este proyecto, los &uacute;nicos lugares en los que los conductores pod&iacute;an acceder al Loop sin pasar por calles de superficie y sem&aacute;foros eran en Transmountain en el extremo Oeste y Americas Interchange en el extremo Este&rdquo;, dijo.                                                                                <p>&nbsp;Agreg&oacute; que el Proyecto GO10 agreg&oacute; otra ubicaci&oacute;n en Sunland Park Interchange.                                                                                <p>&ldquo;Esta conectividad es fundamental para proporcionar a los viajeros en uno de los tramos m&aacute;s concurridos de la I-10 acceso a una ruta alternativa en caso de incidentes como choques, reparaciones del pavimento o carriles bloqueados por construcci&oacute;n en la I-10&rdquo;, finaliz&oacute;.&nbsp;                                                                                                                                    
                        
                        <div class="rcx12 publicidad_basica" style="background-color: beige; padding: 5px;text-align: center">
                            <a  href="https://autoschihuahua.com/?utm_source=el_diario_mx&utm_medium=referral&utm_campaign=autos_chihuahua&utm_content=web_general" style="color: black" target="_blank">
                                <span style="font-weight: bold;">AutosChihuahua.com</span>
                                <span>La mejor forma de comprar o vender tu auto -  <span style="text-decoration:underline;">Visitar</span></span></a>
                        </div>
                    </div>
                    <!--ads-->
                                            <div class="rcm12 publicidad_basica">
                            <p class="text_publicidad">PUBLICIDAD</p>
                            <amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-3204980948638107"
     data-ad-slot="9137354960"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>                        </div>
                                    </div>
                <!-- Notas combo -->
                                                            <div class="rcm12 ">
                            <h4 class="titulo_4 linea_titulos">Notas de Interés</h4>
                            <div class="rcm12 padding_0 display_flex_basic">
                                                                                                            <article class="rcm4  padding_0 separacion_nocolor">
                                            <a href="https://diario.mx/el-paso/rescatan-a-169-migrantes-de-seis-casas-de-seguridad-20220303-1904481.html">
                                                <div class="rcm12 ">
                                                    <amp-img alt="Rescatan a 169 migrantes de seis casas de seguridad"
                                                             class="img_fluid"
                                                             src="https://diario.mx/jrz/media/uploads/galeria/2022/03/03/xs_20220303015527535-0-1904481.jpg"
                                                             width="960"
                                                             height="608"
                                                             layout="responsive">
                                                        <div class="callback_img_falla" fallback>Diario</div>
                                                    </amp-img>
                                                </div>
                                                <div class="rcm12 ">
                                                    <h2 class="titulo_2">Rescatan a 169 migrantes de seis casas de seguridad</h2>
                                                </div>
                                            </a>
                                        </article>
                                                                                                                                                <article class="rcm4  padding_0 separacion_nocolor">
                                            <a href="https://diario.mx/el-paso/se-lleva-claudia-ordaz-perez-candidatura-al-distrito-79-20220302-1904000.html">
                                                <div class="rcm12 ">
                                                    <amp-img alt="Se lleva Claudia Ordaz Pérez candidatura al Distrito 79"
                                                             class="img_fluid"
                                                             src="https://diario.mx/jrz/media/uploads/galeria/2022/03/02/xs_20220302010117006-0-1904000.jpg"
                                                             width="960"
                                                             height="608"
                                                             layout="responsive">
                                                        <div class="callback_img_falla" fallback>Diario</div>
                                                    </amp-img>
                                                </div>
                                                <div class="rcm12 ">
                                                    <h2 class="titulo_2">Se lleva Claudia Ordaz Pérez candidatura al Distrito 79</h2>
                                                </div>
                                            </a>
                                        </article>
                                                                                                                                                <article class="rcm4  padding_0 separacion_nocolor">
                                            <a href="https://diario.mx/el-paso/galeria-realizan-con-exito-carrera-corazon-de-ninos-en-ep-20220227-1902827.html">
                                                <div class="rcm12 ">
                                                    <amp-img alt="Galería: Realizan con éxito carrera ‘Corazón de Niños’ en EP"
                                                             class="img_fluid"
                                                             src="https://diario.mx/jrz/media/uploads/galeria/2022/02/27/xs_20220227063253787-0-1902827.jpg"
                                                             width="960"
                                                             height="608"
                                                             layout="responsive">
                                                        <div class="callback_img_falla" fallback>Diario</div>
                                                    </amp-img>
                                                </div>
                                                <div class="rcm12 ">
                                                    <h2 class="titulo_2">Galería: Realizan con éxito carrera ‘Corazón de Niños’ en EP</h2>
                                                </div>
                                            </a>
                                        </article>
                                                                                                </div>
                        </div>
                                                                        <div class="rcm12 padding_0 publicidad_basica">
                        <p class="text_publicidad">ENLACES PATROCINADOS</p>
                        <amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="diario.mx" data-widget="1102084" data-container="M299251ScriptRootC1102084" data-block-on-consent="_till_responded" > </amp-embed>                    </div>
                            </div>
            <div class="rcm4">
                                    <div class="rcx12 publicidad_basica ">
                        <p class="text_publicidad">PUBLICIDAD</p>
                        
<amp-ad
      width="336"
      height="280"
      type="doubleclick"
      data-slot="/21749951777/www.diario.mx/MR_300x250_1"
      data-multi-size="300x250"
      data-enable-refresh="30"
      json='{"targeting":{"Seccion":["el-paso"]}}'
      rtc-config='{
      "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "738f199a-1274-47e1-ab8d-96af6a296066", "PARAMS":{"amp":"1"}} }}'>   
</amp-ad>

                    </div>
                    <div class="rcx12 publicidad_basica ">
                        <p class="text_publicidad">PUBLICIDAD</p>
                        <amp-ad
      width="336"
      height="280"
      type="doubleclick"
      data-slot="/21749951777/www.diario.mx/MR_300x250_2"
      data-multi-size="300x250"
      data-enable-refresh="30"
      json='{"targeting":{"Seccion":["el-paso"]}}'
      rtc-config='{
      "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "738f199a-1274-47e1-ab8d-96af6a296066", "PARAMS":{"amp":"1"}} }}'>   
</amp-ad>                    </div>
                    <div class="rcx12 publicidad_basica ">
                        <p class="text_publicidad">PUBLICIDAD</p>
                        <amp-ad
      width="336"
      height="280"
      type="doubleclick"
      data-slot="/21749951777/www.diario.mx/MR_300x250_3"
      data-multi-size="300x250"
      data-enable-refresh="30"
      json='{"targeting":{"Seccion":["el-paso"]}}'
      rtc-config='{
      "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "738f199a-1274-47e1-ab8d-96af6a296066", "PARAMS":{"amp":"1"}} }}'>   
</amp-ad>                    </div>
                                <!--Te puede interesar-->
                                    <div class="rcm12">
                        <h4 class="titulo_4 linea_titulos">Te puede interesar</h4>
                                                                                                                        <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/el-paso/robo-efectivo-de-pizzeria-ofrecen-recompensa-20220305-1905345.html">
                                            <div class="rcm12 padding_0">
                                                <amp-img alt="Robó efectivo de pizzería; ofrecen recompensa"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2022/03/05/sm_20220305065342870-0-1905345.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rc12 padding_0">
                                                <h2 class="titulo_2">Robó efectivo de pizzería; ofrecen recompensa</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                                                                                                    <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/el-paso/capturan-a-presunto-responsable-de-la-muerte-de-su-esposa-20220304-1904946.html">
                                            <div class="rcm4 padding_0">
                                                <amp-img alt="Capturan a presunto responsable de la muerte de su esposa"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2022/03/04/xs_20220304024948675-0-1904946.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rcm8 padding_right_0">
                                                <h2 class="titulo_3">Capturan a presunto responsable de la muerte de su esposa</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                                                                                                    <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/el-paso/aumenta-gasolina-por-guerra-en-el-paso-la-mas-cara-de-texas-20220304-1904876.html">
                                            <div class="rcm4 padding_0">
                                                <amp-img alt="Aumenta gasolina por guerra; en El Paso la más cara de Texas"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2022/03/04/xs_20220304115154106-0-1904876.jpeg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rcm8 padding_right_0">
                                                <h2 class="titulo_3">Aumenta gasolina por guerra; en El Paso la más cara de Texas</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                                                                                                    <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/el-paso/muerde-y-rocia-gas-pimienta-a-policia-al-resistirse-al-arresto-20220304-1904869.html">
                                            <div class="rcm4 padding_0">
                                                <amp-img alt="Muerde y rocía gas pimienta a policía al resistirse al arresto"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2022/03/04/xs_20220304114059618-0-1904869.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rcm8 padding_right_0">
                                                <h2 class="titulo_3">Muerde y rocía gas pimienta a policía al resistirse al arresto</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                        </div>
                
                                    <div class="rcx12 publicidad_basica ">
                        <p class="text_publicidad">PUBLICIDAD</p>
                                            </div>
                    <div class="rcx12 publicidad_basica ">
                        <p class="text_publicidad">PUBLICIDAD</p>
                        <amp-ad
      width="336"
      height="280"
      type="doubleclick"
      data-slot="/21749951777/www.diario.mx/MR_300x250_4"
      data-multi-size="300x250"
      data-enable-refresh="30"
      json='{"targeting":{"Seccion":["el-paso"]}}'
      rtc-config='{
      "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "738f199a-1274-47e1-ab8d-96af6a296066", "PARAMS":{"amp":"1"}} }}'>   
</amp-ad>                    </div>
                            </div>
        </div>
    </div>




<footer class="rf ">
    <div class="rw">
        <div class="rcm12 separacion_b">
            <amp-img alt="El diario"
                     src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                     width="230"
                     height="40">
                <div class="callback_img_falla" fallback>Diario</div>
            </amp-img>
        </div>
        <div class="rcm12 padding_0 separacion_grande">
            <div class="rcm3">
                <ul>
                    <a href="https://diario.mx/"><li>Inicio</li></a>
                    <a href="https://diario.mx/seccion/Juarez/"><li>Juárez</li></a>
                    <a href="https://diario.mx/seccion/El_Paso/"><li>El Paso</li></a>
                    <a href="https://diario.mx/seccion/Nacional/"><li>Nacional</li></a>
                    <a href="https://diario.mx/seccion/Estado/"><li>Estado</li></a>
                    <a href="https://diario.mx/seccion/Estados_Unidos/"><li>Estados Unidos</li></a>
                </ul>
            </div>
            <div class="rcm3">
                <ul>
                    <a href="https://diario.mx/seccion/Salud/"><li>Salud</li></a>
                    <a href="https://diario.mx/seccion/Economia/"><li>Economía</li></a>
                    <a href="https://diario.mx/seccion/Deportes/"><li>Deportes</li></a>
                    <a href="https://diario.mx/seccion/Espectaculos/"><li>Espectáculos</li></a>
                    <a href="https://diario.mx/seccion/Opinion/"><li>Opinión</li></a>
                    <a href="http://diariomx.pressreader.com/el-diario-de-juarez"><li>Impreso</li></a>
                </ul>
            </div>
            <div class="rcm3">
                <ul>
                    <a href="https://diario.mx/clasificado/"><li>Clasificado</li></a>
                    <a href="https://diario.mx/clasificado_pm/"><li>Clasificado PM</li></a>
                    <a href="http://diariomx.pressreader.com/el-diario-de-juarez"><li>Versión Impresa</li></a>
                    <a href="https://diario.mx/Reporte_de_Puentes"><li>Reporte Puentes</li></a>
                    <a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><li>Clima</li></a>
                </ul>
            </div>
            <div class="rcm3">
                <ul>
                                            <a href="https://diario.mx/directorio"><li>Directorio</li></a>

                                        <a href="https://diario.mx/nosotros"><li>¿Quiénes somos?</li></a>
                    <a href="https://diario.mx/privacidad"><li>Política de privacidad</li></a>
                </ul>
            </div>
        </div>
        <div class="rcm12 text_center">
            <p class="texto_4">Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua</p>
        </div>
    </div>
</footer>

<!--menu sidebar-->
<amp-sidebar id="sidebar-left" class="rf sample-sidebar menu_sidebar" layout="nodisplay" side="left" style="    background-color: #fffffff7;">
    <div class="rw">
        <i on="tap:sidebar-left.toggle" class="material-icons-outlined  absolute_right" style=" cursor: pointer;">close</i>
        <!--Logo -->
        <div class="rcx12 separacion_grande text_center">
            <a href="https://diario.mx/">
                <amp-img alt="El diario"
                         src="https://diario.mx/jrz/media/logos/logoDiarioVerde.png"
                         width="250"
                         height="63">
                    <div class="callback_img_falla" fallback>Diario</div>
                </amp-img>
            </a>
        </div>
        <div class="rcx12 separacion_grande displa_flex_center">
            <div class="rcx11">
                <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                    <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                        <input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input class="input_search input_buscador" type="search" placeholder="Buscar" name="q" required>
                    </div>
                </form>
            </div>
            <div class="rcx1 padding_0">
                <i class="material-icons-outlined " style="font-size: 35px">search</i>
            </div>
        </div>
        <div class="rcx12 ">
            <!--Secciones-->
            <nav  class="rcx12 padding_0 separacion_extragrande">
                <div class="rcx12 ">
                    <h4 class="titulo_4  size_grande linea_titulos_menu">Secciones </h4>
                </div>
                <div class="rcx12 menu_flex_center">
                    <div class="">
                        <ul class="lista_sidebar texto_1 size_md_2 ">
                            <a href="https://diario.mx/seccion/Juarez/">
                                <li>Juárez</li>
                            </a>
                            <a href="https://diario.mx/seccion/El_Paso/">
                                <li>El Paso</li>
                            </a>
                            <a href="https://diario.mx/seccion/Nacional/">
                                <li>Nacional</li>
                            </a>
                            <a href="https://diario.mx/seccion/Estados_Unidos/">
                                <li>Estados Unidos</li>
                            </a>
                            <a href="https://diario.mx/seccion/Internacional/">
                                <li>Mundo</li>
                            </a>
                            <a href="https://diario.mx/seccion/Economia/">
                                <li>Economía</li>
                            </a>
                            <a href="https://diario.mx/seccion/Estado/">
                                <li>Estado</li>
                            </a>

                        </ul>
                    </div>
                    <div class="">
                        <ul class="lista_sidebar texto_1 size_md_2">
                            <a href="https://diario.mx/seccion/Espectaculos/">
                                <li>Espectáculos</li>
                            </a>
                            <a href="https://diario.mx/seccion/Opinion/">
                                <li>Opinión</li>
                            </a>
                            <a href="https://diario.mx/seccion/Deportes/">
                                <li>Deportes</li>
                            </a>
                            <a href="https://diario.mx/seccion/Viral/">
                                <li>Viral</li>
                            </a>
                            <a href="https://diario.mx/seccion/Escaparate/">
                                <li>Escaparate</li>
                            </a>
                        </ul>
                    </div>
                    <div class="">
                        <ul class="lista_sidebar texto_1 size_md_2">
                            <a href="https://diario.mx/seccion/Vamos/">
                                <li>Vamos</li>
                            </a>
                            <a href="https://diario.mx/seccion/Salud/">
                                <li>Salud</li>
                            </a>
                            <a href="https://diario.mx/seccion/Tecnologia/">
                                <li>Tecnología</li>
                            </a>
                            <a href="https://diario.mx/seccion/Cultura/">
                                <li>Cultura</li>
                            </a>
                            <a href="https://diario.mx/cartones/">
                                <li>Cartones</li>
                            </a>
                        </ul>
                    </div>
                </div>
            </nav>
            <!--  Ediciones  -->
            <div class="rcx12 padding_0 separacion_extragrande">
                <div class="rcx12">
                    <h4 class="titulo_4 size_grande linea_titulos_menu" >Ediciones </h4>
                </div>
                <div class="rcx12 menu_flex_center">
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://diario.mx/">
                                <li>Juárez</li>
                            </a>
                            <a href="https://diario.mx/seccion/El_Paso/">
                                <li>El Paso</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://www.eldiariodechihuahua.mx/">
                                <li>Chihuahua</li>
                            </a>
                            <a href="https://eldiariodedelicias.mx/">
                                <li>Delicias</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://eldiariodeparral.mx/">
                                <li>Parral</li>
                            </a>
                            <a href="https://eldiariodelnoroeste.mx/">
                                <li>Nuevo Casas grandes</li>
                            </a>
                        </ul>
                    </div>
                </div>
            </div>
            <!--  Servicios  -->
            <nav class="rcx12 padding_0 separacion_extragrande">
                <div class="rcx12">
                    <h4 class="titulo_4  size_grande linea_titulos_menu">Servicios </h4>
                </div>
                <div class="rcx12 menu_flex_center">
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="http://diariomx.pressreader.com/">
                                <li>Versión Impresa</li>
                            </a>
                            <a href="https://diario.mx/suscripcion/mx/">
                                <li>Suscripciones</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://diario.mx/suscripcion/usa/">
                                <li>Suscripciones El Paso</li>
                            </a>
                            <a href="https://diario.mx/Reporte_de_Puentes">
                                <li>Reporte de puentes</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://diario.mx/clasificado/">
                                <li>Clasificado</li>
                            </a>
                            <a href="https://clasificadopm.com/">
                                <li>Clasificado PM</li>
                            </a>
                        </ul>
                    </div>
                </div>
            </nav>
        </div>
    </div>
</amp-sidebar>

<!--1x1-->

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.defineSlot('/21749951777/www.diario.mx/1x1', [1, 1], 'gpt-passback').addService(googletag.pubads()).setTargeting('Seccion', ['portada']);
        googletag.enableServices();
        googletag.display('gpt-passback');
    });
  </script>
</div><!--1x1 fin-->




</body>
</html>