
<!doctype html>
<html lang="es-ES">

<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/>
    <link rel="shortcut icon" href="https://diario.mx/jrz/media/logos/favicon.ico" type="image/x-icon">
    <link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script">
    <link rel="preconnect" href="https://fonts.gstatic.com">
    <!-- metas y titulos-->
            <title>Chihuahuenses cantan playball en Dominicana</title>
    <meta name="description" content="Peloteros se ponen en acción en la Liga Dominicana de Verano en sus respectivas sucursales de Grandes Ligas"/>
    <meta name="news_keywords" content="">
    <meta name="keywords" content="">
        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="Chihuahuenses cantan playball en Dominicana">
    <meta itemprop="description" content="Peloteros se ponen en acción en la Liga Dominicana de Verano en sus respectivas sucursales de Grandes Ligas">
        <meta itemprop="image" content="https://diario.mx/jrz/media/uploads/galeria/2021/07/11/20210711065801332-0-1817233.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="128606507194600"/>
    <meta property="og:title" content="Chihuahuenses cantan playball en Dominicana"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://diario.mx/jrz/media/uploads/galeria/2021/07/11/20210711065801332-0-1817233.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://diario.mx/deportes/chihuahuenses-cantan-playball-en-dominicana-20210711-1817233.html"/>
    <meta property="og:description" content="Peloteros se ponen en acción en la Liga Dominicana de Verano en sus respectivas sucursales de Grandes Ligas"/>
    <meta property="og:site_name" content="El Diario"/>
        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariodejuarez">
    <meta name="twitter:url" content="https://diario.mx/deportes/chihuahuenses-cantan-playball-en-dominicana-20210711-1817233.html">
    <meta name="twitter:title" content="Chihuahuenses cantan playball en Dominicana">
    <meta name="twitter:description" content="Peloteros se ponen en acción en la Liga Dominicana de Verano en sus respectivas sucursales de Grandes Ligas">
        <meta name="twitter:image" content="https://diario.mx/jrz/media/uploads/galeria/2021/07/11/20210711065801332-0-1817233.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://diario.mx/deportes/amp/chihuahuenses-cantan-playball-en-dominicana-20210711-1817233.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://diario.mx/deportes/chihuahuenses-cantan-playball-en-dominicana-20210711-1817233.html"
                    },

                    "headline": "Chihuahuenses cantan playball en Dominicana",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://diario.mx/jrz/media/uploads/galeria/2021/07/11/20210711065801332-0-1817233.jpg"
                    },
                    "datePublished": "2021-07-11T06:00:00-0600",
                    "dateModified": "2021-07-11T06:00:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "Álex Carrión Velo / El Diario"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://diario.mx/jrz/media/logos/logoDiarioVerde.png",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "articleSection": "Deportes",
                    "description": "Peloteros se ponen en acción en la Liga Dominicana de Verano en sus respectivas sucursales de Grandes Ligas",
                    "keywords": ""
                }
            </script>
    <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/jrz/media/sitemaps/rss.xml"/>


    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://diario.mx/jrz/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://diario.mx/jrz/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://diario.mx/jrz/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diario.mx/jrz/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diario.mx/jrz/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://diario.mx/jrz/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://diario.mx/jrz/media/logos/iconos/76x76.png"/>
        <link rel="manifest" href="https://diario.mx/jrz/media/logos/iconos/manifest.json">
    <!-- fuentes -->
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons+Outlined&display=swap" rel="stylesheet" >
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet" >

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario",
            "alternateName": "El Diario",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/jrz/media/logos/Logo_Diario.png",
            "sameAs": [
                    "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ]
        }
    </script>
    <!-- script amp -->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <!--  Portada  -->
    
            <!--Notas-->
        <script custom-element="amp-inline-gallery" src="https://cdn.ampproject.org/v0/amp-inline-gallery-0.1.js" async></script>
        <script custom-element="amp-base-carousel" src="https://cdn.ampproject.org/v0/amp-base-carousel-0.1.js" async></script>
        <!--Zoom galeria-->
        <script async custom-element="amp-selector" src="https://cdn.ampproject.org/v0/amp-selector-0.1.js"></script>
        <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
        <script async custom-element="amp-image-lightbox" src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js"></script>
            <script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script>
            <!--Script nota redes sociales-->
                            
    <style amp-custom>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</style>
    <style amp-boilerplate>
        body {
            -webkit-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            -moz-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            -ms-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            animation: -amp-start 8s steps(1, end) 0s 1 normal both
        }

        @-webkit-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-moz-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-ms-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-o-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }
    </style>
    <noscript>
        <style amp-boilerplate>
            body {
                -webkit-animation: none;
                -moz-animation: none;
                -ms-animation: none;
                animation: none
            }
        </style>
    </noscript>

    <!--tags publicidad-->
                        
<script async src = "https://cdn.insurads.com/bootstrap/6LAFIL6B.js"> </script>
<script type="text/javascript" src="//mx.ads.justpremium.com/adserve/js.php?zone=116106"></script>
<script src="//i.e-planning.net/layers/hbdfp2.min.js" id="hbepl" data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="25da8"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
      googletag.defineSlot('/21749951777/www.diario.mx/LB_728x90_1', [[728, 90], [970, 250]], 'div-gpt-ad-1624559607094-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/LB_728x90_2', [728, 90], 'div-gpt-ad-1624559640722-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_1', ['fluid', [336, 280], [300, 250]], 'div-gpt-ad-1624557870074-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_2', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1624558632688-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_3', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1624558679361-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_4', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1624559222012-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_5', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1624559260211-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_6', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1624559298639-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/MR_300x250_7', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1624559333581-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/HP_300x600_1', [300, 600], 'div-gpt-ad-1624559365988-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/HP_300x600_2', [300, 600], 'div-gpt-ad-1624559404831-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/HP_300x600_3', [300, 600], 'div-gpt-ad-1624559488110-0').addService(googletag.pubads());
      googletag.defineSlot('/21749951777/www.diario.mx/HP_300x600_4', [300, 600], 'div-gpt-ad-1624559523600-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().setTargeting('Seccion', ['deportes']);
      googletag.enableServices();
  });
</script>            </head>

<body>

<!--analitycs-->
<amp-analytics type="googleanalytics">
    <script type="application/json">
        {
            "vars": {
                "account": "UA-36144332-1"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars": {
                "gtag_id": "UA-36144332-1>",
                "config": {
                    "UA-36144332-1": {
                        "groups": "default"
                    }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<header>
    <!--Header barrita negra-->
        <div class="rf padding_0 header_logo">
        <div class="rw padding_0 displa_flex_center">

            <!--Logo total gas-->
            <div class="rcm3 text_left padding_0">
                            </div>

            <div class="rcm6 text_center">
                
                    <a href="https://diario.mx/">
                        <amp-img alt="El diario"
                                 src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                                 width="300"
                                 height="52">
                            <div class="callback_img_falla" fallback>Diario</div>
                        </amp-img>
                    </a>
                            </div>

            <!--Logo bip gas-->
            <div class="rcm3 text_right padding_0">
                            </div>

        </div>
    </div>
    <div class="rf header_menu">
        <div class="rw padding_0">
            <div class="rcm12 padding_0">
                <ul>
                    <i on="tap:sidebar-left.toggle" class="material-icons-outlined icono_light" style=" cursor: pointer;">menu</i>
                    <a href="https://diario.mx/"><li>Inicio</li></a>
                    <a href="https://diario.mx/seccion/Juarez/"><li>Juárez</li></a>
                    <a href="https://diario.mx/seccion/El_Paso/"><li>El Paso</li></a>
                    <a href="https://diario.mx/seccion/Nacional/"><li>Nacional</li></a>
                    <a href="https://diario.mx/seccion/Estado/"><li>Estado</li></a>
                    <a href="https://diario.mx/seccion/Estados_Unidos/"><li>Estados Unidos</li></a>
                    <a href="https://diario.mx/seccion/Salud/"><li>Salud</li></a>
                    <a href="https://diario.mx/seccion/Economia/"><li>Economía</li></a>
                    <a href="https://diario.mx/seccion/Deportes/"><li>Deportes</li></a>
                    <a href="https://diario.mx/seccion/Espectaculos/"><li>Espectáculos</li></a>
                    <a href="https://diario.mx/seccion/Opinion/"><li>Opinión</li></a>
                    <a href="http://diariomx.pressreader.com/el-diario-de-juarez"><li>Impreso</li></a>
                    <a href="https://diario.mx/clasificado/"><li>Clasificado</li></a>
                </ul>
            </div>
        </div>
    </div>
</header>
    <div class="rcx12 publicidad_basica publicidad_fondo">
        <!-- /21749951777/www.diario.mx/LB_728x90_1 -->
<div id='div-gpt-ad-1624559607094-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624559607094-0'); });
  </script>
</div>    </div>
    <div class="rf padding_0">
        <div class="rw fondo_blando_divs padding_0">
            <!--Zoom de las imagenes y key del embedly-->
            <amp-image-lightbox id="lightbox1" layout="nodisplay"></amp-image-lightbox>
            <div class="rcm10 padding_0 separacion_grande">
                <a href="https://diario.mx/seccion/Deportes/">
                    <p class="titulo_2" style="color: #c31d1d"> Deportes  <span style="font-size: 14px;"> > Local</span></p>
                </a>
                                    <h3 class="texto_1"></h3>
                                <h1 class="titulo_1 size_ex fuente_titulos">Chihuahuenses cantan playball en Dominicana</h1>
                <h2 class="texto_3 size_big_ligh" >Peloteros se ponen en acción en la Liga Dominicana de Verano en sus respectivas sucursales de Grandes Ligas</h2>
                <small class="texto_3 br_sin_salto">Álex Carrión Velo / El Diario</small>
                <p class="texto_4">lunes, 12 julio 2021 | 06:00</p>
            </div>
            <div class="rcm8 padding_0">
                <!--Fotografia principal-->
                                    <div class="rcm12 padding_0">
                        <amp-inline-gallery layout="container">
                            <amp-layout layout="container">
                                <amp-base-carousel class="gallery" layout="responsive" loop="false" width="3" height="2.1" snap-align="center" >
                                                                                                                                                                                            <amp-img  on="tap:lightbox1"
                                                  role="button"
                                                  alt="Chihuahuenses cantan playball en Dominicana"
                                                  tabindex="0"  src="https://diario.mx/jrz/media/uploads/galeria/2021/07/11/20210711065801332-0-1817233.jpg" layout="flex-item"><span class="figcaption">Cortesía   </span></amp-img>
                                                                    </amp-base-carousel>
                                                            </amp-layout>
                        </amp-inline-gallery>
                    </div>
                    <!--ads-->
                                            <div class="rcm12 publicidad_basica">
                             <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2601210804495972"
data-ad-slot="7916429874"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div>
                                                    <div class="rcm12 separacion_grande texto_1 size_md">
                    <div class="rcm12">
                        <!--compartir-->
                        <div class="rcm12 pading_0 separacion_chica text_center">
                                                            <amp-addthis width="320" height="92" data-pub-id="ra-60d61e191a230291" data-widget-id="deo9" data-widget-type="inline"></amp-addthis>
                                                    </div>
                        <!--Documento-->
                                                <!--Audio nota-->
                                            </div>
                    <!--Parrafos nota-->
                    <div class="rcm12 padding_0 separacion_grande contenido_nota_parrafo">
                                                    <p>Los chihuahuenses que se encuentran en la Liga Dominicana de Verano se aprestan a iniciar temporada regular este lunes y comenzar su sue&ntilde;o de llegar hasta las Grandes Ligas.                                                                                <p>Son al menos tres chihuahuenses los que comenzar&iacute;an temporada, todos lanzadores, en las figuras de Jemir Leal con la organizaci&oacute;n de Reales de Kansas City, Ricardo Estrada con Gigantes de San Francisco y Pedro Santill&aacute;n con Dodgers de Los Angeles.                                                                                                <div class="rcx12 publicidad_basica" style="padding-bottom: 2pc">
                                        <amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="diario.mx" data-widget="1102083" data-container="M299251ScriptRootC1102083" > </amp-embed>                                    </div>
                                                                                                                <p>El tambi&eacute;n lanzador Ram&oacute;n Carrasco, quien pertenece a los Cerveceros de Milwaukee, fue recientemente colocado en el roster de uno de los equipos que juegan en la Liga de Arizona, que tambi&eacute;n es clase Rookie.                                                                                <p>Carrasco se encontrar&iacute;a con Mario P&eacute;rez, quien est&aacute; en la misma organizaci&oacute;n.                                                                                <p>Leal, originario de Camargo, indic&oacute; que lo m&aacute;s probable es que inicie juegos para los Reales.                                                                                <p>&ldquo;Pues ya va a empezar la temporada el lunes que entra, me dieron el rol de abridor, a&uacute;n no me dicen qu&eacute; abridor voy a ser&rdquo;, dijo, pues desconoce qu&eacute; puesto en la rotaci&oacute;n tendr&aacute;.                                                                                <p>&ldquo;S&oacute;lo queda tener una buena temporada y ver qu&eacute; dicen los coaches sobre m&iacute;&rdquo;, agreg&oacute; el camarguense.                                                                                <p>De Estrada y Santill&aacute;n a&uacute;n no se sabe qu&eacute; roles tendr&aacute;n en sus equipos, pero se espera que durante la semana entrante tengan actividad, ya sea como abridores o como relevistas.                                                                                <p>Los Giants-2, equipo de Estrada, abren campa&ntilde;a enfrent&aacute;ndose a los Cardenales-Red, al tiempo que los Reales-White, donde est&aacute; Leal, inicia su campa&ntilde;a contra los Medias Rojas-Blue.                                                                                <p>Cabe recordar que la estructura de Ligas Menores consta de varias clases. La Liga Dominicana de Verano es clase Rookie, y para llegar a Grandes Ligas, hay que pasar por Clase-A, Clase-A Avanzada, AA y AAA, aunque ha habido peloteros que se han &ldquo;brincado&rdquo; niveles por su r&aacute;pido desarrollo.                                                                                <p>Nombre &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Posici&oacute;n &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Organizaci&oacute;n &nbsp;Nacido en                                                                                <p>Jemir Leal &nbsp; &nbsp; &nbsp; Lanzador &nbsp; &nbsp; &nbsp; &nbsp;Reales de Kansas City &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Camargo                                                                                <p>Ricardo Estrada &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Lanzador &nbsp; &nbsp; &nbsp; &nbsp;Gigantes de San Francisco &nbsp; &nbsp; Chihuahua                                                                                <p>Pedro Santill&aacute;nLanzadorDodgers de Los AngelesChihuahua                                                                                <p>Ricardo Adri&aacute;n Estrada Dom&iacute;nguez                                                                                <p>Edad: 19 a&ntilde;os                                                                                <p>Estatura: 1.80 m                                                                                <p>Peso: 85 kg                                                                                <p>Posici&oacute;n: Lanzador zurdo                                                                                <p>Nacido en: Chihuahua, Chihuahua                                                                                <p>Organizaci&oacute;n: Gigantes de San Francisco                                                                                <p>Pedro Santill&aacute;n Herrera                                                                                <p>Edad: 19 a&ntilde;os                                                                                <p>Estatura: 1.96 cm                                                                                <p>Peso: 108 kg                                                                                <p>Posici&oacute;n: Lanzador                                                                                <p>Nacido en: Chihuahua, Chihuahua                                                                                <p>Organizaci&oacute;n: Dodgers de Los Angeles                                                                                <p>Jemir Leal                                                                                <p>Edad: 16 a&ntilde;os                                                                                <p>Estatura: 1.88 m                                                                                <p>Peso: 76 kg                                                                                <p>Posici&oacute;n: Lanzador derecho                                                                                <p>Nacido en: Camargo, Chihuahua                                                                                <p>Organizaci&oacute;n: Reales de Kansas City                                                                                                                                                        </div>
                    <!--ads-->
                                            <div class="rcm12 publicidad_basica">
                             <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2601210804495972"
data-ad-slot="7916429874"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div>
                                    </div>
                <!-- Notas combo -->
                                                            <div class="rcm12 ">
                            <h4 class="titulo_4 linea_titulos">Notas de Interés</h4>
                            <div class="rcm12 padding_0 display_flex_basic">
                                                                                                            <article class="rcm4  padding_0 separacion_nocolor">
                                            <a href="https://diario.mx/deportes/buscaran-pase-a-jo-sin-estar-vacunados-20210221-1764808.html">
                                                <div class="rcm12 ">
                                                    <amp-img alt="Buscarán pase a JO sin estar vacunados"
                                                             class="img_fluid"
                                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/02/21/xs_20210221061653771-0-1764808.jpg"
                                                             width="960"
                                                             height="608"
                                                             layout="responsive">
                                                        <div class="callback_img_falla" fallback>Diario</div>
                                                    </amp-img>
                                                </div>
                                                <div class="rcm12 ">
                                                    <h2 class="titulo_2">Buscarán pase a JO sin estar vacunados</h2>
                                                </div>
                                            </a>
                                        </article>
                                                                                                                                                <article class="rcm4  padding_0 separacion_nocolor">
                                            <a href="https://diario.mx/deportes/eliminan-a-mexico-de-la-serie-del-caribe-20210206-1759645.html">
                                                <div class="rcm12 ">
                                                    <amp-img alt="Eliminan a México de la Serie del Caribe"
                                                             class="img_fluid"
                                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/02/06/xs_20210206081348077-0-1759645.jpg"
                                                             width="960"
                                                             height="608"
                                                             layout="responsive">
                                                        <div class="callback_img_falla" fallback>Diario</div>
                                                    </amp-img>
                                                </div>
                                                <div class="rcm12 ">
                                                    <h2 class="titulo_2">Eliminan a México de la Serie del Caribe</h2>
                                                </div>
                                            </a>
                                        </article>
                                                                                                                                                <article class="rcm4  padding_0 separacion_nocolor">
                                            <a href="https://diario.mx/deportes/presentan-calendario-del-preolimpico-de-concacaf-20210205-1759407.html">
                                                <div class="rcm12 ">
                                                    <amp-img alt="Presentan calendario del Preolímpico de Concacaf"
                                                             class="img_fluid"
                                                             src="https://diario.mx/jrz/media/uploads/galeria/2021/02/05/xs_20210205010341218-0-1759407.jpg"
                                                             width="960"
                                                             height="608"
                                                             layout="responsive">
                                                        <div class="callback_img_falla" fallback>Diario</div>
                                                    </amp-img>
                                                </div>
                                                <div class="rcm12 ">
                                                    <h2 class="titulo_2">Presentan calendario del Preolímpico de Concacaf</h2>
                                                </div>
                                            </a>
                                        </article>
                                                                                                </div>
                        </div>
                                                                        <div class="rcm12 padding_0 publicidad_basica">
                        <amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="diario.mx" data-widget="1102084" data-container="M299251ScriptRootC1102084" > </amp-embed>                    </div>
                            </div>
            <div class="rcm4">
                                    <div class="rcx12 publicidad_basica ">
                        <!-- /21749951777/www.diario.mx/MR_300x250_1 -->
<div id='div-gpt-ad-1624557870074-0' style='min-width: 300px; min-height: 250px;'>
  <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624557870074-0'); });
  </script>
</div>                    </div>
                    <div class="rcx12 publicidad_basica ">
                        <!-- /21749951777/www.diario.mx/MR_300x250_2 -->
<div id='div-gpt-ad-1624558632688-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624558632688-0'); });
  </script>
</div>                    </div>
                    <div class="rcx12 publicidad_basica ">
                        <!-- /21749951777/www.diario.mx/MR_300x250_3 -->
<div id='div-gpt-ad-1624558679361-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624558679361-0'); });
  </script>
</div>                    </div>
                                <!--Te puede interesar-->
                                    <div class="rcm12">
                        <h4 class="titulo_4 linea_titulos">Te puede interesar</h4>
                                                                                                                        <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/deportes/multa-fifa-nuevamente-al-tri-por-gritos-homofobos-20210618-1808818.html">
                                            <div class="rcm12 padding_0">
                                                <amp-img alt="Multa FIFA nuevamente al Tri por gritos homófobos"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2021/06/18/sm_20210618111914038-0-1808818.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rc12 padding_0">
                                                <h2 class="titulo_2">Multa FIFA nuevamente al Tri por gritos homófobos</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                                                                                                    <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/deportes/australia-se-baja-de-preolimpico-de-beisbol-en-mexico-20210609-1805293.html">
                                            <div class="rcm4 padding_0">
                                                <amp-img alt="Australia se baja de Preolímpico de béisbol en México"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2021/06/09/xs_20210609103613384-0-1805293.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rcm8 padding_right_0">
                                                <h2 class="titulo_3">Australia se baja de Preolímpico de béisbol en México</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                                                                                                    <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/deportes/pactan-amistoso-mexico-y-panama-20210511-1793852.html">
                                            <div class="rcm4 padding_0">
                                                <amp-img alt="Pactan amistoso México y Panamá"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2021/05/11/xs_20210511050415709-0-1793852.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rcm8 padding_right_0">
                                                <h2 class="titulo_3">Pactan amistoso México y Panamá</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                                                                                                    <article class="rcm12  separacion_b">
                                        <a href="https://diario.mx/deportes/puede-grito-afectar-la-clasificacion-del-tri-20210328-1777560.html">
                                            <div class="rcm4 padding_0">
                                                <amp-img alt="Puede grito afectar la clasificación del Tri"
                                                         class="img_fluid"
                                                         src="https://diario.mx/jrz/media/uploads/galeria/2021/03/28/xs_20210328084100401-0-1777560.jpg"
                                                         width="960"
                                                         height="608"
                                                         layout="responsive">
                                                    <div class="callback_img_falla" fallback>Diario</div>
                                                </amp-img>
                                            </div>
                                            <div class="rcm8 padding_right_0">
                                                <h2 class="titulo_3">Puede grito afectar la clasificación del Tri</h2>
                                            </div>
                                        </a>
                                    </article>
                                                                                                        </div>
                
                                    <div class="rcx12 publicidad_basica ">
                        <!-- /21749951777/www.diario.mx/HP_300x600_1 -->
<div id='div-gpt-ad-1624559365988-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624559365988-0'); });
  </script>
</div>                    </div>
                    <div class="rcx12 publicidad_basica ">
                        <!-- /21749951777/www.diario.mx/MR_300x250_4 -->
<div id='div-gpt-ad-1624559222012-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624559222012-0'); });
  </script>
</div>                    </div>
                            </div>
        </div>
    </div>


<footer class="rf ">
    <div class="rw">
        <div class="rcm12 separacion_b">
            <amp-img alt="El diario"
                     src="https://diario.mx/jrz/media/logos/Logo_Diario.png"
                     width="230"
                     height="40">
                <div class="callback_img_falla" fallback>Diario</div>
            </amp-img>
        </div>
        <div class="rcm12 padding_0 separacion_grande">
            <div class="rcm3">
                <ul>
                    <a href="https://diario.mx/"><li>Inicio</li></a>
                    <a href="https://diario.mx/seccion/Juarez/"><li>Juárez</li></a>
                    <a href="https://diario.mx/seccion/El_Paso/"><li>El Paso</li></a>
                    <a href="https://diario.mx/seccion/Nacional/"><li>Nacional</li></a>
                    <a href="https://diario.mx/seccion/Estado/"><li>Estado</li></a>
                    <a href="https://diario.mx/seccion/Estados_Unidos/"><li>Estados Unidos</li></a>
                </ul>
            </div>
            <div class="rcm3">
                <ul>
                    <a href="https://diario.mx/seccion/Salud/"><li>Salud</li></a>
                    <a href="https://diario.mx/seccion/Economia/"><li>Economía</li></a>
                    <a href="https://diario.mx/seccion/Deportes/"><li>Deportes</li></a>
                    <a href="https://diario.mx/seccion/Espectaculos/"><li>Espectáculos</li></a>
                    <a href="https://diario.mx/seccion/Opinion/"><li>Opinión</li></a>
                    <a href="http://diariomx.pressreader.com/el-diario-de-juarez"><li>Impreso</li></a>
                </ul>
            </div>
            <div class="rcm3">
                <ul>
                    <a href="https://diario.mx/clasificado/"><li>Clasificado</li></a>
                    <a href="https://diario.mx/clasificado_pm/"><li>Clasificado PM</li></a>
                    <a href="http://diariomx.pressreader.com/el-diario-de-juarez"><li>Versión Impresa</li></a>
                    <a href="https://diario.mx/Reporte_de_Puentes"><li>Reporte Puentes</li></a>
                    <a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><li>Clima</li></a>
                </ul>
            </div>
            <div class="rcm3">
                <ul>
                                            <a href="https://diario.mx/directorio"><li>Directorio</li></a>

                                        <a href="https://diario.mx/nosotros"><li>¿Quiénes somos?</li></a>
                    <a href="https://diario.mx/privacidad"><li>Política de privacidad</li></a>
                </ul>
            </div>
        </div>
        <div class="rcm12 text_center">
            <p class="texto_4">Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua</p>
        </div>
    </div>
</footer>

<!--menu sidebar-->
<amp-sidebar id="sidebar-left" class="rf sample-sidebar menu_sidebar" layout="nodisplay" side="left" style="    background-color: #fffffff7;">
    <div class="rw">
        <i on="tap:sidebar-left.toggle" class="material-icons-outlined  absolute_right" style=" cursor: pointer;">close</i>
        <!--Logo -->
        <div class="rcx12 separacion_grande text_center">
            <a href="https://diario.mx/">
                <amp-img alt="El diario"
                         src="https://diario.mx/jrz/media/logos/logoDiarioVerde.png"
                         width="250"
                         height="63">
                    <div class="callback_img_falla" fallback>Diario</div>
                </amp-img>
            </a>
        </div>
        <div class="rcx12 separacion_grande displa_flex_center">
            <div class="rcx11">
                <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                    <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                        <input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input class="input_search input_buscador" type="search" placeholder="Buscar" name="q" required>
                    </div>
                </form>
            </div>
            <div class="rcx1 padding_0">
                <i class="material-icons-outlined " style="font-size: 35px">search</i>
            </div>
        </div>
        <div class="rcx12 ">
            <!--Secciones-->
            <nav  class="rcx12 padding_0 separacion_extragrande">
                <div class="rcx12 ">
                    <h4 class="titulo_4  size_grande linea_titulos_menu">Secciones </h4>
                </div>
                <div class="rcx12 menu_flex_center">
                    <div class="">
                        <ul class="lista_sidebar texto_1 size_md_2 ">
                            <a href="https://diario.mx/seccion/Juarez/">
                                <li>Juárez</li>
                            </a>
                            <a href="https://diario.mx/seccion/El_Paso/">
                                <li>El Paso</li>
                            </a>
                            <a href="https://diario.mx/seccion/Nacional/">
                                <li>Nacional</li>
                            </a>
                            <a href="https://diario.mx/seccion/Estados_Unidos/">
                                <li>Estados Unidos</li>
                            </a>
                            <a href="https://diario.mx/seccion/Internacional/">
                                <li>Mundo</li>
                            </a>
                            <a href="https://diario.mx/seccion/Economia/">
                                <li>Economía</li>
                            </a>
                            <a href="https://diario.mx/seccion/Estado/">
                                <li>Estado</li>
                            </a>

                        </ul>
                    </div>
                    <div class="">
                        <ul class="lista_sidebar texto_1 size_md_2">
                            <a href="https://diario.mx/seccion/Espectaculos/">
                                <li>Espectaculos</li>
                            </a>
                            <a href="https://diario.mx/seccion/Opinion/">
                                <li>Opinión</li>
                            </a>
                            <a href="https://diario.mx/seccion/Deportes/">
                                <li>Deportes</li>
                            </a>
                            <a href="https://diario.mx/seccion/Viral/">
                                <li>Viral</li>
                            </a>
                            <a href="https://diario.mx/seccion/Escaparate/">
                                <li>Escaparate</li>
                            </a>
                        </ul>
                    </div>
                    <div class="">
                        <ul class="lista_sidebar texto_1 size_md_2">
                            <a href="https://diario.mx/seccion/Vamos/">
                                <li>Vamos</li>
                            </a>
                            <a href="https://diario.mx/seccion/Salud/">
                                <li>Salud</li>
                            </a>
                            <a href="https://diario.mx/seccion/Tecnologia/">
                                <li>Tecnología</li>
                            </a>
                            <a href="https://diario.mx/seccion/Cultura/">
                                <li>Cultura</li>
                            </a>
                            <a href="https://diario.mx/cartones/">
                                <li>Cartones</li>
                            </a>
                        </ul>
                    </div>
                </div>
            </nav>
            <!--  Ediciones  -->
            <div class="rcx12 padding_0 separacion_extragrande">
                <div class="rcx12">
                    <h4 class="titulo_4 size_grande linea_titulos_menu" >Ediciones </h4>
                </div>
                <div class="rcx12 menu_flex_center">
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://diario.mx/">
                                <li>Juárez</li>
                            </a>
                            <a href="https://diario.mx/seccion/El_Paso/">
                                <li>El Paso</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://www.eldiariodechihuahua.mx/">
                                <li>Chihuahua</li>
                            </a>
                            <a href="https://eldiariodedelicias.mx/">
                                <li>Delicias</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://eldiariodeparral.mx/">
                                <li>Parral</li>
                            </a>
                            <a href="https://eldiariodelnoroeste.mx/">
                                <li>Nuevo Casas grandes</li>
                            </a>
                        </ul>
                    </div>
                </div>
            </div>
            <!--  Servicios  -->
            <nav class="rcx12 padding_0 separacion_extragrande">
                <div class="rcx12">
                    <h4 class="titulo_4  size_grande linea_titulos_menu">Servicios </h4>
                </div>
                <div class="rcx12 menu_flex_center">
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="http://diariomx.pressreader.com/">
                                <li>Versión Impresa</li>
                            </a>
                            <a href="https://diario.mx/micrositios/suscripcion/mx/">
                                <li>Suscripciones</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://diario.mx/micrositios/suscripcion/usa/">
                                <li>Suscripciones El Paso</li>
                            </a>
                            <a href="https://diario.mx/Reporte_de_Puentes">
                                <li>Reporte de puentes</li>
                            </a>
                        </ul>
                    </div>
                    <div>
                        <ul class="lista_sidebar texto_1 ">
                            <a href="https://diario.mx/clasificado/">
                                <li>Clasificado</li>
                            </a>
                            <a href="https://clasificadopm.com/">
                                <li>Clasificado PM</li>
                            </a>
                        </ul>
                    </div>
                </div>
            </nav>
        </div>
    </div>
</amp-sidebar>



</body>
</html>