<!DOCTYPE html>
<html lang="es">
<head>

<meta charset="utf-8">

<script async src="https://cdn.ampproject.org/v0.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0 shrink-to-fit=no, user-scalable=no">

<link rel="canonical" href="https://diario.mx/deportes/castigan-hasta-siete-juegos-a-peloteros-por-zafarrancho-vs-parral-20190529-1521199/">
<link rel="manifest" href="https://diario.mx/manifest.json">


<link rel="stylesheet" type="text/css" href="https://diario.mx/v7/desktop/css/bootstrap.css">
<link rel="stylesheet" type="text/css" href="https://diario.mx/v7/desktop/css/styles.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,900" rel="stylesheet">

<script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario",
            "alternateName": "El Diario de Juarez",
            "url": "https://diario.mx/",
            "logo": "https://diario.mx/images/diseno/LogoDiario.png",
            "sameAs": [
                "https://twitter.com/diariodejuarez",
                "https://www.facebook.com/eldiariodejuarez"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://diario.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>


<script type="application/ld+json">
        {
           "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https://diario.mx/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://diario.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>

<link rel="apple-touch-icon" sizes="57x57" href="https://diario.mx/v6/media/img/icons/57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://diario.mx/v6/media/img/icons/60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://diario.mx/v6/media/img/icons/72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://diario.mx/v6/media/img/icons/76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://diario.mx/v6/media/img/icons/114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://diario.mx/v6/media/img/icons/120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://diario.mx/v6/media/img/icons/144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://diario.mx/v6/media/img/icons/152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://diario.mx/v6/media/img/icons/180x180.png">
<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
<link rel="shortcut icon" href="https://diario.mx/favicon.ico" type="image/x-icon">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36144332-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-36144332-1');
    </script>



<link rel="amphtml" href="https://diario.mx/deportes/amp/castigan-hasta-siete-juegos-a-peloteros-por-zafarrancho-vs-parral-20190529-1521199">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9cc9ea54d8310013ae57d2&product=sticky-share-buttons' async='async'></script>
<title>Castigan hasta siete juegos a peloteros por zafarrancho vs Parral</title>
<meta name="description" content="Los sancionados de Indios son Eudor García, Yahir Gurrola y José Hernández" />
<meta name="news_keywords" content="Deportes,Indios,Parral,Mineros,Beisbol,Estatal">
<meta name="keywords" content="Deportes,Indios,Parral,Mineros,Beisbol,Estatal">
<meta itemprop="name" content="Castigan hasta siete juegos a peloteros por zafarrancho vs Parral">
<meta itemprop="description" content="Los sancionados de Indios son Eudor García, Yahir Gurrola y José Hernández">
<meta itemprop="image" content="https:/diario.mx/v6/media/uploads/galeria/2019/05/29/20190529105749930-0-1521199.jpg">

<meta property="fb:app_id" content="128606507194600" />
<meta property="og:title" content="Castigan hasta siete juegos a peloteros por zafarrancho vs Parral" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://diario.mx/v6/media/uploads/galeria/2019/05/29/20190529105749930-0-1521199.jpg" />
<meta property="og:image:secure_url" content="https://diario.mx/v6/media/uploads/galeria/2019/05/29/20190529105749930-0-1521199.jpg" />
<meta property="og:url" content="https://diario.mx/deportes/castigan-hasta-siete-juegos-a-peloteros-por-zafarrancho-vs-parral-20190529-1521199/" />
<meta property="og:description" content="Los sancionados de Indios son Eudor García, Yahir Gurrola y José Hernández" />
<meta property="og:site_name" content="El Diario de Juárez" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diariodejuarez">
<meta name="twitter:url" content="Deportes">
<meta name="twitter:title" content="Castigan hasta siete juegos a peloteros por zafarrancho vs Parral">
<meta name="twitter:description" content="Los sancionados de Indios son Eudor García, Yahir Gurrola y José Hernández">
<meta name="twitter:image" content="https://diario.mx/v6/media//uploads/galeria/2019/05/29/20190529105749930-0-1521199.jpg">

<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage":{
                    "@type": "WebPage",
                    "@id": "http://diario.mx/deportes/castigan-hasta-siete-juegos-a-peloteros-por-zafarrancho-vs-parral-20190529-1521199/"
                },
                                   "headline": "Castigan hasta siete juegos a peloteros por zafarrancho vs Parral",
                
                "image": {
                    "@type": "ImageObject",
                    "url": "https://diario.mx/v6/media//uploads/galeria/2019/05/29/20190529105749930-0-1521199.jpg"
                },
                "datePublished": "2019-05-29",
                "dateModified": "2019-05-29",
                "author": {
                    "@type": "Person",
                    "name": "Jesús Rodríguez<br>El Diario de Juárez"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "El Diario",
                    "logo": {
                        "@type": "ImageObject",
                       "url": "http://diario.mx/images/diseno/logoSeccion.png",
                        "width":"600","height":"60"
                    }
                },
                "description": "Los sancionados de Indios son Eudor García, Yahir Gurrola y José Hernández",
                "keywords": "Indios,Parral,Mineros,Beisbol,Estatal"
            }
        </script>
<script type="application/javascript" src="//ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 3018, domain: "//www15.smartadserver.com", async: true });
            });
            sas.cmd.push(function() {
                sas.call("onecall", {
                    siteId: 291214,
                    pageId: 1073084,
                    formats: [
                        { id: 77675 }
                        ,{ id: 76887 }
                        ,{ id: 76896 }
                        ,{ id: 76888 }
                        ,{ id: 76889 }
                        ,{ id: 76890 }
                        ,{ id: 76891 }
                        ,{ id: 76892 }
                        ,{ id: 76893 }
                        ,{ id: 76894 }
                        ,{ id: 76895 }
                        ,{ id: 76905 }
                        ,{ id: 76906 }
                        ,{ id: 76907 }
                        ,{ id: 76908 }
                        ,{ id: 76909 }
                        ,{ id: 76910 }
                        ,{ id: 76899 }
                        ,{ id: 76900 }
                        ,{ id: 76901 }
                        ,{ id: 76902 }
                        ,{ id: 76903 }
                        ,{ id: 76904 }
                        ,{ id: 76897 }
                        ,{ id: 76898 }
                        ,{ id: 77904 }
                        ,{ id: 77035 }
                        ,{ id: 77036 }
                        ,{ id: 77037 }
                        ,{ id: 63572 }
                        ,{ id: 63573 }
                        ,{ id: 77675 }
                    ],
                    target: ''
                });
            });
        </script>
</head>
<body>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
        googletag.pubads().definePassback('/138871148/diariomx.1x1.vslider', [1, 1]).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://diario.mx/").display();
    </script>
<header>
<div class="container-fluid" style="background-color: #0a3f48">
<div class="container">
<div class="row justify-content-center text-left py-1">

<nav class="navbar navbar-expand-lg container_navbar_superior" style="padding: 0;">
<div class="float-left d-none d-md-block" id="ediciones">
<ul class="navbar-nav text-center">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle text-normal texto_edicion_header pr-3" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Edición
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://diario.mx/">Juárez</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/">Chihuahua</a>
<a class="dropdown-item" href="https://diario.mx/usa">USA</a>
<a class="dropdown-item" href="https://diario.mx/seccion/El_Paso/">El Paso</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Delicias/">Delicias</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Cuauhtemoc/">Cuauhtémoc</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Parral/">Parral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/Nuevo_Casas_Grandes/">Nuevo Casas Grandes</a>
</div>
</li>
</ul>
</div>
</nav>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior first_leter_upercase" style="color: white !important;">
<p>miércoles 29 de mayo del 2019</p>
</div>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior">
<a class="clima" href="#"><span class="text-dark d-block d-md-inline" style="color: white !important;">27°C&nbsp;/&nbsp;80°F</span></a>
</div>

<div class=" d-inline-block titulo-mini text-dark  pr-3 pl-3 container_navbar_superior">
<div class="dolar"><span class="text-dark" style="color: white !important;">$18.27 / $18.63</span></div>
</div>

<div class=" d-inline-block titulo-mini text-dark pl-3" style="height: 20px">
<div class="d-block">
<div class="d-inline-block " style="max-width: 200px;overflow: hidden;max-height: 20px;width: 145px;color: white !important;">
<a href="https://diario.mx/Reporte_de_Puentes/" target="_blank">
<div id="carouselExampleSlidesOnly" class="carousel" data-touch="true" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item text-left ">
Américas: 55 min
</div>
<div class="carousel-item text-left ">
Santa Fe: 60 min
</div>
<div class="carousel-item text-left  active">
Zaragoza: 50 min
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg justify-content-center bg-primary" id="menu-top" style="padding-bottom: 0;padding-top: 0;">
<div class="container" style="padding-left: 0;">
<div class="d-none d-md-block" style="width: 200px;height: 78px;">
<amp-ad width=200 height=78 type="doubleclick" data-slot="/21749951777/diario.mx/Portada_200x78_p" data-multi-size-validation="false">
</amp-ad>
</div>
<button class="navbar-toggler d-block d-md-none text-white" type="button" data-toggle="collapse" data-target="#menu-xs" aria-controls="menu-xs" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-globe-americas"></i>
</button>
<a class="navbar-brand center d-block m-auto" href="https://diario.mx">
<amp-img src="https://diario.mx/images/diseno/LogoDiario.png" alt="El Diario de Juarez" width="362" height="62" layout="responsive" class="img-fluid"></amp-img>
</a>
<div class="d-none d-md-block" style="width: 200px;">
<div class="px-0 bipgas">
<style>
            .bipgas{
                color: #000 !important;
                font-size: 9px !important;
                font-weight: bold !important;
                text-align: center !important;
                margin-top: -8px !important;
                margin-bottom: -11px !important;
                position: relative;
            }
            .bipgas .fecha{
                display: block !important;
                position: absolute !important;
                bottom: 4px !important;
                top: unset !important;
                left: 0px !important;
                width: 48%;
            }
            .bipgas .verde{
                position: absolute !important;
                display: block !important;
                width: 45% !important;
                left: 0 !important;
                top: 17px !important;
                line-height: 6px !important;
                color: #ffffff !important;
                font-size: 15px !important;
            }
            .bipgas .roja{
                position: absolute !important;
                display: block !important;
                width: 45% !important;
                left: 0% !important;
                bottom: 27px !important;
                line-height: 6px !important;
                text-align: center !important;
                color: #ffffff !important;
                font-size: 15px !important;
            }
        </style>
<img class="img-fluid" width="200" height="79" src="https://diario.mx/v6/media/img/banners/bipgas_desktop4.jpg">
<span class="fecha">29-05-2019</span>
<span class="verde">$13.88</span>
<span class="roja">$16.26</span>
</div> </div>
</div>
</nav>
<nav class="navbar navbar-expand-lg bg-white pt-1 pb-1" id="menu-ppal">
<div class="container">
<div class="collapse navbar-collapse justify-content-center" style="position: relative">
<ul class="navbar-nav text-center">
<li class="nav-item active">
<a class="nav-link" href="https://diario.mx"><i class="fas fa-home"></i><span class="sr-only">(current)</span></a>
</li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Juarez" title="Juárez">Juárez<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/El_Paso" title="El Paso">El Paso<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Nacional" title="Nacional">Nacional<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Estado" title="Estado">Estado<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Estados_Unidos" title="Estados Unidos"><span></span>Estados Unidos</a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Internacional" title="Internacional">Mundo<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Economia" title="Economía">Economía<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Deportes" title="Deportes">Deportes<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Espectaculos" title="Espectáculos">Espectáculos<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://diario.mx/seccion/Opinion" title="Opinión">Opinión<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://sociales.diario.mx/" title="Sociales">Sociales<span></span></a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Servicios
</a>
 <div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="http://diario.mx/clasificado/" title="Clasificado">Clasificado</a>
<a class="dropdown-item" href="http://clasificadopm.com" title="Clasificado PM">Clasificado PM</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="http://diariomx.pressreader.com" title="Versión Impresa">Versión Impresa</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://diario.mx/seccion/Viral" title="Viral">Viral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/escaparate" title="Escaparate">Escaparate</a>
<a class="dropdown-item" href="https://diario.mx/seccion/Vamos" title="Escaparate">Vamos</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://diario.mx/Reporte_de_Puentes/" title="Reporte de Puentes">Reporte de Puentes</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link btn-buscador" href="#"><i class="fa fa-search"></i> </a>
</li>
</ul>

<div class="buscador-container" style="height: 0px; padding: 0px;">
<div class="buscador_amp_form">
<form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
<div class="ampstart-input inline-block relative m0 p0 mb3">
<input name="cx" type="hidden" value="005499286008217234302:c05s1ry9kku" />
<input name="ie" type="hidden" value="UTF-8" />
<input class="search_google" type="search" placeholder="¿Que estas buscando?" name="q" required>
<input class="submit_google search-links" type="submit" value="Buscar">
</div>
</form>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="container-fluid d-none d-md-block">
<div class="row">
<div class="publicidad text-center w-100 d-block pt-3 pb-3" align="center" style="background-color: #f5f5f5; -webkit-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);-moz-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1); ">

<amp-ad width=728 height=90 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_728x90_1">
</amp-ad>
</div>
</div>
</div>
<div class="container">
<div class="row mt-4" id="titulo">
<div class="col-12">
<span class="text-white font-weight-bold px-2 rounded" style="background: #c31d1d">
<a href="https://diario.mx/seccion/Deportes"> Deportes</a>
</span>
</div>
<div class="col-12 mt-3">
<h1 class="titulo-big">Castigan hasta siete juegos a peloteros por zafarrancho vs Parral</h1>
</div>
<div class="col-12">
<p class="titulo_sumario_nota">Los sancionados de Indios son Eudor García, Yahir Gurrola y José Hernández</p>
<div class="firma color_firma_nota">
Jesús Rodríguez<br>El Diario de Juárez </div>
<div class="hora text-mini text-info font-weight-bold text-capitalize">
 miércoles, 29 mayo 2019 | 10:57 </div>
</div>
</div>
<div class="row" id="cuerpo_nota">

<div class="col-12 col-md-8">

<div class="row mt-3">
<div class="col-12">

<amp-img layout="responsive" width="970" height="617" src="https://diario.mx/v6/media//uploads/galeria/2019/05/29/20190529105749930-0-1521199.jpg"></amp-img>
<div class="position-absolute pie-foto mx-auto"></div>
</div>
</div>
<div class="row justify-content-center">
<div class="col-8 mt-3"><div class='sharethis-inline-share-buttons'></div> </div>
</div>

<div class="row">
<div class="col-12 publicidad fondo_trasparente_publicidad pt-3">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6324910019"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
<div class="col-12 px-0 mt-4 parrafo_notas">
<p><p>Bastante tiempo se tom&oacute; el Comit&eacute; de Honor y Justicia de la Liga Estatal de Beisbol para dar a conocer el veredicto respecto a las sanciones dadas a jugadores que estuvieron en el conato de bronca en el partido de Indios de Ju&aacute;rez en contra de Mineros de Parral, el s&aacute;bado pasado.</p>
<p><p>Apenas hoy por la ma&ntilde;ana se comparti&oacute; la resoluci&oacute;n en la que a Eudor Garc&iacute;a se le aplic&oacute; una suspensi&oacute;n de siete juegos, Yahir Gurrola se va a la congeladora tres partidos, Jos&eacute; Hern&aacute;ndez se va uno y Esner Reynoso, el pitcher de Parral, fue suspendido seis juegos.</p>
<p><p>La suspensi&oacute;n se aplica a partir del primer encuentro de la tercera serie, que en el caso de Indios comienza ma&ntilde;ana en Madera ante Venados.</p>
<p><p>Sin especificar el monto la Liga Estatal se&ntilde;al&oacute; que se aplicar&aacute; una sanci&oacute;n econ&oacute;mica para ambos equipos.</p>
<p><p>Adem&aacute;s, la presidencia de la Liga, encabezada por Francisco Javier Fierro, tambi&eacute;n determin&oacute; aplicar un castigo a Jaime Figueroa, el umpire que estuvo detr&aacute;s del plato en el partido de la trifulca.</p>
<p><p>&ldquo;No podemos pasar por alto este tipo de comportamientos, no le abonan nada bueno al beisbol, al deporte como tal&rdquo;, coment&oacute; v&iacute;a telef&oacute;nica el dirigente de la Liga Estatal de Beisbol de Chihuahua.</p>
<p><p>Fierro se&ntilde;al&oacute; que las sanciones que se aplicaron se basaron en lo que dice el reglamento, y que se busc&oacute; impartir justicia en este caso.</p>
<p><p>&ldquo;El umpire tambi&eacute;n ser&aacute; sancionado, eso ya lo decidimos nosotros como liga, ya que existe evidencia de que tuvo la oportunidad de evitar esta penosa situaci&oacute;n y no lo hizo, por lo que se determin&oacute; que tambi&eacute;n tiene responsabilidad; Jaime Figueroa ser&aacute; sancionado con una serie&rdquo;, asegur&oacute; Fierro.</p>
<p><div class="fr-embedly " data-original-embed="<a href='https://www.facebook.com/HomeRunParral1/videos/295560164655042/' class='embedly-card' data-card-key='b102a3fef3bb485abf9091ff7d7e8238'></a>" style="height: 529px;"><a href="https://www.facebook.com/HomeRunParral1/videos/295560164655042/" class="embedly-card" data-card-key="b102a3fef3bb485abf9091ff7d7e8238"></a></div></p>
</div>
<div class="col-12 px-0 text-center">
<div class="d-block py-4 fondo_trasparente_publicidad">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6258117942" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
</div>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
                                googletag.pubads().definePassback('/138871148/diariomx.dw.1x1.incontent', ['fluid', [1, 1]]).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://diario.mx/").display();
                            </script>
</div>
</div>


</div>

<div class="col-12 col-md-4">

<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">

<div style="width:100%" id="5bc4a252dbaab36be67d9073" class="vdb_player vdb_5bc4a252dbaab36be67d907357d325e276a6057ba4a05a00">
<script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5bc4a252dbaab36be67d9073/57d325e276a6057ba4a05a00.js"></script>
</div>

<br>
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_300x250_1" data-multi-size="300x250,250x250" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
<div id="sas_76887>"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76887");  // smart 300x250
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_300x250_2" data-multi-size="300x250,250x250" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
<div id="sas_76888>"></div>
 <script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76888");  // smart 300x250
                        });
                    </script>
</div>
</div>

<div class="row justify-content-center pb-3">
<div class="col-10 pr-1 pl-1">
<div class="titulo-normal text-primary text-uppercase">Lo más Leído</div>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/economia/llega-nuevo-megacomplejo-comercial-20190528-1521039" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>1</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Economía</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Llega nuevo megacomplejo comercial</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/espectaculos/revela-exesposa-de-jose-jose-que-fue-violado-20190529-1521170" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>2</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Espectáculos</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Revela exesposa de José José que fue violado</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/juarez/colocan-filtro-de-revision-migratorio-en-samalayuca-20190529-1521213" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>3</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Juárez</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Colocan filtro de revisión migratorio en Samalayuca</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/juarez/busca-presidencia-censurar-a-el-diario-20190528-1521097" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>4</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Juárez</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Busca Presidencia censurar a El Diario</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/estado/va-de-nuevo-corral-anuncia-estrategia-para-solicitar-extradicion-de-duarte-20190529-1521232" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>5</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Va de nuevo, Corral anuncia estrategia para solicitar extradición de Duarte</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/juarez/integrantes-de-anapromex-marchan-contra-decomisos-de-chuecos-20190529-1521208" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>6</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Juárez</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Integrantes de Anapromex marchan contra decomisos de 'chuecos'</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/juarez/video-hallan-alumnos-de-secundaria-cadaver-entre-basura-y-maleza-20190529-1521136" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>7</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Juárez</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Video: Hallan alumnos de secundaria cadáver entre basura y maleza</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/nacional/extraditan-a-eu-a-operador-de-el-chapo-en-ciudad-juarez-20190529-1521184" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>8</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Extraditan a EU a operador de 'El Chapo' en Ciudad Juárez</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/estado/asesino-a-bebe-porque-no-dejaba-de-llorar-ahora-pasara-20-anos-en-prision-20190529-1521218" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>9</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Asesinó a bebé porque no dejaba de llorar; ahora pasará 20 años en prisión</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://diario.mx/deportes/castigan-hasta-siete-juegos-a-peloteros-por-zafarrancho-vs-parral-20190529-1521199" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>10</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Deportes</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Castigan hasta siete juegos a peloteros por zafarrancho vs Parral</p>
</div>
</a>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_300x250_3" data-multi-size="300x250,250x250" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
<div id="sas_76889>"></div>
<script type="application/javascript">
                            sas.cmd.push(function() {
                                sas.render("76889");  // smart 300x250
                            });
                        </script>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_300x250_4" data-multi-size="300x250,250x250" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
<div id="sas_76890>"></div>
<script type="application/javascript">
                            sas.cmd.push(function() {
                                sas.render("76890");  // smart 300x250
                            });
                        </script>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_300x250_5" data-multi-size="300x250,250x250" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
<div id="sas_76891>"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76891");  // smart 300x250
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/21749951777/diario.mx/Portada_300x600_1" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
<div id="sas_76892>"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76892");  // smart 300x250
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/diario.mx/Notas_300x250_6" data-multi-size="300x250,250x250" rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/25da8/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'>
</amp-ad>
<div id="sas_76893>"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76893");  // smart 300x250
                        });
                    </script>
</div>
</div>
</div>
</div>
</div>
<footer class="shadow-lg">
<div class="container-fluid container_footer_div">
<div class="container pt-4 pb-2 text-white">
<div class="row align-items-center flex-wrap">
<div class="col col-md-3 col-sm-12 col-12 text-center">
<amp-img class="img-fluid" layout="responsive" width="250" height="42" src="https://diario.mx/images/diseno/LogoDiario.png"></amp-img>
<small>Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua</small>
</div>
<div class="col col-md-3 col-sm-12 col-12 offset-md-1 text-center-footer">
<ul>
<li class="pl-2 pr-2"><a href="https://diario.mx/directorio/" title="Directorio">Directorio</a></li>
<li class="pl-2 pr-2"><a href="https://diario.mx/nosotros/" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
<li class="pl-2 pr-2"><a href="https://diario.mx/privacidad/" title="Política de privacidad">Política de privacidad</a></li>

<li class="pl-2 pr-2"><a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34" title="El Clima">El Clima</a></li>
</ul>
</div>
<div class="col col-md-3 col-sm-12 col-12 text-center-footer">
<h5>Servicios:</h5>
<ul>
<li class="pl-2 pr-2"><a href="http://diario.mx/clasificado/" title="Clasificado">Clasificado</a></li>
<li class="pl-2 pr-2"><a href="https://clasificadopm.com/" title="Clasificado PM">Clasificado PM</a></li>
<li class="pl-2 pr-2"><a href="http://diariomx.pressreader.com/" title="Versión Impresa">Versión Impresa</a></li>
<li class="pl-2 pr-2"><a href="https://diario.mx/Reporte_de_Puentes/" title="Reporte de Puentes">Reporte de Puentes</a></li>
</ul>
</div>
<div class="col col-md-2 col-sm-12 col-12 text-center-footer">
<h5>Síguenos:</h5>
<div class="row">
<div class="col col-md-12 pl-3">
<a style="color: black;font-size: 30px" href="https://www.facebook.com/eldiariodejuarez/" class="icon" target="_blank">
<i class="fab fa-facebook-square text-white"></i>
</a>
<a style="color: black;font-size: 30px" href="https://twitter.com/diariodejuarez" class="icon" target="_blank">
<i class="fab fa-twitter-square text-white"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>

<script src="https://diario.mx/v7/desktop/js/bootstrap.min.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
        googletag.pubads().definePassback('/138871148/diariomx.mw.1x1.vslider', [1, 1]).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://diario.mx/").display();
    </script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script>
    $('.btn-buscador').on("click", function (e) {
        e.preventDefault();
        if($(".buscador-container").height() == 0){
            $(".buscador-container").animate({
                height: "56px",
                padding: "12px"
            }, 250 );
        }else{
            $(".buscador-container").animate({
                height: "0px",
                padding: "0px"
            }, 250 );
        }
    });
</script>

<div class="stiky_usa">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
            googletag.pubads().definePassback('/138871148/diariomx.dw.728x90.adhesion', [728, 90]).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://diario.mx/").display();
        </script>
</div>
</body>
</html>