<!DOCTYPE html>
<!--[if (gt IE 9)|!(IE)]> <!--> <html lang="es" class="no-js edition-domestic app-homepage" itemscope xmlns:og="https://opengraphprotocol.org/schema/"> <!--<![endif]-->
<!--[if IE 9]> <html lang="en" class="no-js ie9 lt-ie10 edition-domestic app-homepage" xmlns:og="https://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="no-js ie8 lt-ie10 lt-ie9 edition-domestic app-homepage" xmlns:og="https://opengraphprotocol.org/schema/"> <![endif]-->
<head>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
<script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/40135427/diario_mx_Video_Outstream_2', [1, 1], 'div-gpt-ad-1511382883357-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({home:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diario/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.12&appId=595915520780604&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9cc9ea54d8310013ae57d2&product=sticky-share-buttons' async='async'></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3018, domain: "//www15.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
		var segments = cX.getUserSegmentIds({ persistedQueryId: '837ebdc806fde35d4ade88d37436f028651fd241' });
        sas.call("onecall", {
            siteId: 213369,
            pageId: 902132,
            formatId: '64930,63755,63805,63753,65188,65189,63612,63925,63803,63804,63919,63920,63921,63922,63923,63924,63926,63754,63950,63927,63865,63752,63572,63573,65686',
            target: (segments && segments.length) ? 'cxsegment=' + segments.join(';cxsegment=') : ''
        });
    });
</script>



<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT">
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta property="fb:pages" content="128606507194600" />
<link rel="alternate" hreflang="es-mx" href="https://diario.mx/Local/2018-07-12_15d36182/aumenta-tension-en-la-asamblea-municipal-electoral-/">
<script src='https://diario.mx/js/jquery-1.10.2.min.js'></script>
<link href="https://diario.mx/jackbox/css/jackbox.css?0.59064600 1531497091" rel="stylesheet" type="text/css" />
<link href="https://diario.mx/jackbox/css/jackbox_hovers.css?0.59064800 1531497091" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="https://diario.mx/jackbox/js/libs/jquery.address-1.5.min.js?0.59065000 1531497091"></script>
<script type="text/javascript" src="https://diario.mx/jackbox/js/libs/Jacked.js?0.59065100 1531497091"></script>
<script type="text/javascript" src="https://diario.mx/jackbox/js/jackbox-swipe.js?0.59065100 1531497091"></script>
<script type="text/javascript" src="https://diario.mx/jackbox/js/jackbox.js?0.59065200 1531497091"></script>
<script type="text/javascript" src="https://diario.mx/jackbox/js/libs/StackBlur.js?0.59065200 1531497091"></script>
<style>
#sas_20802 {
  width: 1000px;
  margin: 0 auto;
}
#div_2oVUBR8LicE_0 { display:none; }
</style>
<meta name="cXenseParse:latitude" content="31.73" />
<meta name="cXenseParse:longitude" content="-106.48" />
<meta name="cXenseParse:location" content="Ciudad Juarez Chihuahua" />

<script>
   console.log('ied 1');
   </script>
<script>
		  	console.log("entro en el else");
          </script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="twitter:site" content="@diariodejuarez">
<link rel="shortcut icon" href="http://diario.mx/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://diario.mx/images/diseno/logo144.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://diario.mx/images/diseno/logo114.png" />
<link rel="apple-touch-icon-precomposed" href="http://diario.mx/images/diseno/logo57.png" />
<link rel="canonical" href="http://diario.mx/micrositios/Elecciones-2018/Local/2018-07-12_15d36182/aumenta-tension-en-la-asamblea-municipal-electoral-/" />
<link rel="alternate" href="http://diario.mx/micrositios/Elecciones-2018/Local/2018-07-12_15d36182/aumenta-tension-en-la-asamblea-municipal-electoral-/" />
<meta name="description" content="Aumenta tensión en la Asamblea Municipal Electoral " />
<meta name="articleid" content="1416964" />
<meta name="author" content="Javier Olmos - El Diario de Juárez" />
<meta name="msapplication-starturl" content="http://diario.mx" />
<meta property="og:url" content="http://diario.mx/micrositios/Elecciones-2018/Local/2018-07-12_15d36182/aumenta-tension-en-la-asamblea-municipal-electoral-/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aumenta tensión en la Asamblea Municipal Electoral " />
<meta property="og:description" content="Agustín Cerón, representante del candidato independiente,  ha sido el protagonista de los incidentes dentro del AME" />
<meta property="og:site_name" content="El Diario de Juárez" />
<meta property="og:locale" content="es_MX" />
<meta property="og:updated_time" content="2018-07-12T23:26:01-06:00" />
<meta property="og:image" content="http://diario.mx/imagesnotas/2018/07/LOC1416964d815aa21_0.jpg" />
<meta property="og:image" content="http://diario.mx/imagesnotas/2018/07/LOC1416964d815aa21_0.jpg" />
<meta name="thumbnail" content="http://diario.mx/imagesnotas/2018/07/LOC1416964d815aa21_0.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diariodejuarez">
<meta name="twitter:url" content="http://diario.mx/micrositios/Elecciones-2018/Local/2018-07-12_15d36182/aumenta-tension-en-la-asamblea-municipal-electoral-/">
<meta name="twitter:title" content="Aumenta tensi&oacute;n en la Asamblea Municipal Electoral ">
<meta name="twitter:description" content="Agust&iacute;n Cer&oacute;n, representante del candidato independiente,  ha sido el protagonista de los incidentes dentro del AME">
<meta name="twitter:image" content="http://diario.mx/imagesnotas/2018/07/LOC1416964d815aa21_0.jpg">
<meta name="keywords" content="Aumenta, tensión, en, la, Asamblea, Municipal, Electoral, " />
<meta name="news_keywords" content="Aumenta, tensión, en, la, Asamblea, Municipal, Electoral, ">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"http://diario.mx/micrositios/Elecciones-2018/Local/2018-07-12_15d36182/aumenta-tension-en-la-asamblea-municipal-electoral-/","headline":"Aumenta tensión en la Asamblea Municipal Electoral ","image":{"@type":"ImageObject","url":"http://diario.mx/imagesnotas/2018/07/LOC1416964d815aa21_0.jpg"},"datePublished":"2018-07-12","dateModified":"2018-07-12","author":{"@type":"Person","name":"Javier Olmos - El Diario de Juárez"},"publisher":{"@type":"Organization","name":"El Diario de Juárez","logo":{"@type":"ImageObject","url":"http://diario.mx/images/diseno/logoSeccion.png"}},"articleSection":"Local","description":"Agustín Cerón, representante del candidato independiente,  ha sido el protagonista de los incidentes dentro del AME"}</script>
<title>Aumenta tensi&oacute;n en la Asamblea Municipal Electoral  | Local </title>

<link rel="stylesheet" type="text/css" href="https://diario.mx/js/revolution/global.css" />
<script type="text/javascript" src="https://diario.mx/js/revolution/FWDRL.js"></script>
<script type="text/javascript" src="https://diario.mx/js/jwplayer2/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="7p7eFBlg4O+r1b9yW3X3+xmu6XDlj7X52AUjqw==";</script>
<link href="https://diario.mx/2012/css_new/final.css" rel="stylesheet" type="text/css">
<link type="text/css" href="https://diario.mx/js/fancydmx/style.css" rel="stylesheet" />
<link rel="stylesheet" href="https://diario.mx/js/fancydmx/dmxbox.css" type="text/css" media="screen" charset="utf-8" />
<script src="https://diario.mx/js/fancydmx/dmxbox.cripted.js" type="text/javascript" charset="utf-8"></script>
<script type="text/javascript" src="https://diario.mx/js/fancydmx/resize.js"></script>
<style>
  #PutComment{ float: left; }
  #PutComment .gig-comments-updates{ display: none; }
  </style>
<link rel="stylesheet" type="text/css" href="https://diario.mx/js/lightbox/themes/default/jquery.lightbox.css" />
<link rel="stylesheet" type="text/css" href="https://diario.mx/js/lightbox/themes/default/jquery.lightbox.css" />
<script type="text/javascript" src="https://diario.mx/js/lightbox/jquery.lightbox.min.js"></script>
<script>
    function getCookie(e){for(var t=e+"=",o=document.cookie.split(";"),i=0;i<o.length;i++){for(var n=o[i];" "==n.charAt(0);)n=n.substring(1);if(0==n.indexOf(t))return n.substring(t.length,n.length)}return""}jQuery(document).ready(function(e){e(".lightbox").lightbox(),e("body").delegate(".gig-composebox-textarea","click",function(){var t=getCookie("nota_comentario");if(""==t){var o=new Date,i=o.getTime();i+=828e5,o.setTime(i),document.cookie="nota_comentario= 1; expires="+o.toUTCString()+"; path=/",e(".lightbox").trigger("click")}})});
    </script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,100,900|Roboto+Condensed:400,700,300|Roboto+Slab:300,700,100,400' rel='stylesheet' type='text/css'>
<link type="text/css" href="https://diario.mx/css/fuentes.css?123" rel="stylesheet" media="all" />
<link href="https://diario.mx/css/nota.css?i=0.59125500 1531497091" rel="stylesheet" type="text/css">
<style>
</style>
<link type="text/css" href="https://diario.mx/js/jScrollPane/jquery.jscrollpane.css" rel="stylesheet" media="all" />
<script type="text/javascript" src="https://diario.mx/js/jScrollPane/jquery.mousewheel.js"></script>
<script type="text/javascript" src="https://diario.mx/js/jScrollPane/jquery.jscrollpane.min.js?2"></script>
<script src="https://diario.mx/js/LazyLoad/jquery.lazyload.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="https://diario.mx/js/BttrLazyLoading/dist/bttrlazyloading.min.css" />
<link rel="stylesheet" type="text/css" href="https://diario.mx/js/BttrLazyLoading/dist/animate.min.css" />
<script src="https://diario.mx/js/BttrLazyLoading/dist/jquery.bttrlazyloading.min.js"></script>
<script src='https://diario.mx/js/jquery.js'></script>
<script type="text/javascript">
    reloj_diario(9, 51, 31);
  
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-36144332-1']);
    _gaq.push(['_setDomainName', 'diario.mx']);
    _gaq.push(['_trackPageview']);

    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  
  </script>
<script src="https://diario.mx/adsfull/tester/advertisement.js"></script>
<script>
    if ($.adblock == undefined) 
    { 
        _gaq.push(['_trackEvent', 'AdBlocker Event', 'Usuario con adblocker detectado']);
    }
  </script>
<style>
#sas_20802 {
  width: 1000px;
  margin: 0 auto;

}
</style>

<script type="text/javascript" src="//diario.mx/adsfull/carlsjr/js/shadowbox.js"></script>
<link rel="stylesheet" type="text/css" href="//diario.mx/pressreader/css/shadowbox.css">
<script type="text/javascript" src="//diario.mx/pressreader/js/script.js"></script>


<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1131750635404307845']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

</head>
<body>



<div id='div-gpt-ad-1511382883357-0' style='height:1px; width:1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511382883357-0'); });
    </script>
</div>

<div id="sas_63752"></div>
<script type="application/javascript">
            sas.cmd.push(function() {
                sas.render("63752");  // Formato : Pixel 1x1
            });
        </script>
<style>
      .portada_1LB > div{
        overflow:hidden;
      }
    </style>
<div id="publicidad_header" style="overflow: hidden;">
<div class="clearfix center_div1000" style="overflow: hidden;">
<div id="Portada_1MT" class="portada_1MT" style="display:block">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
              googletag.pubads().definePassback('/1887792/Notas_V6_MT1_267x90', [267, 90]).display();
              </script>
</div>
<div id="Portada_1LB" class="portada_1LB" style="display:block;">
<div id="sas_63805"></div>
<script type="application/javascript">
                  sas.cmd.push(function() {
                      sas.render("63805");  // Formato : Banner LB 728x90 1 728x90
                  });
              </script>
</div>
</div>
<style>
  #mdiarios{
    /* padding: 0; */
    height: 10px;
    /* padding-top: 5px; */
    display: block;
    margin: 0 auto;
    /* width: 450px; */
               
                
                                    background-color: #006975;
                       width: 100% !important;
    text-align: center;
    padding: 3px 0 7px 0 !important;
    color: white;
                                        margin-top: 10px;
                    
  }

  #mdiarios li{
    display: inline;
    padding-left: 8px;
    padding-right: 11px;
    border-right: 1px solid #99d8df;
  }
    
  #mdiarios li:last-child{
    border: none;
  }

       #header_menu {
    border-bottom: 2px solid #006975;
  }
    
  #publicidad_header{
    height: 130px;
  }
    
  #en-tu-mail {
    float: right;
    margin: 0;
    width: 96px;
    text-align: center;
    color: #fff;
    margin-right: -96px;
    margin-top: 70px;
    font-size: 12px;
  }
  
  #en-tu-mail2 {
    float: right;
    margin: 0;
    width: 96px;
    text-align: center;
    color: #fff;
    font-size: 12px;
    margin-right: -96px;  
        margin-top: 44px;
      }
  
  #header_menu .notas_sesion { margin-top: 12px; }
  #minimenu { top: 60px; }  
  #mas_diario { top: 76px; }
  </style>
<ul id="mdiarios" class="mydiarios nota">
<li><a href="https://eldiariodechihuahua.mx/" target="_blank" title="Chihuahua - Diario.mx">Chihuahua</a></li>
<li><a href="https://eldiariodechihuahua.mx/Delicias/" target="_blank" title="Delicias - Diario.mx">Delicias</a></li>
<li><a href="https://eldiariodechihuahua.mx/Cuauhtemoc/" target="_blank" title="Cuauht&eacute;moc - Diario.mx">Cuauht&eacute;moc</a></li>
<li><a href="https://eldiariodechihuahua.mx/Parral/" target="_blank" title="Parral - Diario.mx">Parral</a></li>
<li><a href="http://diario.mx/Nvo_Casas_Grandes" title="Casas Grandes - Diario.mx">Casas Grandes</a></li>
</ul>
</div>
<div id="header_menu">
<div class="center_div1000 clearfix">
<div id="ant_nav" class="clearfix">
<h2>Local</h2>
<a href="http://diario.mx/"><img src="http://diario.mx/images/diseno/LogoNota.png" id="logo_diario" alt="Diario.mx: Edici&oacute;n Cd. Ju&aacute;rez, Chihuahua, México | Últimas Noticias"></a>
<div class="inicia_sesion">
<img src="http://diario.mx/images/diseno/IniciarSecion.jpg" alt="Registrate El Diario" class="inicia">
Reg&iacute;strate aqu&iacute;
</div>
<p id="en-tu-mail">
<a href="http://diario.mx/tu-mail/">
En tu Mail
</a>
</p>
<div class="btn_social">
<a href="https://www.facebook.com/eldiariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Facebook.png" alt="Facebook El Diario"></a>
<a href="https://twitter.com/diariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Twitter.png" alt="Twitter El Diario"></a>
</div>
<div class="char3 clearfix">
<div class="moneda">
<span>D&oacute;lar</span><br>
$18.24<br>$19.36 </div>
<div class="tmp">
<a href="https://www.weather.com/weather/hourbyhour/l/Ciudad+Juarez+MXCA0026:1:MX" target="_blank">
<span>Clima</span><br>
 <div style="display: none" id="climilla">
24&#176;C75&#176;F </div>
24&#176;C<br>75&#176;F </a>
</div>
<div class="puente">
<a href="http://diario.mx/reporte_puentes/">
<span>Puentes</span><br>
Zaragoza:<br>10 mins </a>
</div>
</div>
</div>
<div id="fecha">
<p>Viernes 13 Julio 2018 |&nbsp;</p> <p class="hora">9</p> <label>:</label><p class="min">51</p> <label>:</label> <p class="seg">31</p>
</div>
<div id="buscador" class="clearfix">
<img src="http://diario.mx/images/diseno/IconoBuscar.png" class="icon_buscador" width="27">
<input class="buscador" placeholder="Buscar Noticias">
</div>
<nav id="menu_nav">
<a href="http://diario.mx"><img src="http://diario.mx/images/diseno/Home.png" id="home" alt="Button Home"></a>
<ul>
<li><a href="http://diario.mx/Local/" title="Ju&aacute;rez - Diario.mx">Ju&aacute;rez</a></li>
<li><a href="http://diario.mx/El_Paso/" title="El Paso - Diario.mx">El Paso</a></li>
<li><a href="http://diario.mx/Nacional/" title="Nacional - Diario.mx">Nacional</a></li>
<li><a href="http://diario.mx/Estado/" title="Estado - Diario.mx">Estado</a></li>
<li><a href="http://diario.mx/Estados_Unidos/" title="Estados Unidos - Diario.mx">Estados Unidos</a></li>
<li><a href="http://diario.mx/Internacional/" title="Mundo - Diario.mx">Mundo</a></li>
<li><a href="http://diario.mx/Economia/" title="Econom&iacute;a - Diario.mx">Econom&iacute;a</a></li>
<li><a href="http://diario.mx/Deportes/" title="Deportes - Diario.mx">Deportes</a></li>
<li><a href="http://diario.mx/Espectaculos/" title="Espect&aacute;culos - Diario.mx">Espect&aacute;culos</a></li>
<li><a href="http://diario.mx/Opinion/" title="Opini&oacute;n - Diario.mx">Opini&oacute;n</a></li>
<li><a href="https://sociales.diario.mx" title="Sociales - Diario.mx">Sociales</a></li>
</ul>
</nav>
</div>
</div>
<div id="header_menu2" class="center_div1000 clearfix">
<ul>

<li><a href="http://diario.mx/Multimedia/" title="Multimedia - Diario.mx">Multimedia</a></li>
<li><a href="http://diario.mx/videos/" title="Videos - Diario.mx">Videos</a></li>
<li>Clasificado: <a href="http://diario.mx/clasificado/" target="_blank" style="color: #55bcc7 !important; font-weight: bold;">El Diario</a>, <a href="https://clasificadopm.com" target="_blank" style="color: #900 !important; font-weight: bold;">PM</a>, <a href="https://contrata.diario.mx" target="_blank" style="font-weight: bold;">An&uacute;nciate</a></li>
<li><a href="javascript:void(0)" onclick="pressreader()" title="Versi&oacute;n Impresa - Diario.mx">Versi&oacute;n Impresa</a></li>
<li><a href="http://diario.mx/Games/Sudoku/" title="Sudoku - Diario.mx">Sudoku</a></li>
<li><a href="http://diario.mx/Games/Crucigrama/" title="Crucigrama - Diario.mx">Crucigrama</a></li>
<li><a href="https://viral.diario.mx/" title="Viral - Diario.mx"><b>Viral</b></a></li>
<li><a href="http://diario.mx/guias/" title="Gu&iacute;as Comerciales - Diario.mx">Gu&iacute;as Comerciales</a></li>
<li><a href="http://diario.mx/consulado/" title="Preguntas al Consul - Diario.mx" target="_blank">Preguntas al C&oacute;nsul</a></li>

<li><a href="http://diario.mx/Carton/" title="Cart&oacute;n - Diario.mx" target="_blank">Cart&oacute;n</a></li>
<li><a href="http://diario.mx/rusia-2018/" title="Mundial 2018 - Diario.mx" target="_blank">Mundial</a></li>
</ul>
<div class="diarios_divr">

</div>
</div>
<div id="header_fixed" style="z-index: 9999;">
<div class="center_div1000 clearfix">
<a href="http://diario.mx/">
<img src="http://diario.mx/images/diseno/LogoMenu.png" id="mini_logo" />
</a>
<h6>Secciones</h6>
<button type="button" class="mininav-left">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div id="fecha2">
<p>Viernes 13 Julio 2018 |&nbsp;</p> <p class="hora">9</p> <label>:</label><p class="min">51</p> <label>:</label> <p class="seg">31</p>
</div>
<div id="buscador" class="clearfix">
<img src="http://diario.mx/images/diseno/IconoBuscar.png" class="icon_buscador" width="27" alt="Buscador | Diario.mx">
<input class="buscador" placeholder="Buscar Noticias">
</div>
<button type="button" class="mininav-right">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="inicia_sesion">
<img src="http://diario.mx/images/diseno/IniciarSecion.jpg" alt="Registrate El Diario" class="inicia">
Reg&iacute;strate aqu&iacute;
</div>
<p id="en-tu-mail2">
<a href="http://diario.mx/tu-mail/">
En tu Mail
</a>
</p>
<div class="btn_social">
<a href="https://www.facebook.com/eldiariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Facebook.png" alt="Facebook El Diario"></a>
<a href="https://twitter.com/diariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Twitter.png" alt="Twitter El Diario"></a>
</div>
<div class="char3 clearfix">
<div class="moneda">
<span>D&oacute;lar</span><br>
$18.24<br>$19.36 </div>
<div class="tmp">
<a href="https://www.weather.com/weather/hourbyhour/l/Ciudad+Juarez+MXCA0026:1:MX" target="_blank">
<span>Clima</span><br>
24&#176;C<br>75&#176;F </a>
</div>
<div class="puente">
<a href="http://diario.mx/reporte_puentes/">
<span>Puentes</span><br>
Zaragoza:<br>10 mins </a>
</div>
</div>
</div>
</div>
<ul id="minimenu">
<li><a href="http://diario.mx/" title="Inicio - Diario.mx">Inicio</a></li>
<li><a href="http://diario.mx/Local/" title="Ju&aacute;rez - Diario.mx">Ju&aacute;rez</a></li>
<li><a href="http://diario.mx/El_Paso/" title="El Paso - Diario.mx">El Paso</a></li>
<li><a href="http://diario.mx/Nacional/" title="Nacional - Diario.mx">Nacional</a></li>
<li><a href="http://diario.mx/Estado/" title="Estado - Diario.mx">Estado</a></li>
<li><a href="http://diario.mx/Estados_Unidos/" title="Estados Unidos - Diario.mx">Estados Unidos</a></li>
<li><a href="http://diario.mx/Internacional/" title="Mundo - Diario.mx">Mundo</a></li>
<li><a href="http://diario.mx/Economia/" title="Econom&iacute;­a - Diario.mx">Econom&iacute;­a</a></li>
<li><a href="http://diario.mx/Deportes/" title="Deportes - Diario.mx">Deportes</a></li>
<li><a href="http://diario.mx/Espectaculos/" title="Espect&aacute;culos - Diario.mx">Espect&aacute;culos</a></li>
<li><a href="http://diario.mx/Opinion/" title="Opini&oacute;n - Diario.mx">Opini&oacute;n</a></li>
<li class="wioutb"><a href="https://sociales.diario.mx" title="Sociales - Diario.mx">Sociales</a></li>
<li class="wioutb">&nbsp;</li>

<li><a href="http://diario.mx/Multimedia/" title="Multimedia - Diario.mx">Multimedia</a></li>
<li><a href="http://diario.mx/videos/" title="Videos - Diario.mx">Videos</a></li>
<li><a href="http://diario.mx/clasificado/" target="_blank" title="Clasificado - Diario.mx">Clasificado</a></li>
<li><a href="https://clasificadopm.com/" target="_blank" title="Clasificado PM - Diario.mx">Clasificado PM</a></li>
<li><a href="https://contrata.diario.mx" target="_blank" title="Contrata clasificado - Diario.mx">Contrata clasificado</a></li>
<li><a href="javascript:void(0)" onclick="pressreader()" title="Versi&oacute;n Impres - Diario.mx">Versi&oacute;n Impresa</a></li>
<li><a href="http://diario.mx/guias/" title="Gu&iacute;­as Comerciales - Diario.mx">Gu&iacute;­as Comerciales</a></li>
<li><a href="http://diario.mx/rusia-2018/" title="mundial 2018 - Diario.mx" target="_blank">Mundial</a></li>
</ul>
<ul id="mas_diario">
<li>M&aacute;s Diarios</li>
<li><a href="https://eldiariodechihuahua.mx/" target="_blank" rel="nofollow" title="El Diario de Chihuahua">Chihuahua</a></li>
<li><a href="https://eldiariodedelicias.com.mx/" target="_blank" rel="nofollow" title="El Diario de DElicias">Delicias</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Cuauhtemoc/" target="_blank" rel="nofollow" title="El Diario de Chihuahua - Cuauht&eacute;moc">Cuauht&eacute;moc</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Parral/" target="_blank" rel="nofollow" title="El Diario de Parral">Parral</a></li>
<li><a href="http://diario.mx/Nvo_Casas_Grandes/" title="El Diario de Nuevo Casas Grande">Nuevo Casas Grandes</a></li>
</ul>
<style>
<style>
.texto_nota, .texto_nota span {
	font-size: 14px !important;
}
</style>
<style>
.swiper-button-next, .swiper-container-rtl .swiper-button-prev {
    display: none !important;
}

.swiper-button-prev, .swiper-container-rtl .swiper-button-next {
    display: none !important;
}
</style>
<style>
#twitter-widget-0{
	width: 100% !important 	/* float: left;  */
	height:auto;
	overflow:hidden;
}

	.texto_nota > img{
		max-width: 659px !important;
		height: auto !important;
	}

	.jackbox-social{
		display: none !important;
	}

	/*.teads-inread{
		display: none !important;
	}*/
</style>
<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery(".jackbox[data-group]").jackBox("init");
	});
</script>

<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49358&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
	<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49358&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
	</noscript>
<div id="DmxAlert" data-i="2018-07-12" data-o="23:26" data-i2="2018-07-13" data-o2="00:01:00"></div>
<div id="fromnotapage" style="width: 1050px; display: block; margin: 0 auto;">
<div align="center">
<div id="sas_64930"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("64930");  // Formato :   Banner BB 1000x250 1 1000x250
    });
</script>
</div>
<br><br>


<div id="content" class="center_div1000 clearfix">
<div id="div_izq">
<h1>Aumenta tensi&oacute;n en la Asamblea Municipal Electoral </h1>
<h3>Javier Olmos<br>El Diario de Ju&aacute;rez | Viernes 13 Julio 2018 | 00:01:00 hrs</h3>
<div class="comentarios cont_inicio div_centrado">


<div class="sharethis-inline-share-buttons"></div>
</div>
<script src="//player2.h-cdn.com/hola_player.js?customer=diario"></script>

<video preload="none" class="video-js vjs-default-skin" width="640" height="360" controls>
<source src="https://player.vimeo.com/external/279722240.sd.mp4?s=b6b4e51e4acbd48ed011c8fd89484c9fbfb83a5d&profile_id=164&oauth2_token_id=901169279" type="video/mp4" label="1080p">
</video>
<script>
									    (function(){
											  var tags = {
												linear: 'http://www5.smartadserver.com/ac?siteid=49358&pgid=367541&fmtid=32816&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]',
												non_linear: 'http://www5.smartadserver.com/ac?siteid=49358&pgid=367541&fmtid=32816&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]',
												skippable: 'http://www5.smartadserver.com/ac?siteid=49358&pgid=367541&fmtid=32816&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]',
											  };
									      var p = document.location.search.substr(1);
									      
									      window.hola_player({
									        title: 'Aumenta tensi&oacute;n en la Asamblea Municipal Electoral ',
									        poster: 'http://diario.mx/imagesnotas/2018/07/LOC1416964d815aa21_0.jpg',
									        ads: {
									          adTagUrl: tags[p||'linear']||p,
									        },
									        settings: {
									          quality: true,
									        },
									      });
									    })();
									  </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36144332-1"></script>
<script>
									  window.dataLayer = window.dataLayer || [];
									  function gtag(){dataLayer.push(arguments);}
									  gtag('js', new Date());

									  gtag('config', 'UA-36144332-1');
									</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3204980948638107" data-ad-slot="9417032391"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="texto_nota clearfix">
<div style="float: left; width: 225px;" class="clearfix">
</div>
Diversos incidentes durante el recuento parcial y el inicio de un procedimiento igual pero total de los votos expuso la tensi&oacute;n que se ha vivido en los &uacute;ltimos d&iacute;as dentro de la Asamblea Municipal Electoral (AME).<br><br>
El m&aacute;s reciente fue el protagonizado por Agust&iacute;n Cer&oacute;n, representante del candidato independiente a la Alcald&iacute;a Armando Cabada, durante el inicio de la sesi&oacute;n especial para reabrir 378 paquetes de la elecci&oacute;n de presidente municipal, cuando arrebat&oacute; la palabra al titular de la asamblea y &eacute;ste orden&oacute; sacarlo.<br><br>
Cer&oacute;n intent&oacute; hablar por el micr&oacute;fono cuando Edgar Villegas Baray iniciaba la sesi&oacute;n y le advirti&oacute; que esperara su turno; a la segunda vez le pidi&oacute; que abandonara la asamblea, lo que le reiter&oacute; en varias ocasiones.<br><br>
&ldquo;Ret&iacute;rese por favor o voy a pedirle a los agentes de seguridad p&uacute;blica que lo retiren. Ya es la tercera ocasi&oacute;n que usted le falta el respeto a este recinto&rdquo;, le dec&iacute;a el consejero presidente al abogado que s&oacute;lo levantaba la mano y, despu&eacute;s, ped&iacute;a permiso para hablar con un &ldquo;por favor, se&ntilde;or presidente&rdquo;.<br><br>
Dos agentes se colocaron detr&aacute;s de &eacute;l y le pidieron que se saliera; finalmente lo hizo.<br><br>
Antes, en la madrugada, durante la tercera noche de revisi&oacute;n de votos reservados, Cer&oacute;n acus&oacute; al consejo de actuar de mala fe al anular sufragios con un criterio adoptado a prop&oacute;sito e incluso asever&oacute; que eso no pasaba en otras ciudades, como en la capital del estado.<br><br>
Eso desat&oacute; una confrontaci&oacute;n con Federico Solano, representante de Morena, quien lanz&oacute; un &ldquo;me ofende en lo personal que vengan a decirnos que las cosas se han hecho mal&rdquo;.<br><br>
D&iacute;as atr&aacute;s Cer&oacute;n tambi&eacute;n fue apercibido verbalmente por hablar en la mesa de sesiones sin que se le otorgara la palabra.<br><br>
Otro incidente fue el que se registr&oacute; ayer cuando V&iacute;ctor Valencia de los Santos, tambi&eacute;n representante de Cabada, le quit&oacute; la palabra al presidente de la asamblea Edgar Villegas durante una entrevista con medios locales.<br><br>
&ldquo;Falta usted a la verdad, no nos ha entregado nada&rdquo;, arrebat&oacute; cuando Villegas Baray hablaba de los 360 paquetes que se revisaron ayer y cuyas actas se entregaron a los abogados de partidos y candidaturas independientes con anterioridad.<br><br>
La intervenci&oacute;n provoc&oacute; la molestia del presidente, quien volte&oacute; y se limit&oacute; a responderle: &ldquo;con usted no tengo nada de qu&eacute; hablar&rdquo;. Pero Valencia de los Santos, quien fue jefe de Seguridad P&uacute;blica estatal, le segu&iacute;a diciendo &ldquo;es su obligaci&oacute;n, est&aacute; violentando la ley&rdquo;.<br><br>
Durante la sesi&oacute;n especial de ayer los visitantes, que aguardaban al otro lado de una malla cicl&oacute;nica fuera del &aacute;rea de sesiones y el recuento de votos, vitoreaban mientras Villegas Baray le ped&iacute;a a Cer&oacute;n que se saliera, unos a favor y otros en contra.<br><br>
<br>
</div>
<div class="share_it clearfix">
<script type="text/javascript">
            var act = new gigya.socialize.UserAction();
            act.setTitle("Aumenta tensión en la Asamblea Municipal Electoral ");
            act.setLinkBack("http://diario.mx/micrositios/Elecciones-2018/Local/2018-07-12_15d36182/aumenta-tension-en-la-asamblea-municipal-electoral-/");
            act.addMediaItem({ type: 'image', src: 'http://diario.mx/imagesnotas/2018/07/ip_LOC1416964d815aa21_0.jpg', href: 'http://diario.mx/micrositios/Elecciones-2018/Local/2018-07-12_15d36182/aumenta-tension-en-la-asamblea-municipal-electoral-/' });
            var showShareBarUI_params=
            {
                containerID: 'fbSh2',
                shareButtons: [
                {
                    provider: 'Facebook',
                    iconImgUp:'http://diario.mx/images/diseno/FacebookShare.png'

                },
                {
                    provider: 'Twitter',
                    iconImgUp:'http://diario.mx/images/diseno/twitterShare.png'
                },
                {
                    provider: 'comments',
                    iconImgUp:'http://diario.mx/images/diseno/Comentarios.png',
                    categoryID: 'Diario',
                    streamID: '1416964'
                },
                {
                    provider: 'share',
                    iconImgUp:'http://diario.mx/images/diseno/compartir.png'
                }
                ],
                showCounts: 'right',
                iconsOnly: 'true',
                userAction: act
            }
            </script>
<div id="fbSh2"></div>
<script type="text/javascript">
               gigya.socialize.showShareBarUI(showShareBarUI_params)
            </script>
</div>
 
<br>







<div class="comentarios">
<ul class="ul_menu moduloul">
<li class="li_menu">comentarios</li>
</ul>
<div class="comentarios cont_inicio div_centrado">
<div class="sharethis-inline-reaction-buttons"></div>

</div>
<p class="texto_comentarios">
Los comentarios que en la secci&oacute;n de arriba se vierten son responsabilidad de los participantes. Ay&uacute;denos a mantener un intercambio de ideas sano denunciando, mediante un en el &iacute;cono de la bandera, cada participaci&oacute;n que considere inapropiada. Si el comentario no cumple con <a href="#reglas" class="lightbox"><b>LAS REGLAS</b></a>, ser&aacute; eliminado. <a href="#reglas" class="lightbox"><b>Consulte aqu&iacute; el reglamento</b></a>.
</p>
<p id="reglas">
Bienvenido a nuestro servicio de comentarios. Lo invitamos a analizar, comentar y cuestionar los art&iacute;culos y reportajes que publica El Diario. Para mantener un intercambio de ideas sano para todos nuestros usuarios, es necesario que siga las reglas que a continuaci&oacute;n detallamos. Al participar en el servicio de comentarios usted acepta la aplicaci&oacute;n de estas normas. <br /><br />
<b>Usted acepta que es totalmente responsable por el contenido que publica. </b><br /><br />
No publicar&aacute; intencionalmente contenido que viole el derecho de autor, marcas registradas, patentes o cualquier otra propiedad intelectual de una tercera persona. <br /><br />
No difundir&aacute; contenido difamatorio, obsceno o agresivo que viole el derecho de una tercera persona a la privacidad de acuerdo a las leyes municipales, estatales, federales o incluso internacionales o que sea considerado inapropiado. Indemnizar&aacute; a Publicaciones Paso del Norte(*), sus empleados y empresas afiliadas de todas y cada una de las demandas y/o d&aacute;tos (incluyendo, pero no limit&aacute;ndose a honorarios de abogados) que sean presentadas por terceras personas en relaci&oacute;n con el contenido que usted public&oacute;. No redactar&aacute; contenido que discrimine a otras personas por su g&eacute;nero, raza, origen &eacute;tnico, nacionalidad, religi&oacute;n, preferencias sexuales, discapacidades o cualquier otra categor&iacute;a. <br /><br />
<b>Usted entiende y acepta que El Diario no es responsable por el contenido publicado por terceras personas. </b><br />
Es de su entendimiento que en los foros de discusi&oacute;n, El Diario supervisa el contenido publicado y se reserva el derecho de eliminar, editar o alterar el contenido que parezca inapropiado por cualquier motivo sin pedir el consentimiento del autor. Nos reservamos el derecho de acuerdo a nuestro propio criterio de retirarle a un usuario el derecho a publicar contenido en nuestro sitio. <br /><br />
<b>Entiende y acepta que los foros de discusi&oacute;n deben ser usados sin prop&oacute;sitos comerciales. </b><br />
No solicitar&aacute; recursos o apoyos econ&oacute;micos. No promover&aacute; empresas comerciales o realizar&aacute; actividades comerciales de ning&uacute;n tipo en nuestros foros de discusi&oacute;n. <br /><br />
<b>Usted entiende y acepta que el uso de cualquier informaci&oacute;n obtenida a trav&eacute;s de los foros de discusi&oacute;n es bajo su propio riesgo. </b><br />
El Diario de ninguna manera respalda el contenido que los usuarios difunden, y no puede ni se har&aacute; responsable de su veracidad. <br /><br />
<b>Con cada contenido que usted publica, otorga a El Diario</b> sin pago de regal&iacute;as la licencia irrevocable, perpetua, exclusiva y totalmente sublicenciable para usar, reproducir, modificar, adaptar, publicar, traducir, crear trabajos derivados de, distribuir, realizar y mostrar dicho contenido en su totalidad o partes a nivel mundial y para incorporarlos en sus trabajos de cualquier modo conocido actualmente o desarrollado con posterioridad.
</p>
<div id='comentariosnota'></div>
<script type='text/javascript'>
            var params ={
                categoryID: 'Diario',
                streamID: '1416964',
                version: 2,
                containerID: 'comentariosnota',
                enabledShareProviders: 'facebook,twitter,yahoo,linkedin'
            }
			gigya.comments.showCommentsUI(params);
            </script>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diario/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</div>
<div id="div_der">
<div style="display:block;">
<style type="text/css">      	
										.debate {
										    padding: 20px;
										    background: #ededed;
										    width: 300px;
										    position: relative;
										    float: right;
										    margin-bottom: 10px;
										    left: 30px;
										}

						            </style>
<div class="debate">
</div>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>  
  googletag.pubads().definePassback('/1887792/Notas_V6_MR1_300x250', [300, 250]).display();  
</script>
<ul class="ul_menu moduloul">
<li class="li_menu"><a href="http://diario.mx/Local/">Local</a></li>
</ul>
<a href="http://diario.mx/Local/2018-07-12_3d59fbfe/muchos-homicidios-pocos-detenidos-/"><img src="http://diario.mx/imagesnotas/2018/07/LOC141698017b4421c_0.jpg" width="304" height="203" id="video_der" alt="Imagen Video" /></a>
<h5><a href="http://diario.mx/Local/2018-07-12_3d59fbfe/muchos-homicidios-pocos-detenidos-/">Muchos homicidios, pocos detenidos </a></h5>
<span class="autor_video">Staff/<br>El Diario de Ju&aacute;rez | 00:01 hrs</span>
<p class="pleca_video"><a href="http://diario.mx/Local/2018-07-12_3d59fbfe/muchos-homicidios-pocos-detenidos-/">En dos meses se cometieron 304 asesinatos, pero s&oacute;lo 70 supuestos responsables enfrentan un proceso penal</a></p>
<div class="publicidad mt50">
</div>
<div id="sas_63612"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63612");  // Formato : Banner MR 300x250 1 300x250
    });
</script>
</div>
<div class="publicidad">
<div id="sas_63803"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63803");  // Formato : Banner MR 300x250 2 300x250
    });
</script>
</div>
<div class="mas_leidas">
<ul class="ul_menu moduloul">
<li class="li_menu">lo m&aacute;s le&iacute;do</li>
</ul>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2018-07-13_56852328/se-atrincheran-para-poder-comprar-una-television-">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/07/LOC14169917e35f7ff_1.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2018-07-13_56852328/se-atrincheran-para-poder-comprar-una-television-">Se atrincheran para poder comprar una televisi&oacute;n </a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2018-07-12_b9a202d9/video-error-en-los-precios-provoca-confusion-cierran-tienda-con-clientes-adentro">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/07/LOC14169235f4867bd_4.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2018-07-12_b9a202d9/video-error-en-los-precios-provoca-confusion-cierran-tienda-con-clientes-adentro">Video: Error en los precios provoca confusi&oacute;n; cierran tienda con clientes adentro</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2018-07-13_0c2306b0/llevan-mas-de-15-horas-atrincherados-para-comprar-teles-de-seis-pesos">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/07/1417005b0e36cc9_1.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2018-07-13_0c2306b0/llevan-mas-de-15-horas-atrincherados-para-comprar-teles-de-seis-pesos">Llevan m&aacute;s de 15 horas &#039;atrincherados&#039; para comprar teles de seis pesos</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Opinion/2018-07-12_1faac9fd/pretende-el-gobernador-quedarse-con-juarez-">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/07/OPI141695751598753_2.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Opinion/">Opini&oacute;n</a></span>
<p><a href="http://diario.mx/Opinion/2018-07-12_1faac9fd/pretende-el-gobernador-quedarse-con-juarez-">Pretende el gobernador quedarse con Ju&aacute;rez </a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/micrositios/Elecciones-2018/Local/2018-07-12_c3dccdee/abandona-equipo-de-cabada-la-asamblea-">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/07/LOC141695311d4d8b8_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/micrositios/Elecciones-2018/Local/2018-07-12_c3dccdee/abandona-equipo-de-cabada-la-asamblea-">Abandona equipo de Cabada la Asamblea </a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2018-07-12_56323ee9/muere-nina-la-habrian-olvidado-en-un-auto-">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/07/LOC141698528030feb_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2018-07-12_56323ee9/muere-nina-la-habrian-olvidado-en-un-auto-">Muere ni&ntilde;a; la habr&iacute;an olvidado en un auto </a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2018-07-12_8f147de4/tolero-jmas-sellado-de-tomas-con-cemento-">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/07/LOC141698621e70d93_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2018-07-12_8f147de4/tolero-jmas-sellado-de-tomas-con-cemento-">Toler&oacute; JMAS sellado de tomas con cemento </a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Internacional/2018-07-12_ba423e3e/sacerdote-va-al-mundial-con-dinero-de-feligreses-">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/07/INT1416894022b0748_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Internacional/">Internacional</a></span>
<p><a href="http://diario.mx/Internacional/2018-07-12_ba423e3e/sacerdote-va-al-mundial-con-dinero-de-feligreses-">Sacerdote va al Mundial con dinero de feligreses </a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2018-07-13_62af9978/profeco-no-aparece-a-17-horas-de-que-tomaron-tienda">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/07/LOC14170133b2affba_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2018-07-13_62af9978/profeco-no-aparece-a-17-horas-de-que-tomaron-tienda">Profeco no aparece a 17 horas de que tomaron tienda</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/micrositios/Elecciones-2018/Local/2018-07-12_c655acb3/voto-por-voto-">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/07/LOC1416969348c3dac_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/micrositios/Elecciones-2018/Local/2018-07-12_c655acb3/voto-por-voto-">Voto por voto </a></p>
</div>
</div>
</div>
<div class="publicidad mt50">
<br>
<div id="sas_63804"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63804");  // Formato : Banner MR 300x250 3 300x250
    });
</script>
</div>
<div class="publicidad">
<br>
<div id="sas_63919"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63919");  // Formato : Banner MR 300x250 4 300x250
    });
</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3204980948638107" data-ad-slot="6094657068"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<div id="sas_63755"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63755");  // Formato : Banner HP 300x600 1 300x600
    });
</script>
</div>

</div>
</div>
</div>
<ul id="galjack" style="display:none">
</ul>
<div class="boxButton" style="display: none;">
<ul class="Gallery">
</ul>
</div>
<script>
	function ver_menu(){if(0==block_nyt){if(0==toggle_nyt)return toggle_nyt=1,block_nyt=1,desbloquea(block_nyt),$(".menu-nav").slideDown(500),!1;if(1==toggle_nyt)return toggle_nyt=0,block_nyt=1,desbloquea(block_nyt),$(".menu-nav").slideUp(500),!1}}function desbloquea(o){setTimeout(function(){block_nyt=0==o?1:0},550)}function saveThis(){$("#overlay").show(),setTimeout(function(){if(1!=haveConnection())return $("#imgWay").hide(),$("#imgWay2").show(),$("#situation, #middleModal").show(),$("#overlay").hide(),!1;var o=window.location.href,i="Aumenta tensi&oacute;n en la Asamblea Municipal Electoral ",n="http://diario.mx/imagesnotas/2018/07/ip_LOC1416964d815aa21_0.jpg",t="Javier Olmos<br>El Diario de Ju&aacute;rez",a="Agust&iacute;n Cer&oacute;n, representante del candidato independiente,  ha sido el protagonista de los incidentes dentro del AME",e="1416964";$.post("/includes/saveNote.php",{url:o,cabeza:i,foto:n,firma:t,sumario:a,notaid:e},function(o){var i="";switch(o){case!0:i="http://diario.mx/images/diseno/notify/NotaGuardada.png";break;case"1":case"2":i="http://diario.mx/images/diseno/notify/Error.png";break;case"3":i="http://diario.mx/images/diseno/notify/NotaYaGuardada.png";break;case"4":i="http://diario.mx/images/diseno/notify/Usuarios.png"}$("#imgWay2").hide(),$("#imgWay").attr("src",i).show(),$("#situation, #middleModal").show(),$("#overlay").hide()},"json")},300)}var toggle_nyt=0,block_nyt=0;$(document).ready(function(){$(".jackbox").click(function(){setTimeout(function(){$(".jackbox-social").hide()},700)}),setTimeout(function(){$(".jackbox-social").hide()},700),$(".icon_gal").click(function(){$("#startGal").trigger("click")}),console.log("1416964")});
</script>
<div id="overlay">
<img src="http://diario.mx/images/diseno/Cargador1.gif" id="preloader" />
</div>
<div id="situation"></div>
<div id="middleModal" class="clearfix">
<img src="http://diario.mx/images/diseno/Close.png" id="closeModal" />
<img src="" id="imgWay" />
<img src="http://diario.mx/images/diseno/notify/SinInternet.png" id="imgWay2" />
</div>




<div id='div-gpt-ad-1437492134148-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437492134148-0'); });
</script>
</div>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/11322282/DIARIODEJUAREZ-FLOTANTE-DESKTOP', 'div-gpt-ad-1448412239812-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/11322282/DIARIO.MX_INTERSTICIAL_ROS', 'div-gpt-ad-1448412239812-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1448412239812-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448412239812-0'); });
</script>
</div>

<div id='div-gpt-ad-1448412239812-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448412239812-1'); });
</script>
</div>
<script>
	var mail = "";
	</script>

<div class="center_div1000 clearfix" style="margin-bottom: 30px;">

<div class="portada_1LB">

<div id="sas_63753"></div>
<script type="application/javascript">
                  sas.cmd.push(function() {
                      sas.render("63753");  // Formato : Banner LB 728x90 2 728x90
                  });
              </script>
</div>
<div class="portada_1MT">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
      googletag.pubads().definePassback('/1887792/Notas_V6_MT2_267x90', [267, 90]).display();
      </script>
</div>
</div>


<div id="footer" style="background-color: #F8F8F8;">
<div class="center_div1000 clearfix" style="position:relative;">
<img src="http://diario.mx/images/diseno/LogoDiarioChico.png" alt="Logo Diario Footer" />
<p>Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua</p> <ul>
<li><a href="http://diario.mx/directorio/">Directorio</a></li>
<li><a href="http://diario.mx/nosotros/">¿Quiénes Somos?</a></li>
<li><a href="http://diario.mx/publicidad/">Publicidad</a></li>
<li><a href="http://www.weather.com/weather/hourbyhour/l/Ciudad+Juarez+MXCA0026:1:MX" target="_blank">El Clima</a></li>
<li><a href="http://diario.mx/suscripcion/">Suscripciones</a></li>
<li><a href="http://diario.mx/privacidad/">Política de Privacidad</a></li>
<li><a href="http://diario.mx/contacto/">Contacto</a></li>
<li><a href="http://diario.mx/rss/">RSS</a></li>
<li><a href="http://diario.mx/tu-mail/">En tu Mail</a></li>
<li><a href="http://diario.mx/ayuda/">Ayuda</a></li>
</ul>
<div id="irarriba" class="irarriba" style="float: right;cursor: pointer;background-image: url('http://diario.mx/images/diseno/go-to-top-30px.png'); background-repeat: no-repeat;	display: block;	width: 30px; height: 30px;"></div>
<div id="apps_footer">
Descarga nuestra app en:<br />
<a href="https://itunes.apple.com/us/app/el-diario-ju%C3%A1rez/id1178789095?l=es&ls=1&mt=8" target="_blank">
<img src="http://diario.mx/images/diseno/AppStore.png" id="appstore" />
</a>
<a href="https://play.google.com/store/apps/details?id=com.eldiario" target="_blank">
<img src="http://diario.mx/images/diseno/GooglePlay.png" id="gplay" />
</a>
</div>

 <div class="comscorelogo">
<img src="http://diario.mx/images/comscore.png" alt="COMSCORE" />
</div>
</div>
</div>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"497Bl1ak0EY1mh", domain:"diario.mx",dynamic: true };
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=497Bl1ak0EY1mh" style="display:none" height="1" width="1" alt="" /></noscript>
<div id="backfff">
<div id="loginD">
<img src="http://diario.mx/images/diseno/Close.png" id="cerrarLogin" />
<h2>Inicie sesión con cualquiera de las siguientes redes sociales:</h2>
<div id="loginDiv"></div>
<script type="text/javascript">
				
			function closeNote(){
				document.cookie = "usuarioRPM="+0+"; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/";
				document.cookie = "RPMuser="+0+"; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/";
				document.cookie = "RPMpic="+0+"; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/";
				/*gigya.socialize.logout();*/
				location.reload();
			}
			
			$(document).ready(function(){
				
				
				$("#viewMobile").click(function(){
					var now = new Date();
					var time = now.getTime();
					time += 3600 * 11000;
					now.setTime(time);
					document.cookie = "setmb=; expires=Thu, 01 Jan 1970 00:00:00 UTC; domain=diario.mx; path=/";
					document.cookie = "setmb=; expires=Thu, 01 Jan 1970 00:00:00 UTC; domain=mobile.diario.mx; path=/";
					
					document.cookie = 'setmb= '+1+'; expires=' + now.toUTCString()+"; domain=diario.mx; path=/";
					document.cookie = 'setmb= '+1+'; expires=' + now.toUTCString()+"; domain=mobile.diario.mx; path=/";
					window.location.href="http://mobile.diario.mx/Local/2018-07-12_15d36182/aumenta-tension-en-la-asamblea-municipal-electoral-/";
				});
			});
        </script>
</div>
</div>
<script language="javascript">
// terra_stats_metrics();
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:136517,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>console.log("http://diario.mx");</script>
<script type="text/javascript" src="//as.ebz.io/api/choixPubJS.htm?pid=1126063&screenLayer=1&mode=NONE&home=http://diario.mx"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15842/tag"></script>
<script type='text/javascript'>
var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61860;
    _sf_async_config.domain = 'diario.mx';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'nota';  //CHANGE THIS
    _sf_async_config.authors = 'Diario.mx';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
	
	
	
	</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>