<!DOCTYPE html>
<!--[if (gt IE 9)|!(IE)]> <!--> <html lang="es" class="no-js edition-domestic app-homepage" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> <!--<![endif]-->
<!--[if IE 9]> <html lang="en" class="no-js ie9 lt-ie10 edition-domestic app-homepage" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="no-js ie8 lt-ie10 lt-ie9 edition-domestic app-homepage" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if (lt IE 8)]> <html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8 edition-domestic app-homepage" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]--><head>
<script type="application/javascript" src="//ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3018, domain: "//www15.smartadserver.com", async: true });
    });
</script>

<script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm48669.js"></script>
<meta name="_mg-domain-verification" content="78e807853d81fd4c27ae8e840a3aa368" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);bidy
})(window,document,'script','dataLayer','GTM-5CPT838');</script>



<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT">
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta property="fb:pages" content="128606507194600" />
<link rel="alternate" hreflang="es-mx" href="http://diario.mx/Local/2018-02-16_54b77fda/ejecutan-a-hombre-cerca-de-kinder/">
<script src='http://diario.mx/js/jquery-1.10.2.min.js'></script>
<link href="http://diario.mx/jackbox/css/jackbox.css?0.93150600 1518815318" rel="stylesheet" type="text/css" />
<link href="http://diario.mx/jackbox/css/jackbox_hovers.css?0.93150900 1518815318" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://diario.mx/jackbox/js/libs/jquery.address-1.5.min.js?0.93151000 1518815318"></script>
<script type="text/javascript" src="http://diario.mx/jackbox/js/libs/Jacked.js?0.93151000 1518815318"></script>
<script type="text/javascript" src="http://diario.mx/jackbox/js/jackbox-swipe.js?0.93151100 1518815318"></script>
<script type="text/javascript" src="http://diario.mx/jackbox/js/jackbox.js?0.93151100 1518815318"></script>
<script type="text/javascript" src="http://diario.mx/jackbox/js/libs/StackBlur.js?0.93151200 1518815318"></script>
<style>
#sas_20802 {
  width: 1000px;
  margin: 0 auto;
}
#div_2oVUBR8LicE_0 { display:none; }
</style>
<script type="text/javascript" src="//diario.mx/js/embiads/embiads.js"></script>

<link rel="amphtml" href="http://mobile.diario.mx/AMP/2018-02-16_54b77fda/ejecutan-a-hombre-cerca-de-kinder/" /> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="twitter:site" content="@diariodejuarez">
<link rel="shortcut icon" href="http://diario.mx/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://diario.mx/images/diseno/logo144.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://diario.mx/images/diseno/logo114.png" />
<link rel="apple-touch-icon-precomposed" href="http://diario.mx/images/diseno/logo57.png" />
<link rel="canonical" href="http://diario.mx/Local/2018-02-16_54b77fda/ejecutan-a-hombre-cerca-de-kinder/" />
<link rel="alternate" href="http://diario.mx/Local/2018-02-16_54b77fda/ejecutan-a-hombre-cerca-de-kinder/" />
<meta name="description" content="Ejecutan a hombre cerca de kínder" />
<meta name="articleid" content="1383642" />
<meta name="author" content="Staff - El Diario de Juárez" />
<meta name="msapplication-starturl" content="http://diario.mx" />
<meta property="og:url" content="http://diario.mx/Local/2018-02-16_54b77fda/ejecutan-a-hombre-cerca-de-kinder/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ejecutan a hombre cerca de kínder" />
<meta property="og:description" content="La víctima quedó a bordo de un vehículo marca Ford, línea Fusion, modelo 2013" />
<meta property="og:site_name" content="El Diario de Juárez" />
<meta property="og:locale" content="es_MX" />
<meta property="og:updated_time" content="2018-02-16T12:19:01-06:00" />
<meta property="og:image" content="http://diario.mx/imagesnotas/2018/02/LOC138364255ebf5d2_3.jpg" />
<meta property="og:image" content="http://diario.mx/imagesnotas/2018/02/LOC138364255ebf5d2_3.jpg" />
<meta name="thumbnail" content="http://diario.mx/imagesnotas/2018/02/LOC138364255ebf5d2_3.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diariodejuarez">
<meta name="twitter:url" content="http://diario.mx/Local/2018-02-16_54b77fda/ejecutan-a-hombre-cerca-de-kinder/">
<meta name="twitter:title" content="Ejecutan a hombre cerca de k&iacute;nder">
<meta name="twitter:description" content="La v&iacute;ctima qued&oacute; a bordo de un veh&iacute;culo marca Ford, l&iacute;nea Fusion, modelo 2013">
<meta name="twitter:image" content="http://diario.mx/imagesnotas/2018/02/LOC138364255ebf5d2_3.jpg">
<meta name="keywords" content="Ejecutan, a, hombre, cerca, de, kínder, " />
<meta name="news_keywords" content="Ejecutan, a, hombre, cerca, de, kínder, ">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"http://diario.mx/Local/2018-02-16_54b77fda/ejecutan-a-hombre-cerca-de-kinder/","headline":"Ejecutan a hombre cerca de kínder","image":{"@type":"ImageObject","url":"http://diario.mx/imagesnotas/2018/02/LOC138364255ebf5d2_3.jpg"},"datePublished":"2018-02-16","dateModified":"2018-02-16","author":{"@type":"Person","name":"Staff - El Diario de Juárez"},"publisher":{"@type":"Organization","name":"El Diario de Juárez","logo":{"@type":"ImageObject","url":"http://diario.mx/images/diseno/logoSeccion.png"}},"articleSection":"Local","description":"La víctima quedó a bordo de un vehículo marca Ford, línea Fusion, modelo 2013"}</script>
<title>Ejecutan a hombre cerca de k&iacute;nder | Local </title>

<link rel="stylesheet" type="text/css" href="http://diario.mx/js/revolution/global.css" />
<script type="text/javascript" src="http://diario.mx/js/revolution/FWDRL.js"></script>
<script type="text/javascript" src="http://diario.mx/js/jwplayer2/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="7p7eFBlg4O+r1b9yW3X3+xmu6XDlj7X52AUjqw==";</script>
<link href="http://diario.mx/2012/css_new/final.css" rel="stylesheet" type="text/css">
<link type="text/css" href="http://diario.mx/js/fancydmx/style.css" rel="stylesheet" />
<link rel="stylesheet" href="http://diario.mx/js/fancydmx/dmxbox.css" type="text/css" media="screen" charset="utf-8" />
<script src="http://diario.mx/js/fancydmx/dmxbox.cripted.js" type="text/javascript" charset="utf-8"></script>
<script type="text/javascript" src="http://diario.mx/js/fancydmx/resize.js"></script>
<style>
  #PutComment{ float: left; }
  #PutComment .gig-comments-updates{ display: none; }
  </style>
<script type="text/javascript" charset="utf-8">
          $(function(){
              $('[rel^="DmxBox"]').dmxbox({
          overlay_gallery_max: 90,
          changepicturecallback: function(){
            setTimeout(function(){
              var type = window.location.hash.split('/')[1];
              var op = '1383642'+type;
              var params ={
                categoryID: 'Diario',
                streamID: op,
                version: 2,
                containerID: 'PutComment',
                width: 320,
                enabledShareProviders: 'facebook,twitter,yahoo,linkedin',
                onLoad: function(){
                  _gaq.push(['_trackPageview',location.pathname + location.search  + location.hash]);
                  if ($.adblock == undefined) { 
                    _gaq.push(['_trackEvent', 'AdBlocker Event', 'Usuario con adblocker detectado']);
                    console.log("AdBlock");
                  }
                  $(".pp_comment_column").jScrollPane();
                  $(".gig-composebox-textarea, .gig-composebox-post, .gig-comment-replyLink, .gig-comment-deleteLink").click(function(){ $(".pp_comment_column").jScrollPane(); console.log("dmxbox"); });
                  $('#pubFrame').attr("src", $('#pubFrame').attr("src"));
                  var DmxI = $("#fullResImage").attr("src");
                                    var Dmx2 = DmxI.replace("http://diario.mx/images/imagen.php?i=", "");
                  var r = Dmx2.split("-");
                  var r2 = r[2].split("&");
                  var a = r[0],
                    m = r[1],
                    f = r2[0];
                  $("#enlacePath").attr("href", "http://diario.mx/imagesnotas/"+a+"/"+m+"/"+f);
                                  }
              }
              gigya.comments.showCommentsUI(params);
            },400);
            
          }
        });
      });
  </script>
<link rel="stylesheet" type="text/css" href="http://diario.mx/js/lightbox/themes/default/jquery.lightbox.css" />
<link rel="stylesheet" type="text/css" href="http://diario.mx/js/lightbox/themes/default/jquery.lightbox.css" />
<script type="text/javascript" src="http://diario.mx/js/lightbox/jquery.lightbox.min.js"></script>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_O_dRHmrCait2m2Jy6u7ru8_mOxWpqSZaWf4tp5SyQ6eEsqRR6fSD27ecbNEzZSd7">
    { lang: "es" }
    </script>
<script>
    function getCookie(e){for(var t=e+"=",o=document.cookie.split(";"),i=0;i<o.length;i++){for(var n=o[i];" "==n.charAt(0);)n=n.substring(1);if(0==n.indexOf(t))return n.substring(t.length,n.length)}return""}jQuery(document).ready(function(e){e(".lightbox").lightbox(),e("body").delegate(".gig-composebox-textarea","click",function(){var t=getCookie("nota_comentario");if(""==t){var o=new Date,i=o.getTime();i+=828e5,o.setTime(i),document.cookie="nota_comentario= 1; expires="+o.toUTCString()+"; path=/",e(".lightbox").trigger("click")}})});
    </script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,100,900|Roboto+Condensed:400,700,300|Roboto+Slab:300,700,100,400' rel='stylesheet' type='text/css'>
<link type="text/css" href="http://diario.mx/css/fuentes.css?123" rel="stylesheet" media="all" />
<link href="http://diario.mx/css/nota.css?i=0.93203700 1518815318" rel="stylesheet" type="text/css">
<style>
</style>
<link type="text/css" href="http://diario.mx/js/jScrollPane/jquery.jscrollpane.css" rel="stylesheet" media="all" />
<script type="text/javascript" src="http://diario.mx/js/jScrollPane/jquery.mousewheel.js"></script>
<script type="text/javascript" src="http://diario.mx/js/jScrollPane/jquery.jscrollpane.min.js?2"></script>
<script src="http://diario.mx/js/LazyLoad/jquery.lazyload.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="http://diario.mx/js/BttrLazyLoading/dist/bttrlazyloading.min.css" />
<link rel="stylesheet" type="text/css" href="http://diario.mx/js/BttrLazyLoading/dist/animate.min.css" />
<script src="http://diario.mx/js/BttrLazyLoading/dist/jquery.bttrlazyloading.min.js"></script>
<script src='http://diario.mx/js/jquery.js'></script>
<script type="text/javascript">
    reloj_diario(14, 08, 38);
  
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-36144332-1']);
    _gaq.push(['_setDomainName', 'diario.mx']);
    _gaq.push(['_trackPageview']);

    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  
  </script>
<script src="http://diario.mx/adsfull/tester/advertisement.js"></script>
<script>
    if ($.adblock == undefined) 
    { 
        _gaq.push(['_trackEvent', 'AdBlocker Event', 'Usuario con adblocker detectado']);
    }
  </script>
<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/1887792/Version_4_notas_2LB_728x90', [970, 90], 'div-gpt-ad-1465401515131-0').addService(googletag.pubads());
//			googletag.defineSlot('/1887792/Version_4_Notas_1BC_468x60', [468, 60], 'div-gpt-ad-1447286105897-0').addService(googletag.pubads());
//			googletag.defineSlot('/1887792/Version_4_Notas_1LB_728x90', [728, 90], 'div-gpt-ad-1426787935553-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1MR_300x250', [300, 250], 'div-gpt-ad-1426787935553-1').addService(googletag.pubads());
//			googletag.defineSlot('/1887792/Version_4_Notas_1MT_267x90', [267, 90], 'div-gpt-ad-1426787935553-2').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_2MR_300x250', [300, 250], 'div-gpt-ad-1426787935553-3').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_4MR_300x250', [300, 250], 'div-gpt-ad-1426787935553-5').addService(googletag.pubads());
//			googletag.defineSlot('/1887792/Version_4_Notas_1BC_468x60', [468, 60], 'div-gpt-ad-1427232356137-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Fotos_1MR_300x250', [300, 250], 'div-gpt-ad-1433355294179-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Fotos_2MR_300x250', [300, 250], 'div-gpt-ad-1433355294179-1').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1x1', [1, 1], 'div-gpt-ad-1437492134148-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_notas_1SH_970x90', [970, 90], 'div-gpt-ad-1465662037491-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_5_Notas_2MR_300x250', [300, 250], 'div-gpt-ad-1483376958320-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_5_Notas_3MR_300x250', [300, 250], 'div-gpt-ad-1484940347321-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
<script type="text/javascript">
var terra_info_service = "ParMX_200953"; 
var terra_info_channel = "mx.noticias.periodicosyrevistas"; 
var terra_info_type = "WWW"; 
var terra_info_id = "page"; 
var terra_info_channeldetail = "diario de juarez"; 
var terra_stats_idCrtfc = 200953; 
</script>
<script type="text/javascript" charset="iso-8859-1" language="javascript" src="http://s1.trrsf.com/metrics/js/mx/contentpar.js"> 
</script>
<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"497Bl1ak0EY1mh", domain:"diario.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=497Bl1ak0EY1mh" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-11148-1/CT-468');
</script>

<style>
#sas_20802 {
  width: 1000px;
  margin: 0 auto;
}
</style>

<script type="text/javascript" src="//diario.mx/adsfull/carlsjr/js/shadowbox.js"></script>
<link rel="stylesheet" type="text/css" href="//diario.mx/pressreader/css/shadowbox.css">
<script type="text/javascript" src="//diario.mx/pressreader/js/script.js"></script>

</head>
<body>
<div id="sas_63752"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 213369, // 
            pageId: 902131, // Página : www.diario.mx/portada
            formatId: 63752, // Formato : Pixel 1x1
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www15.smartadserver.com/ac?jump=1&nwid=3018&siteid=213369&pgname=portada&fmtid=63752&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www15.smartadserver.com/ac?out=nonrich&nwid=3018&siteid=213369&pgname=portada&fmtid=63752&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CPT838"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<style>
      .portada_1LB > div{
        overflow:hidden;
      }
    </style>
<div id="publicidad_header" style="overflow: hidden;">
<div class="clearfix center_div1000" style="overflow: hidden;">
<div style="overflow:hidden; height: 92px;">



<div id="Portada_1MT" class="portada_1MT" style="display:block">
<div id="sas_63860"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 213369, // 
            pageId: 902132, // Página : www.diario.mx/notas
            formatId: 63860, // Formato : BannerSuperior_Derecha 267x90
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www15.smartadserver.com/ac?jump=1&nwid=3018&siteid=213369&pgname=notas&fmtid=63860&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www15.smartadserver.com/ac?out=nonrich&nwid=3018&siteid=213369&pgname=notas&fmtid=63860&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>
</div>
<div id="Portada_1LB" class="portada_1LB" style="display:block;">
<div id="sas_63753"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 213369, // 
            pageId: 902132, // Página : www.diario.mx/notas
            formatId: 63753, // Formato : BannerSuperior_Izquierda 728x90
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www15.smartadserver.com/ac?jump=1&nwid=3018&siteid=213369&pgname=notas&fmtid=63753&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www15.smartadserver.com/ac?out=nonrich&nwid=3018&siteid=213369&pgname=notas&fmtid=63753&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>
</div>
</div>
</div>
<style>
  #mdiarios{
    /* padding: 0; */
    height: 10px;
    /* padding-top: 5px; */
    display: block;
    margin: 0 auto;
    /* width: 450px; */
               
                
                                    background-color: #006975;
                       width: 100% !important;
    text-align: center;
    padding: 3px 0 7px 0 !important;
    color: white;
                                        margin-top: 18px;
                    
  }

  #mdiarios li{
    display: inline;
    padding-left: 8px;
    padding-right: 11px;
    border-right: 1px solid #99d8df;
  }
    
  #mdiarios li:last-child{
    border: none;
  }

       #header_menu {
    border-bottom: 2px solid #006975;
  }
    
  #publicidad_header{
    height: 130px;
  }
    
  #en-tu-mail {
    float: right;
    margin: 0;
    width: 96px;
    text-align: center;
    color: #fff;
    margin-right: -96px;
    margin-top: 70px;
    font-size: 12px;
  }
  
  #en-tu-mail2 {
    float: right;
    margin: 0;
    width: 96px;
    text-align: center;
    color: #fff;
    font-size: 12px;
    margin-right: -96px;  
        margin-top: 44px;
      }
  
  #header_menu .notas_sesion { margin-top: 12px; }
  #minimenu { top: 60px; }  
  #mas_diario { top: 76px; }
  </style>
<ul id="mdiarios" class="mydiarios nota">
<li><a href="http://eldiariodechihuahua.mx/" target="_blank" title="Chihuahua - Diario.mx">Chihuahua</a></li>
<li><a href="http://eldiariodechihuahua.mx/Delicias/" target="_blank" title="Delicias - Diario.mx">Delicias</a></li>
<li><a href="http://eldiariodechihuahua.mx/Cuauhtemoc/" target="_blank" title="Cuauht&eacute;moc - Diario.mx">Cuauht&eacute;moc</a></li>
<li><a href="http://eldiariodechihuahua.mx/Parral/" target="_blank" title="Parral - Diario.mx">Parral</a></li>
<li><a href="http://diario.mx/Nvo_Casas_Grandes" title="Casas Grandes - Diario.mx">Casas Grandes</a></li>
</ul>
</div>
<div id="header_menu">
<div class="center_div1000 clearfix">
<div id="ant_nav" class="clearfix">
<h2>Local</h2>
<a href="http://diario.mx/"><img src="http://diario.mx/images/diseno/LogoNota.png" id="logo_diario" alt="Diario.mx: Edici&oacute;n Cd. Ju&aacute;rez, Chihuahua, México | Últimas Noticias"></a>
<div class="inicia_sesion">
<img src="http://diario.mx/images/diseno/IniciarSecion.jpg" alt="Registrate El Diario" class="inicia">
Reg&iacute;strate aqu&iacute;
</div>
<p id="en-tu-mail">
<a href="http://diario.mx/tu-mail/">
En tu Mail
</a>
</p>
<div class="btn_social">
<a href="https://www.facebook.com/eldiariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Facebook.png" alt="Facebook El Diario"></a>
<a href="https://twitter.com/diariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Twitter.png" alt="Twitter El Diario"></a>
</div>
<div class="char3 clearfix">
<div class="moneda">
<span>D&oacute;lar</span><br>
$17.74<br>$18.74 </div>
<div class="tmp">
<a href="http://www.weather.com/weather/hourbyhour/l/Ciudad+Juarez+MXCA0026:1:MX" target="_blank">
<span>Clima</span><br>
20°C<br>69°F </a>
</div>
<div class="puente">
<a href="http://diario.mx/reporte_puentes/">
<span>Puentes</span><br>
Zaragoza:<br>42 mins </a>
</div>
</div>
</div>
<div id="fecha">
<p>Viernes 16 Febrero 2018 |&nbsp;</p> <p class="hora">14</p> <label>:</label><p class="min">08</p> <label>:</label> <p class="seg">38</p>
</div>
<div id="buscador" class="clearfix">
<img src="http://diario.mx/images/diseno/IconoBuscar.png" class="icon_buscador" width="27">
<input class="buscador" placeholder="Buscar Noticias">
</div>
<nav id="menu_nav">
<a href="http://diario.mx"><img src="http://diario.mx/images/diseno/Home.png" id="home" alt="Button Home"></a>
<ul>
<li><a href="http://diario.mx/Local/" title="Ju&aacute;rez - Diario.mx">Ju&aacute;rez</a></li>
<li><a href="http://diario.mx/El_Paso/" title="El Paso - Diario.mx">El Paso</a></li>
<li><a href="http://diario.mx/Nacional/" title="Nacional - Diario.mx">Nacional</a></li>
<li><a href="http://diario.mx/Estado/" title="Estado - Diario.mx">Estado</a></li>
<li><a href="http://diario.mx/Estados_Unidos/" title="Estados Unidos - Diario.mx">Estados Unidos</a></li>
<li><a href="http://diario.mx/Internacional/" title="Mundo - Diario.mx">Mundo</a></li>
<li><a href="http://diario.mx/Economia/" title="Econom&iacute;a - Diario.mx">Econom&iacute;a</a></li>
<li><a href="http://diario.mx/Deportes/" title="Deportes - Diario.mx">Deportes</a></li>
<li><a href="http://diario.mx/Espectaculos/" title="Espect&aacute;culos - Diario.mx">Espect&aacute;culos</a></li>
<li><a href="http://diario.mx/Opinion/" title="Opini&oacute;n - Diario.mx">Opini&oacute;n</a></li>
<li><a href="http://sociales.diario.mx" title="Sociales - Diario.mx">Sociales</a></li>
</ul>
</nav>
</div>
</div>
<div id="header_menu2" class="center_div1000 clearfix">
<ul>

<li><a href="http://diario.mx/Multimedia/" title="Multimedia - Diario.mx">Multimedia</a></li>
<li><a href="http://diario.mx/videos/" title="Videos - Diario.mx">Videos</a></li>
<li>Clasificado: <a href="http://diario.mx/clasificado/" target="_blank" style="color: #55bcc7 !important; font-weight: bold;">El Diario</a>, <a href="http://clasificadopm.com" target="_blank" style="color: #900 !important; font-weight: bold;">PM</a>, <a href="http://contrata.diario.mx" target="_blank" style="font-weight: bold;">An&uacute;nciate</a></li>
<li><a href="javascript:void(0)" onclick="pressreader()" title="Versi&oacute;n Impresa - Diario.mx">Versi&oacute;n Impresa</a></li>
<li><a href="http://diario.mx/Games/Sudoku/" title="Sudoku - Diario.mx">Sudoku</a></li>
<li><a href="http://diario.mx/Games/Crucigrama/" title="Crucigrama - Diario.mx">Crucigrama</a></li>
<li><a href="http://viral.diario.mx/" title="Viral - Diario.mx"><b>Viral</b></a></li>
<li><a href="http://diario.mx/guias/" title="Gu&iacute;as Comerciales - Diario.mx">Gu&iacute;as Comerciales</a></li>
<li><a href="http://diario.mx/consulado/" title="Preguntas al Consul - Diario.mx" target="_blank">Preguntas al C&oacute;nsul</a></li>
</ul>
<div class="diarios_divr">

</div>
</div>
<div id="header_fixed" style="z-index: 9999;">
<div class="center_div1000 clearfix">
<a href="http://diario.mx/">
<img src="http://diario.mx/images/diseno/LogoMenu.png" id="mini_logo" />
</a>
<h6>Secciones</h6>
<button type="button" class="mininav-left">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div id="fecha2">
<p>Viernes 16 Febrero 2018 |&nbsp;</p> <p class="hora">14</p> <label>:</label><p class="min">08</p> <label>:</label> <p class="seg">38</p>
</div>
<div id="buscador" class="clearfix">
<img src="http://diario.mx/images/diseno/IconoBuscar.png" class="icon_buscador" width="27" alt="Buscador | Diario.mx">
<input class="buscador" placeholder="Buscar Noticias">
</div>
<button type="button" class="mininav-right">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="inicia_sesion">
<img src="http://diario.mx/images/diseno/IniciarSecion.jpg" alt="Registrate El Diario" class="inicia">
Reg&iacute;strate aqu&iacute;
</div>
<p id="en-tu-mail2">
<a href="http://diario.mx/tu-mail/">
En tu Mail
</a>
</p>
<div class="btn_social">
<a href="https://www.facebook.com/eldiariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Facebook.png" alt="Facebook El Diario"></a>
<a href="https://twitter.com/diariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Twitter.png" alt="Twitter El Diario"></a>
</div>
<div class="char3 clearfix">
<div class="moneda">
<span>D&oacute;lar</span><br>
$17.74<br>$18.74 </div>
<div class="tmp">
<a href="http://www.weather.com/weather/hourbyhour/l/Ciudad+Juarez+MXCA0026:1:MX" target="_blank">
<span>Clima</span><br>
20°C<br>69°F </a>
 </div>
<div class="puente">
<a href="http://diario.mx/reporte_puentes/">
<span>Puentes</span><br>
Zaragoza:<br>42 mins </a>
</div>
</div>
</div>
</div>
<ul id="minimenu">
<li><a href="http://diario.mx/" title="Inicio - Diario.mx">Inicio</a></li>
<li><a href="http://diario.mx/Local/" title="Ju&aacute;rez - Diario.mx">Ju&aacute;rez</a></li>
<li><a href="http://diario.mx/El_Paso/" title="El Paso - Diario.mx">El Paso</a></li>
<li><a href="http://diario.mx/Nacional/" title="Nacional - Diario.mx">Nacional</a></li>
<li><a href="http://diario.mx/Estado/" title="Estado - Diario.mx">Estado</a></li>
<li><a href="http://diario.mx/Estados_Unidos/" title="Estados Unidos - Diario.mx">Estados Unidos</a></li>
<li><a href="http://diario.mx/Internacional/" title="Mundo - Diario.mx">Mundo</a></li>
<li><a href="http://diario.mx/Economia/" title="Econom&iacute;­a - Diario.mx">Econom&iacute;­a</a></li>
<li><a href="http://diario.mx/Deportes/" title="Deportes - Diario.mx">Deportes</a></li>
<li><a href="http://diario.mx/Espectaculos/" title="Espect&aacute;culos - Diario.mx">Espect&aacute;culos</a></li>
<li><a href="http://diario.mx/Opinion/" title="Opini&oacute;n - Diario.mx">Opini&oacute;n</a></li>
<li class="wioutb"><a href="http://sociales.diario.mx" title="Sociales - Diario.mx">Sociales</a></li>
<li class="wioutb">&nbsp;</li>

<li><a href="http://diario.mx/Multimedia/" title="Multimedia - Diario.mx">Multimedia</a></li>
<li><a href="http://diario.mx/videos/" title="Videos - Diario.mx">Videos</a></li>
<li><a href="http://diario.mx/clasificado/" target="_blank" title="Clasificado - Diario.mx">Clasificado</a></li>
<li><a href="http://clasificadopm.com/" target="_blank" title="Clasificado PM - Diario.mx">Clasificado PM</a></li>
<li><a href="http://contrata.diario.mx" target="_blank" title="Contrata clasificado - Diario.mx">Contrata clasificado</a></li>
<li><a href="javascript:void(0)" onclick="pressreader()" title="Versi&oacute;n Impres - Diario.mx">Versi&oacute;n Impresa</a></li>
<li><a href="http://diario.mx/guias/" title="Gu&iacute;­as Comerciales - Diario.mx">Gu&iacute;­as Comerciales</a></li>
</ul>
<ul id="mas_diario">
<li>M&aacute;s Diarios</li>
<li><a href="http://eldiariodechihuahua.mx/" target="_blank" rel="nofollow" title="El Diario de Chihuahua">Chihuahua</a></li>
<li><a href="http://eldiariodedelicias.com.mx/" target="_blank" rel="nofollow" title="El Diario de DElicias">Delicias</a></li>
<li><a href="http://www.eldiariodechihuahua.mx/Cuauhtemoc/" target="_blank" rel="nofollow" title="El Diario de Chihuahua - Cuauht&eacute;moc">Cuauht&eacute;moc</a></li>
<li><a href="http://www.eldiariodechihuahua.mx/Parral/" target="_blank" rel="nofollow" title="El Diario de Parral">Parral</a></li>
<li><a href="http://diario.mx/Nvo_Casas_Grandes/" title="El Diario de Nuevo Casas Grande">Nuevo Casas Grandes</a></li>
</ul>
<style>
.texto_nota, .texto_nota span {
	font-size: 14px !important;
}
</style>
<link rel="stylesheet" href="http://idangero.us/swiper/dist/css/swiper.min.css">
<script src="http://idangero.us/swiper/dist/js/swiper.min.js"></script>
<style>

.swiper-button-next, .swiper-button-prev {
    position: absolute !important;
    top: 50% !important;
    width: 27px !important;
    height: 44px !important;
    margin-top: -22px !important;
    z-index: 10 !important;
    cursor: pointer !important;
    -moz-background-size: 27px 44px !important;
    -webkit-background-size: 27px 44px !important;
    background-size: 27px 44px !important;
    background-position: center !important;
    background-repeat: no-repeat !important;
}

.swiper-button-next, .swiper-container-rtl .swiper-button-prev {
    background-image: url(data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%…2L2.9%2C2.1L5%2C0L27%2C22L27%2C22z'%20fill%3D'%23007aff'%2F%3E%3C%2Fsvg%3E) !important;
    right: 10px !important;
    left: auto;
}

.swiper-button-prev, .swiper-container-rtl .swiper-button-next {
    background-image: url(data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%…19.9L22%2C44L0%2C22L0%2C22L0%2C22z'%20fill%3D'%23007aff'%2F%3E%3C%2Fsvg%3E) !important;
    left: 10px !important;
    right: auto !important;
}
</style>
<script>
$(document).ready(function(){
	var swiper = new Swiper('.swiper-container', {
		nextButton: '.swiper-button-next',
		prevButton: '.swiper-button-prev',
		pagination: '.swiper-pagination',
		paginationType: 'fraction',
		loop: true,
		preloadImages: false,
		lazyLoading: true,
		autoplay: 4000,
		onTouchMove: function(){
			_gaq.push(['_trackPageview',location.pathname + location.search  + location.hash]);
		},
		onSlideChangeStart: function(){
			_gaq.push(['_trackPageview',location.pathname + location.search  + location.hash]);
		}
	});
});
</script>
<style>
#twitter-widget-0{
	width: 100% !important 	/* float: left;  */
	height:auto;
	overflow:hidden;
}

	.texto_nota > img{
		max-width: 659px !important;
		height: auto !important;
	}

	.jackbox-social{
		display: none !important;
	}

	/*.teads-inread{
		display: none !important;
	}*/
</style>
<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery(".jackbox[data-group]").jackBox("init");
	});
</script>

<noscript>
<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49358&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49358&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<div id="DmxAlert" data-i="2018-02-16" data-o="12:19" data-i2="2018-02-16" data-o2="12:19"></div>
<div id="fromnotapage" style="width: 1050px; display: block; margin: 0 auto;">



<div id="sas_63929"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 213369, // 
            pageId: 902132, // Página : www.diario.mx/notas
            formatId: 63929, // Formato : Banner_Principal_Seccion/Nota 970x90
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www15.smartadserver.com/ac?jump=1&nwid=3018&siteid=213369&pgname=notas&fmtid=63929&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www15.smartadserver.com/ac?out=nonrich&nwid=3018&siteid=213369&pgname=notas&fmtid=63929&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>


<div id="content" class="center_div1000 clearfix">
<div id="div_izq">
<h1>Ejecutan a hombre cerca de k&iacute;nder</h1>
<h3>Staff<br>El Diario de Ju&aacute;rez | Viernes 16 Febrero 2018 | 12:19 hrs</h3>
<div class="share_it clearfix">
<script type="text/javascript">
            var act = new gigya.socialize.UserAction();
            act.setTitle("Ejecutan a hombre cerca de kínder");
            act.setLinkBack("http://diario.mx/Local/2018-02-16_54b77fda/ejecutan-a-hombre-cerca-de-kinder/");
            act.addMediaItem({ type: 'image', src: 'http://diario.mx/imagesnotas/2018/02/ip_LOC138364255ebf5d2_3.jpg', href: 'http://diario.mx/Local/2018-02-16_54b77fda/ejecutan-a-hombre-cerca-de-kinder/' });
            var showShareBarUI_params=
            {
                containerID: 'fbSh1',
                shareButtons: [
                {
                    provider: 'Facebook',
                    iconImgUp:'http://diario.mx/images/diseno/FacebookShare.png'
                },
                {
                    provider: 'Twitter',
                    iconImgUp:'http://diario.mx/images/diseno/twitterShare.png'
                },
                {
                    provider: 'comments',
                    iconImgUp:'http://diario.mx/images/diseno/Comentarios.png',
                    categoryID: 'Diario',
                    streamID: '1383642'
                },
                {
                    provider: 'share',
                    iconImgUp:'http://diario.mx/images/diseno/compartir.png'
                }
                ],
                showCounts: 'right',
                iconsOnly: 'true',
                userAction: act
            }
            </script>
<div id="fbSh1">
</div>
<script type="text/javascript">
               gigya.socialize.showShareBarUI(showShareBarUI_params)
            </script>
<script>
// Place this code in the head section of your HTML file
(function(r, d, s) {
	r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
		var js, sjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(p.id)) { return; }
		js = d.createElement(s);
		js.id = p.id;
		js.src = p.scriptToLoad;
		js.onload = p.callback
		sjs.parentNode.insertBefore(js, sjs);
	};
	var p = {
		scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
		id: 'skype_web_sdk'
	};
	r.loadSkypeWebSdkAsync(p);
})(window, document, 'script');
</script>
<div class='skype-share' data-href='' data-lang='' data-style='small' style="float: left; margin-left: 10px;"></div>
</div>
<div class="img_gal">
<a class="jackbox" data-group="images" href="http://diario.mx/images/imagen.php?i=2018-02-LOC138364255ebf5d2_3.jpg">
<div class="jackbox-hover jackbox-hover-black jackbox-hover-magnify">
</div>

<img src="http://diario.mx/images/imagen.php?i=2018-02-LOC138364255ebf5d2_3.jpg" width="659" alt="Staff/El Diario de Ju&aacute;rez | " data-mb="0" data-ss="" data-t="0" />
</a>
<ul class="jackbox-hidden-items">
<li class="jackbox" data-group="images" data-title="Staff/El Diario de Ju&aacute;rez | " data-description="#description_" data-thumbnail="http://diario.mx/imagesnotas/2018/02/LOC138364255ebf5d2_2.jpg" data-href="http://diario.mx/imagesnotas/2018/02/LOC138364255ebf5d2_2.jpg"></li>
</ul>
<ul class="jackbox-hidden-items">
<li class="jackbox" data-group="images" data-title="Staff/El Diario de Ju&aacute;rez | " data-description="#description_" data-thumbnail="http://diario.mx/imagesnotas/2018/02/LOC138364255ebf5d2_1.jpg" data-href="http://diario.mx/imagesnotas/2018/02/LOC138364255ebf5d2_1.jpg"></li>
</ul>
<ul class="jackbox-hidden-items">
<li class="jackbox" data-group="images" data-title="Staff/El Diario de Ju&aacute;rez | " data-description="#description_" data-thumbnail="http://diario.mx/imagesnotas/2018/02/LOC138364255ebf5d2_0.jpg" data-href="http://diario.mx/imagesnotas/2018/02/LOC138364255ebf5d2_0.jpg"></li>
</ul>
<img src="http://diario.mx/images/diseno/BotonGalrias.png" class="icon_gal" alt="Imagen Galeria"> <h4>Staff/El Diario de Ju&aacute;rez | </h4>

</div>
<div class="texto_nota clearfix">
<div style="float: left; width: 225px;" class="clearfix">
</div>
Un hombre fue asesinado a bordo de un veh&iacute;culo marca Ford, l&iacute;nea Fusion, modelo 2013, estacionado en el cruce de las calles Quinta Alegre y Quinta Mayor, del fraccionamiento Las Quintas.<br><br>
La v&iacute;ctima qued&oacute; sobre el volante del auto y present&oacute; como huellas de violencia externa un impacto de bala en el p&oacute;mulo de lado izquierdo, inform&oacute; personal de la Fiscal&iacute;a General del Estado (FGE).<br><br>
La edad de la v&iacute;ctima se estim&oacute; en los 35 a&ntilde;os y vest&iacute;a su&eacute;ter negro, pantal&oacute;n de mezclilla azul y zapatos caf&eacute;s, se dio a conocer.<br><br>
El hallazgo fue realizado por vecinos que reportaron el hecho violento al n&uacute;mero de emergencias 911, informaron los elementos de la Secretar&iacute;a de Seguridad P&uacute;blica Municipal (SSPM) que acudieron como primeros respondientes y acordonaron la zona.<br><br>
Cerca del lugar se encuentra un k&iacute;nder.<br><br>
El cuerpo de la v&iacute;ctima, que permanece en calidad de desconocida, qued&oacute; en el asiento del piloto, mientras que el vidrio de la puerta delantera izquierda se estrell&oacute; a causa del impacto de bala, dio a conocer personal de la FGE.<br><br>
Los peritos revelaron que encontraron huellas dactilares en la unidad, las que permitir&aacute;n avanzar en las investigaciones en torno a este crimen.<br><br>
El agente del Ministerio P&uacute;blico acudi&oacute; al lugar de los hechos e inici&oacute; con las investigaciones, se inform&oacute;.<br><br>
@<br><br>
<div id="sas_63865"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 213369, // 
            pageId: 902132, // Página : www.diario.mx/notas
            formatId: 63865, // Formato : Parallax 1x1
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www15.smartadserver.com/ac?jump=1&nwid=3018&siteid=213369&pgname=notas&fmtid=63865&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www15.smartadserver.com/ac?out=nonrich&nwid=3018&siteid=213369&pgname=notas&fmtid=63865&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>
</div>
<div class="share_it clearfix">
<script type="text/javascript">
            var act = new gigya.socialize.UserAction();
            act.setTitle("Ejecutan a hombre cerca de kínder");
            act.setLinkBack("http://diario.mx/Local/2018-02-16_54b77fda/ejecutan-a-hombre-cerca-de-kinder/");
            act.addMediaItem({ type: 'image', src: 'http://diario.mx/imagesnotas/2018/02/ip_LOC138364255ebf5d2_3.jpg', href: 'http://diario.mx/Local/2018-02-16_54b77fda/ejecutan-a-hombre-cerca-de-kinder/' });
            var showShareBarUI_params=
            {
                containerID: 'fbSh2',
                shareButtons: [
                {
                    provider: 'Facebook',
                    iconImgUp:'http://diario.mx/images/diseno/FacebookShare.png'

                },
                {
                    provider: 'Twitter',
                    iconImgUp:'http://diario.mx/images/diseno/twitterShare.png'
                },
                {
                    provider: 'comments',
                    iconImgUp:'http://diario.mx/images/diseno/Comentarios.png',
                    categoryID: 'Diario',
                    streamID: '1383642'
                },
                {
                    provider: 'share',
                    iconImgUp:'http://diario.mx/images/diseno/compartir.png'
                }
                ],
                showCounts: 'right',
                iconsOnly: 'true',
                userAction: act
            }
            </script>
<div id="fbSh2"></div>
<script type="text/javascript">
               gigya.socialize.showShareBarUI(showShareBarUI_params)
            </script>
</div>
 
<br>

<div class="cleafix">
<div id="sas_63930"></div>
<script type="application/javascript">
			    sas.cmd.push(function() {
			        sas.call("std", {
			            siteId: 213369, // 
			            pageId: 902132, // Página : www.diario.mx/notas
			            formatId: 63930, // Formato : BannerCorto_Izquierda 468x60
			            target: '' // Segmentación
			        });
			    });
			</script>
<noscript>
			    <a href="//www15.smartadserver.com/ac?jump=1&nwid=3018&siteid=213369&pgname=notas&fmtid=63930&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
			        <img src="//www15.smartadserver.com/ac?out=nonrich&nwid=3018&siteid=213369&pgname=notas&fmtid=63930&visit=m&tmstp=[timestamp]" border="0" alt="" />
			    </a>
			</noscript>
</div>

<div class="nota_interes clearfix">
<ul class="ul_menu moduloul">
<li class="li_menu">Tambi&eacute;n te puede interesar</li>
</ul>
<div class="clearfix">
<div class="notas_interes clearfix">
<a href="http://diario.mx/Espectaculos/2018-02-16_357c34f1/insulta-syntek-a-detractores-en-twitter-&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/02/tb_ESP1383649f4149d23_0.jpg" width="200" height="127" alt="Imagen Nota Interes" /></a> <p class="title_interes"><a href="http://diario.mx/Espectaculos/2018-02-16_357c34f1/insulta-syntek-a-detractores-en-twitter-&ref=1/">Insulta Syntek a detractores en Twitter </a></p>
</div>
<div class="notas_interes clearfix">
<a href="http://diario.mx/Estados_Unidos/2018-02-16_8261f5f5/los-mensajes-entre-dos-hermanas-durante-el-tiroteo&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/02/tb_EST1383648425bf177_0.jpg" width="200" height="127" alt="Imagen Nota Interes" /></a> <p class="title_interes"><a href="http://diario.mx/Estados_Unidos/2018-02-16_8261f5f5/los-mensajes-entre-dos-hermanas-durante-el-tiroteo&ref=1/">Los mensajes entre dos hermanas durante el tiroteo</a></p>
</div>
<div class="notas_interes clearfix">
<a href="http://diario.mx/El_Paso/2018-02-16_e6faf9c0/lo-buscan-por-tomar-fotos-en-banos-de-mujeres&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/02/tb_EL_138364479d83fc9_0.jpg" width="200" height="127" alt="Imagen Nota Interes" /></a>  <p class="title_interes"><a href="http://diario.mx/El_Paso/2018-02-16_e6faf9c0/lo-buscan-por-tomar-fotos-en-banos-de-mujeres&ref=1/">Lo buscan por tomar fotos en ba&ntilde;os de mujeres</a></p>
</div>
</div>
<div class="clearfix">
<div class="notas_interes clearfix">
<a href="http://diario.mx/Local/2018-02-16_e3aabede/cae-con-mas-de-500-mil-pesos-en-mariguana&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/02/tb_LOC13836432af5cce2_1.jpg" width="200" height="127" alt="Imagen Nota Interes" /></a> <p class="title_interes"><a href="http://diario.mx/Local/2018-02-16_e3aabede/cae-con-mas-de-500-mil-pesos-en-mariguana&ref=1/">Cae con m&aacute;s de 500 mil pesos en mariguana</a></p>
</div>
<div class="notas_interes clearfix">
<a href="http://diario.mx/Estados_Unidos/2018-02-16_45a275fa/arrestan-a-estudiante-que-amenazo-con-otra-matanza-en-florida&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/02/tb_EST13836377fdd0e50_0.jpg" width="200" height="127" alt="Imagen Nota Interes" /></a> <p class="title_interes"><a href="http://diario.mx/Estados_Unidos/2018-02-16_45a275fa/arrestan-a-estudiante-que-amenazo-con-otra-matanza-en-florida&ref=1/">Arrestan a estudiante que amenaz&oacute; con otra matanza en Florida</a></p>
</div>
<div class="notas_interes clearfix">
<a href="http://diario.mx/Estados_Unidos/2018-02-16_2e7ead2c/reportan-balacera-en-escuela-de-des-moines&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/02/tb_EST1383626e5772e46_0.jpg" width="200" height="127" alt="Imagen Nota Interes" /></a> <p class="title_interes"><a href="http://diario.mx/Estados_Unidos/2018-02-16_2e7ead2c/reportan-balacera-en-escuela-de-des-moines&ref=1/">Reportan balacera en escuela de Des Moines</a></p>
</div>
</div>
</div>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<div class="comentarios">
<ul class="ul_menu moduloul">
<li class="li_menu">comentarios</li>
</ul>
<p class="texto_comentarios">
Los comentarios que en la secci&oacute;n de arriba se vierten son responsabilidad de los participantes. Ay&uacute;denos a mantener un intercambio de ideas sano denunciando, mediante un en el &iacute;cono de la bandera, cada participaci&oacute;n que considere inapropiada. Si el comentario no cumple con <a href="#reglas" class="lightbox"><b>LAS REGLAS</b></a>, ser&aacute; eliminado. <a href="#reglas" class="lightbox"><b>Consulte aqu&iacute; el reglamento</b></a>.
</p>
<p id="reglas">
Bienvenido a nuestro servicio de comentarios. Lo invitamos a analizar, comentar y cuestionar los art&iacute;culos y reportajes que publica El Diario. Para mantener un intercambio de ideas sano para todos nuestros usuarios, es necesario que siga las reglas que a continuaci&oacute;n detallamos. Al participar en el servicio de comentarios usted acepta la aplicaci&oacute;n de estas normas. <br /><br />
<b>Usted acepta que es totalmente responsable por el contenido que publica. </b><br /><br />
No publicar&aacute; intencionalmente contenido que viole el derecho de autor, marcas registradas, patentes o cualquier otra propiedad intelectual de una tercera persona. <br /><br />
No difundir&aacute; contenido difamatorio, obsceno o agresivo que viole el derecho de una tercera persona a la privacidad de acuerdo a las leyes municipales, estatales, federales o incluso internacionales o que sea considerado inapropiado. Indemnizar&aacute; a Publicaciones Paso del Norte(*), sus empleados y empresas afiliadas de todas y cada una de las demandas y/o d&aacute;tos (incluyendo, pero no limit&aacute;ndose a honorarios de abogados) que sean presentadas por terceras personas en relaci&oacute;n con el contenido que usted public&oacute;. No redactar&aacute; contenido que discrimine a otras personas por su g&eacute;nero, raza, origen &eacute;tnico, nacionalidad, religi&oacute;n, preferencias sexuales, discapacidades o cualquier otra categor&iacute;a. <br /><br />
<b>Usted entiende y acepta que El Diario no es responsable por el contenido publicado por terceras personas. </b><br />
Es de su entendimiento que en los foros de discusi&oacute;n, El Diario supervisa el contenido publicado y se reserva el derecho de eliminar, editar o alterar el contenido que parezca inapropiado por cualquier motivo sin pedir el consentimiento del autor. Nos reservamos el derecho de acuerdo a nuestro propio criterio de retirarle a un usuario el derecho a publicar contenido en nuestro sitio. <br /><br />
<b>Entiende y acepta que los foros de discusi&oacute;n deben ser usados sin prop&oacute;sitos comerciales. </b><br />
No solicitar&aacute; recursos o apoyos econ&oacute;micos. No promover&aacute; empresas comerciales o realizar&aacute; actividades comerciales de ning&uacute;n tipo en nuestros foros de discusi&oacute;n. <br /><br />
<b>Usted entiende y acepta que el uso de cualquier informaci&oacute;n obtenida a trav&eacute;s de los foros de discusi&oacute;n es bajo su propio riesgo. </b><br />
El Diario de ninguna manera respalda el contenido que los usuarios difunden, y no puede ni se har&aacute; responsable de su veracidad. <br /><br />
<b>Con cada contenido que usted publica, otorga a El Diario</b> sin pago de regal&iacute;as la licencia irrevocable, perpetua, exclusiva y totalmente sublicenciable para usar, reproducir, modificar, adaptar, publicar, traducir, crear trabajos derivados de, distribuir, realizar y mostrar dicho contenido en su totalidad o partes a nivel mundial y para incorporarlos en sus trabajos de cualquier modo conocido actualmente o desarrollado con posterioridad.
</p>
<div id='comentariosnota'></div>
<script type='text/javascript'>
            var params ={
                categoryID: 'Diario',
                streamID: '1383642',
                version: 2,
                containerID: 'comentariosnota',
                enabledShareProviders: 'facebook,twitter,yahoo,linkedin'
            }
			gigya.comments.showCommentsUI(params);
            </script>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diario/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</div>
<div id="div_der">
<ul class="ul_menu moduloul">
<li class="li_menu"><a href="http://diario.mx/Local/">Local</a></li>
</ul>
<a href="http://diario.mx/Local/2018-02-15_fae163c5/escasez-dispara-precio-de-huevo/"><img src="http://diario.mx/imagesnotas/2018/02/LOC13835922dccb629_0.jpg" width="304" height="203" id="video_der" alt="Imagen Video" /></a>
<h5><a href="http://diario.mx/Local/2018-02-15_fae163c5/escasez-dispara-precio-de-huevo/">Escasez dispara precio de huevo</a></h5>
<span class="autor_video">Mart&iacute;n Coronado/<br>El Diario de Ju&aacute;rez | 00:01 hrs</span>
<p class="pleca_video"><a href="http://diario.mx/Local/2018-02-15_fae163c5/escasez-dispara-precio-de-huevo/">Esperan que aumento sea temporal</a></p>
<div class="publicidad mt50">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
<script>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/1887792/Version_5_Notas_1MR_300x250', [300, 250], 'div-gpt-ad-1517627298774-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		  });
		</script>

<div id='div-gpt-ad-1517627298774-0' style='height:250px; width:300px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517627298774-0'); });
		</script>
</div>
</div>
<div class="publicidad">
<div id="sas_63803"></div>
<script type="application/javascript">
					sas.cmd.push(function() {
						sas.call("std", {
							siteId: 213369, // 
							pageId: 902132, // Página : www.diario.mx/notas
							formatId: 63803, // Formato : RectanguloMed_2 300x250
							target: '' // Segmentación
						});
					});
				</script>
<noscript>
					<a href="//www15.smartadserver.com/ac?jump=1&nwid=3018&siteid=213369&pgname=notas&fmtid=63803&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
						<img src="//www15.smartadserver.com/ac?out=nonrich&nwid=3018&siteid=213369&pgname=notas&fmtid=63803&visit=m&tmstp=[timestamp]" border="0" alt="" />
					</a>
				</noscript>
</div>

<div class="mas_leidas">
<ul class="ul_menu moduloul">
<li class="li_menu">lo m&aacute;s le&iacute;do</li>
</ul>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Internacional/2018-02-16_99636c28/matan-a-youtuber-de-14-anos">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/02/INT13836274e433a07_7.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Internacional/">Internacional</a></span>
<p><a href="http://diario.mx/Internacional/2018-02-16_99636c28/matan-a-youtuber-de-14-anos">Matan a youtuber de 14 a&ntilde;os</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2018-02-16_54b77fda/ejecutan-a-hombre-cerca-de-kinder">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/02/LOC138364255ebf5d2_3.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2018-02-16_54b77fda/ejecutan-a-hombre-cerca-de-kinder">Ejecutan a hombre cerca de k&iacute;nder</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Nacional/2018-02-16_9c332b36/detienen-a-sacerdote-por-abuso-de-nina">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/images/diseno/MasLeidas.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Nacional/">Nacional</a></span>
<p><a href="http://diario.mx/Nacional/2018-02-16_9c332b36/detienen-a-sacerdote-por-abuso-de-nina">Detienen a sacerdote por abuso de ni&ntilde;a</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Estados_Unidos/2018-02-16_2b99f7f3/abuela-evita-un-posible-tiroteo-en-escuela-de-eu-al-entregar-a-su-nieto">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/02/EST1383635d5855fe9_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Estados_Unidos/">Estados Unidos</a></span>
<p><a href="http://diario.mx/Estados_Unidos/2018-02-16_2b99f7f3/abuela-evita-un-posible-tiroteo-en-escuela-de-eu-al-entregar-a-su-nieto">Abuela evita un posible tiroteo en escuela de EU al entregar a su nieto</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Estados_Unidos/2018-02-15_60267fa3/narra-tirador-masacre-en-plantel">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/02/EST1383570d8ceb41a_1.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Estados_Unidos/">Estados Unidos</a></span>
<p><a href="http://diario.mx/Estados_Unidos/2018-02-15_60267fa3/narra-tirador-masacre-en-plantel">Narra tirador masacre en plantel</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2018-02-16_e3aabede/cae-con-mas-de-500-mil-pesos-en-mariguana">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/02/LOC13836432af5cce2_1.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2018-02-16_e3aabede/cae-con-mas-de-500-mil-pesos-en-mariguana">Cae con m&aacute;s de 500 mil pesos en mariguana</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Estados_Unidos/2018-02-16_8261f5f5/los-mensajes-entre-dos-hermanas-durante-el-tiroteo">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/02/EST1383648425bf177_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Estados_Unidos/">Estados Unidos</a></span>
<p><a href="http://diario.mx/Estados_Unidos/2018-02-16_8261f5f5/los-mensajes-entre-dos-hermanas-durante-el-tiroteo">Los mensajes entre dos hermanas durante el tiroteo</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Estados_Unidos/2018-02-16_964a8349/impiden-a-el-chapo-hablar-en-corte">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/02/EST13836134772f250_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Estados_Unidos/">Estados Unidos</a></span>
<p><a href="http://diario.mx/Estados_Unidos/2018-02-16_964a8349/impiden-a-el-chapo-hablar-en-corte">Impiden a &#039;El Chapo&#039; hablar en Corte</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Estados_Unidos/2018-02-16_45a275fa/arrestan-a-estudiante-que-amenazo-con-otra-matanza-en-florida">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/02/EST13836377fdd0e50_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Estados_Unidos/">Estados Unidos</a></span>
<p><a href="http://diario.mx/Estados_Unidos/2018-02-16_45a275fa/arrestan-a-estudiante-que-amenazo-con-otra-matanza-en-florida">Arrestan a estudiante que amenaz&oacute; con otra matanza en Florida</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Estados_Unidos/2018-02-16_2e7ead2c/reportan-balacera-en-escuela-de-des-moines">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/02/EST1383626e5772e46_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Estados_Unidos/">Estados Unidos</a></span>
<p><a href="http://diario.mx/Estados_Unidos/2018-02-16_2e7ead2c/reportan-balacera-en-escuela-de-des-moines">Reportan balacera en escuela de Des Moines</a></p>
</div>
</div>
</div>

<div class="publicidad mt50">
<div id="sas_63804"></div>
<script type="application/javascript">
			    sas.cmd.push(function() {
			        sas.call("std", {
			            siteId: 213369, // 
			            pageId: 902132, // Página : www.diario.mx/notas
			            formatId: 63804, // Formato : RectanguloMed_3 300x250
			            target: '' // Segmentación
			        });
			    });
			</script>
<noscript>
			    <a href="//www15.smartadserver.com/ac?jump=1&nwid=3018&siteid=213369&pgname=notas&fmtid=63804&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
			        <img src="//www15.smartadserver.com/ac?out=nonrich&nwid=3018&siteid=213369&pgname=notas&fmtid=63804&visit=m&tmstp=[timestamp]" border="0" alt="" />
			    </a>
			</noscript>
</div>
<div class="publicidad">
<div id="sas_63919"></div>
<script type="application/javascript">
			    sas.cmd.push(function() {
			        sas.call("std", {
			            siteId: 213369, // 
			            pageId: 902132, // Página : www.diario.mx/notas
			            formatId: 63919, // Formato : RectanguloMed_4 300x250
			            target: '' // Segmentación
			        });
			    });
			</script>
<noscript>
			    <a href="//www15.smartadserver.com/ac?jump=1&nwid=3018&siteid=213369&pgname=notas&fmtid=63919&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
			        <img src="//www15.smartadserver.com/ac?out=nonrich&nwid=3018&siteid=213369&pgname=notas&fmtid=63919&visit=m&tmstp=[timestamp]" border="0" alt="" />
			    </a>
			</noscript>
</div>


</div>
</div>
</div>
<ul id="galjack" style="display:none">
<li><a href="http://diario.mx/images/imagen.php?i=2018-02-LOC138364255ebf5d2_2.jpg&micro=0.93503000 1518815318" rel="DmxBox[galeria2]" title="El Diario"></a></li><li class="jackbox" data-group="galerias" data-title="Staff/El Diario de Ju&aacute;rez | " data-thumbnail="http://diario.mx/images/imagen.php?i=2018-02-LOC138364255ebf5d2_2.jpg&micro=0.93503000 1518815318" data-href="http://diario.mx/images/imagen.php?i=2018-02-LOC138364255ebf5d2_2.jpg&micro=0.93503000 1518815318"></li><li><a href="http://diario.mx/images/imagen.php?i=2018-02-LOC138364255ebf5d2_1.jpg&micro=0.93503600 1518815318" rel="DmxBox[galeria2]" title="El Diario"></a></li><li class="jackbox" data-group="galerias" data-title="Staff/El Diario de Ju&aacute;rez | " data-thumbnail="http://diario.mx/images/imagen.php?i=2018-02-LOC138364255ebf5d2_1.jpg&micro=0.93503600 1518815318" data-href="http://diario.mx/images/imagen.php?i=2018-02-LOC138364255ebf5d2_1.jpg&micro=0.93503600 1518815318"></li><li><a href="http://diario.mx/images/imagen.php?i=2018-02-LOC138364255ebf5d2_0.jpg&micro=0.93504000 1518815318" rel="DmxBox[galeria2]" title="El Diario"></a></li><li class="jackbox" data-group="galerias" data-title="Staff/El Diario de Ju&aacute;rez | " data-thumbnail="http://diario.mx/images/imagen.php?i=2018-02-LOC138364255ebf5d2_0.jpg&micro=0.93504000 1518815318" data-href="http://diario.mx/images/imagen.php?i=2018-02-LOC138364255ebf5d2_0.jpg&micro=0.93504000 1518815318"></li>
</ul>
<div class="boxButton" style="display: none;">
<ul class="Gallery">
<li><a href="http://diario.mx/images/imagen.php?i=2018-02-LOC138364255ebf5d2_2.jpg&micro=0.93504800 1518815318" rel="DmxBox[galeria1]" title="Staff/El Diario de Ju&aacute;rez | "><img src="http://diario.mx/imagesnotas/2018/02/LOC138364255ebf5d2_2.jpg" width="0" height="0" alt="Staff/El Diario de Ju&aacute;rez | " /></a></li>
<li><a href="http://diario.mx/images/imagen.php?i=2018-02-LOC138364255ebf5d2_1.jpg&micro=0.93505300 1518815318" rel="DmxBox[galeria1]" title="Staff/El Diario de Ju&aacute;rez | "><img src="http://diario.mx/imagesnotas/2018/02/LOC138364255ebf5d2_1.jpg" width="0" height="0" alt="Staff/El Diario de Ju&aacute;rez | " /></a></li>
<li><a href="http://diario.mx/images/imagen.php?i=2018-02-LOC138364255ebf5d2_0.jpg&micro=0.93505600 1518815318" rel="DmxBox[galeria1]" title="Staff/El Diario de Ju&aacute;rez | "><img src="http://diario.mx/imagesnotas/2018/02/LOC138364255ebf5d2_0.jpg" width="0" height="0" alt="Staff/El Diario de Ju&aacute;rez | " /></a></li>
</ul>
</div>
<script>
	function ver_menu(){if(0==block_nyt){if(0==toggle_nyt)return toggle_nyt=1,block_nyt=1,desbloquea(block_nyt),$(".menu-nav").slideDown(500),!1;if(1==toggle_nyt)return toggle_nyt=0,block_nyt=1,desbloquea(block_nyt),$(".menu-nav").slideUp(500),!1}}function desbloquea(o){setTimeout(function(){block_nyt=0==o?1:0},550)}function saveThis(){$("#overlay").show(),setTimeout(function(){if(1!=haveConnection())return $("#imgWay").hide(),$("#imgWay2").show(),$("#situation, #middleModal").show(),$("#overlay").hide(),!1;var o=window.location.href,i="Ejecutan a hombre cerca de k&iacute;nder",n="http://diario.mx/imagesnotas/2018/02/ip_LOC138364255ebf5d2_3.jpg",t="Staff<br>El Diario de Ju&aacute;rez",a="La v&iacute;ctima qued&oacute; a bordo de un veh&iacute;culo marca Ford, l&iacute;nea Fusion, modelo 2013",e="1383642";$.post("/includes/saveNote.php",{url:o,cabeza:i,foto:n,firma:t,sumario:a,notaid:e},function(o){var i="";switch(o){case!0:i="http://diario.mx/images/diseno/notify/NotaGuardada.png";break;case"1":case"2":i="http://diario.mx/images/diseno/notify/Error.png";break;case"3":i="http://diario.mx/images/diseno/notify/NotaYaGuardada.png";break;case"4":i="http://diario.mx/images/diseno/notify/Usuarios.png"}$("#imgWay2").hide(),$("#imgWay").attr("src",i).show(),$("#situation, #middleModal").show(),$("#overlay").hide()},"json")},300)}var toggle_nyt=0,block_nyt=0;$(document).ready(function(){$(".jackbox").click(function(){setTimeout(function(){$(".jackbox-social").hide()},700)}),setTimeout(function(){$(".jackbox-social").hide()},700),$(".icon_gal").click(function(){$("#startGal").trigger("click")}),console.log("1383642")});
</script>
<div id="overlay">
<img src="http://diario.mx/images/diseno/Cargador1.gif" id="preloader" />
</div>
<div id="situation"></div>
<div id="middleModal" class="clearfix">
<img src="http://diario.mx/images/diseno/Close.png" id="closeModal" />
<img src="" id="imgWay" />
<img src="http://diario.mx/images/diseno/notify/SinInternet.png" id="imgWay2" />
</div>




<div id='div-gpt-ad-1437492134148-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437492134148-0'); });
</script>
</div>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/11322282/DIARIODEJUAREZ-FLOTANTE-DESKTOP', 'div-gpt-ad-1448412239812-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/11322282/DIARIO.MX_INTERSTICIAL_ROS', 'div-gpt-ad-1448412239812-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1448412239812-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448412239812-0'); });
</script>
</div>

<div id='div-gpt-ad-1448412239812-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448412239812-1'); });
</script>
</div>
<script>
	var mail = "";
	</script>



<div id="footer" style="background-color: #F8F8F8;">
<div class="center_div1000 clearfix" style="position:relative;">
<img src="http://diario.mx/images/diseno/LogoDiarioChico.png" alt="Logo Diario Footer" />
<p>Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua</p> <ul>
<li><a href="http://diario.mx/directorio/">Directorio</a></li>
<li><a href="http://diario.mx/nosotros/">¿Quiénes Somos?</a></li>
<li><a href="http://diario.mx/publicidad/">Publicidad</a></li>
<li><a href="http://www.weather.com/weather/hourbyhour/l/Ciudad+Juarez+MXCA0026:1:MX" target="_blank">El Clima</a></li>
<li><a href="http://diario.mx/suscripcion/">Suscripciones</a></li>
<li><a href="http://diario.mx/privacidad/">Política de Privacidad</a></li>
<li><a href="http://diario.mx/contacto/">Contacto</a></li>
<li><a href="http://diario.mx/rss/">RSS</a></li>
<li><a href="http://diario.mx/tu-mail/">En tu Mail</a></li>
<li><a href="http://diario.mx/ayuda/">Ayuda</a></li>
</ul>
<div id="irarriba" class="irarriba" style="float: right;cursor: pointer;background-image: url('http://diario.mx/images/diseno/go-to-top-30px.png'); background-repeat: no-repeat;	display: block;	width: 30px; height: 30px;"></div>
<div id="apps_footer">
Descarga nuestra app en:<br />
<a href="https://itunes.apple.com/us/app/el-diario-ju%C3%A1rez/id1178789095?l=es&ls=1&mt=8" target="_blank">
<img src="http://diario.mx/images/diseno/AppStore.png" id="appstore" />
</a>
<a href="https://play.google.com/store/apps/details?id=com.eldiario" target="_blank">
<img src="http://diario.mx/images/diseno/GooglePlay.png" id="gplay" />
</a>
</div>

<div class="comscorelogo">
<img src="http://diario.mx/images/comscore.png" alt="COMSCORE" />
</div>
</div>
</div>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"497Bl1ak0EY1mh", domain:"diario.mx",dynamic: true };
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=497Bl1ak0EY1mh" style="display:none" height="1" width="1" alt="" /></noscript>
<div id="backfff">
<div id="loginD">
<img src="http://diario.mx/images/diseno/Close.png" id="cerrarLogin" />
<h2>Inicie sesión con cualquiera de las siguientes redes sociales:</h2>
<div id="loginDiv"></div>
<script type="text/javascript">
            gigya.socialize.showLoginUI({
                enabledProviders: 'googleplus,facebook',
                redirectURL: 'http://diario.mx/regusr/'
                ,showTermsLink:false // remove 'Terms' link
                ,hideGigyaLink:true // remove 'Gigya' link
                ,containerID: 'loginDiv' // The component will embed itself inside the loginDiv Div
                });
				
			function closeNote(){
				document.cookie = "usuarioRPM="+0+"; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/";
				document.cookie = "RPMuser="+0+"; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/";
				document.cookie = "RPMpic="+0+"; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/";
				gigya.socialize.logout();
				location.reload();
			}
			
			$(document).ready(function(){
				
				
				$("#viewMobile").click(function(){
					var now = new Date();
					var time = now.getTime();
					time += 3600 * 11000;
					now.setTime(time);
					document.cookie = "setmb=; expires=Thu, 01 Jan 1970 00:00:00 UTC; domain=diario.mx; path=/";
					document.cookie = "setmb=; expires=Thu, 01 Jan 1970 00:00:00 UTC; domain=mobile.diario.mx; path=/";
					
					document.cookie = 'setmb= '+1+'; expires=' + now.toUTCString()+"; domain=diario.mx; path=/";
					document.cookie = 'setmb= '+1+'; expires=' + now.toUTCString()+"; domain=mobile.diario.mx; path=/";
					window.location.href="http://mobile.diario.mx/Local/2018-02-16_54b77fda/ejecutan-a-hombre-cerca-de-kinder/";
				});
			});
        </script>
</div>
</div>
<script language="javascript">
// terra_stats_metrics();
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:136517,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>console.log("http://diario.mx");</script>
<script type="text/javascript" src="//as.ebz.io/api/choixPubJS.htm?pid=1126063&screenLayer=1&mode=NONE&home=http://diario.mx"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15842/tag"></script>
<script type='text/javascript'>
var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61860;
    _sf_async_config.domain = 'diario.mx';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'nota';  //CHANGE THIS
    _sf_async_config.authors = 'Diario.mx';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
	
	
	
	</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>

</body>
</html>