<!DOCTYPE html>
<!--[if (gt IE 9)|!(IE)]> <!--> <html lang="es" class="no-js edition-domestic app-homepage" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> <!--<![endif]-->
<!--[if IE 9]> <html lang="en" class="no-js ie9 lt-ie10 edition-domestic app-homepage" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="no-js ie8 lt-ie10 lt-ie9 edition-domestic app-homepage" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if (lt IE 8)]> <html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8 edition-domestic app-homepage" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]--><head>
<meta name="google-site-verification" content="c0lbDlACBiso0FfmlEZJ4gFinMe16PQlrjPqh5TY16g" />
<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT">
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta property="fb:pages" content="128606507194600" />
<script src='http://diario.mx/js/jquery-1.10.2.min.js'></script>
<link rel="amphtml" href="http://mobile.diario.mx/AMP/2017-10-19_7e6f3e6b/aplasta-bebedero-a-menor-en-parque-esta-en-terapia-intensiva/" /> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="twitter:site" content="@diariodejuarez">
<link rel="shortcut icon" href="http://diario.mx/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://diario.mx/images/diseno/logo144.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://diario.mx/images/diseno/logo114.png" />
<link rel="apple-touch-icon-precomposed" href="http://diario.mx/images/diseno/logo57.png" />
<link rel="canonical" href="http://diario.mx/Local/2017-10-19_7e6f3e6b/aplasta-bebedero-a-menor-en-parque-esta-en-terapia-intensiva/" />
<link rel="alternate" href="http://diario.mx/Local/2017-10-19_7e6f3e6b/aplasta-bebedero-a-menor-en-parque-esta-en-terapia-intensiva/" />
<meta itemprop="description" name="description" content="Denuncian familiares mala instalaci&oacute;n en el espacio p&uacute;blico" />
<meta itemprop="identifier" name="articleid" content="1363202" />
<meta name="msapplication-starturl" content="http://diario.mx" />
<meta name="author" content="Karen Cano/<br>El Diario de Ju&aacute;rez" />
<meta property="og:url" content="http://diario.mx/Local/2017-10-19_7e6f3e6b/aplasta-bebedero-a-menor-en-parque-esta-en-terapia-intensiva/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aplasta bebedero a menor en parque; est&aacute; en terapia intensiva" />
<meta property="og:description" content="Denuncian familiares mala instalaci&oacute;n en el espacio p&uacute;blico" />
<meta property="og:site_name" content="El Diario de Juárez" />
<meta property="og:image" content="http://diario.mx/imagesnotas/2017/10/LOC1363202b9a370ff_0.jpg" />
<meta property="og:image" content="http://diario.mx/imagesnotas/2017/10/LOC1363202b9a370ff_0.jpg" />
<meta name="thumbnail" content="http://diario.mx/imagesnotas/2017/10/LOC1363202b9a370ff_0.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="617" />
<meta property="article:published" itemprop="datePublished" content="2017-10-19" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diariodejuarez">
<meta name="twitter:url" content="http://diario.mx/Local/2017-10-19_7e6f3e6b/aplasta-bebedero-a-menor-en-parque-esta-en-terapia-intensiva/">
<meta name="twitter:title" content="Aplasta bebedero a menor en parque; est&aacute; en terapia intensiva">
<meta name="twitter:description" content="Denuncian familiares mala instalaci&oacute;n en el espacio p&uacute;blico">
<meta name="twitter:image" content="http://diario.mx/imagesnotas/2017/10/LOC1363202b9a370ff_0.jpg">
<meta name="keywords" content="Aplasta, bebedero, a, menor, en, parque;, está, en, terapia, intensiva, " />
<meta name="news_keywords" content="Aplasta, bebedero, a, menor, en, parque;, está, en, terapia, intensiva, ">
<meta property="article:modified" itemprop="dateModified" content="2017-10-19" />
<title>Aplasta bebedero a menor en parque; est&aacute; en terapia intensiva | Local </title>

<link rel="stylesheet" type="text/css" href="http://diario.mx/js/revolution/global.css" />
<script type="text/javascript" src="http://diario.mx/js/revolution/FWDRL.js"></script>
<script type="text/javascript" src="http://diario.mx/js/jwplayer2/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="7p7eFBlg4O+r1b9yW3X3+xmu6XDlj7X52AUjqw==";</script>
<link href="http://diario.mx/2012/css_new/final.css" rel="stylesheet" type="text/css">
<link href="http://diario.mx/jackbox/css/jackbox.css" rel="stylesheet" type="text/css" />
<link href="http://diario.mx/jackbox/css/jackbox_hovers.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="http://diario.mx/jackbox/js/libs/jquery.address-1.5.min.js"></script>
<script type="text/javascript" src="http://diario.mx/jackbox/js/libs/Jacked.js"></script>
<script type="text/javascript" src="http://diario.mx/jackbox/js/jackbox-swipe.js"></script>
<script type="text/javascript" src="http://diario.mx/jackbox/js/jackbox.js"></script>
<script type="text/javascript" src="http://diario.mx/jackbox/js/libs/StackBlur.js"></script>
<link type="text/css" href="http://diario.mx/js/fancydmx/style.css" rel="stylesheet" />
<link rel="stylesheet" href="http://diario.mx/js/fancydmx/dmxbox.css" type="text/css" media="screen" charset="utf-8" />
<script src="http://diario.mx/js/fancydmx/dmxbox.cripted.js" type="text/javascript" charset="utf-8"></script>
<script type="text/javascript" src="http://diario.mx/js/fancydmx/resize.js"></script>
<style>
	#PutComment{ float: left; }
	#PutComment .gig-comments-updates{ display: none; }
	</style>
<script type="text/javascript" charset="utf-8">
        	$(function(){
            	$('[rel^="DmxBox"]').dmxbox({
					overlay_gallery_max: 90,
					changepicturecallback: function(){
						setTimeout(function(){
							var type = window.location.hash.split('/')[1];
							var op = '1363202'+type;
							var params ={
								categoryID: 'Diario',
								streamID: op,
								version: 2,
								containerID: 'PutComment',
								width: 320,
								enabledShareProviders: 'facebook,twitter,yahoo,linkedin',
								onLoad: function(){
									_gaq.push(['_trackPageview',location.pathname + location.search  + location.hash]);
									if ($.adblock == undefined) { 
										_gaq.push(['_trackEvent', 'AdBlocker Event', 'Usuario con adblocker detectado']);
										console.log("AdBlock");
									}
									$(".pp_comment_column").jScrollPane();
									$(".gig-composebox-textarea, .gig-composebox-post, .gig-comment-replyLink, .gig-comment-deleteLink").click(function(){ $(".pp_comment_column").jScrollPane(); console.log("dmxbox"); });
									$('#pubFrame').attr("src", $('#pubFrame').attr("src"));
									var DmxI = $("#fullResImage").attr("src");
																		var Dmx2 = DmxI.replace("http://diario.mx/images/imagen.php?i=", "");
									var r = Dmx2.split("-");
									var r2 = r[2].split("&");
									var a = r[0],
										m = r[1],
										f = r2[0];
									$("#enlacePath").attr("href", "http://diario.mx/imagesnotas/"+a+"/"+m+"/"+f);
																	}
							}
							gigya.comments.showCommentsUI(params);
						},400);
						
					}
				});
			});
	</script>
<link rel="stylesheet" type="text/css" href="http://diario.mx/js/lightbox/themes/default/jquery.lightbox.css" />
<link rel="stylesheet" type="text/css" href="http://diario.mx/js/lightbox/themes/default/jquery.lightbox.css" />
<script type="text/javascript" src="http://diario.mx/js/lightbox/jquery.lightbox.min.js"></script>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_O_dRHmrCait2m2Jy6u7ru8_mOxWpqSZaWf4tp5SyQ6eEsqRR6fSD27ecbNEzZSd7">
    { lang: "es" }
    </script>
<script>
		function getCookie(e){for(var t=e+"=",o=document.cookie.split(";"),i=0;i<o.length;i++){for(var n=o[i];" "==n.charAt(0);)n=n.substring(1);if(0==n.indexOf(t))return n.substring(t.length,n.length)}return""}jQuery(document).ready(function(e){e(".lightbox").lightbox(),e("body").delegate(".gig-composebox-textarea","click",function(){var t=getCookie("nota_comentario");if(""==t){var o=new Date,i=o.getTime();i+=828e5,o.setTime(i),document.cookie="nota_comentario= 1; expires="+o.toUTCString()+"; path=/",e(".lightbox").trigger("click")}})});
    </script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,100,900|Roboto+Condensed:400,700,300|Roboto+Slab:300,700,100,400' rel='stylesheet' type='text/css'>
<link type="text/css" href="http://diario.mx/css/fuentes.css?123" rel="stylesheet" media="all" />
<link href="http://diario.mx/css/nota.css" rel="stylesheet" type="text/css">
<style>
</style>
<link type="text/css" href="http://diario.mx/js/jScrollPane/jquery.jscrollpane.css" rel="stylesheet" media="all" />
<script type="text/javascript" src="http://diario.mx/js/jScrollPane/jquery.mousewheel.js"></script>
<script type="text/javascript" src="http://diario.mx/js/jScrollPane/jquery.jscrollpane.min.js?2"></script>
<script src="http://diario.mx/js/LazyLoad/jquery.lazyload.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="http://diario.mx/js/BttrLazyLoading/dist/bttrlazyloading.min.css" />
<link rel="stylesheet" type="text/css" href="http://diario.mx/js/BttrLazyLoading/dist/animate.min.css" />
<script src="http://diario.mx/js/BttrLazyLoading/dist/jquery.bttrlazyloading.min.js"></script>
<script src='http://diario.mx/js/jquery.js'></script>
<script type="text/javascript">
	  reloj_diario(9, 12, 42);

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-36144332-1']);
	  _gaq.push(['_setDomainName', 'diario.mx']);
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>
<script src="http://diario.mx/adsfull/tester/advertisement.js"></script>
<script>
		if ($.adblock == undefined) 
		{ 
	  		_gaq.push(['_trackEvent', 'AdBlocker Event', 'Usuario con adblocker detectado']);
		}
	</script>
<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/1887792/Version_4_notas_2LB_728x90', [970, 90], 'div-gpt-ad-1465401515131-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1BC_468x60', [468, 60], 'div-gpt-ad-1447286105897-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1LB_728x90', [728, 90], 'div-gpt-ad-1426787935553-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1MR_300x250', [300, 250], 'div-gpt-ad-1426787935553-1').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1MT_267x90', [267, 90], 'div-gpt-ad-1426787935553-2').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_2MR_300x250', [300, 250], 'div-gpt-ad-1426787935553-3').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_4MR_300x250', [300, 250], 'div-gpt-ad-1426787935553-5').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1BC_468x60', [468, 60], 'div-gpt-ad-1427232356137-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Fotos_1MR_300x250', [300, 250], 'div-gpt-ad-1433355294179-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Fotos_2MR_300x250', [300, 250], 'div-gpt-ad-1433355294179-1').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1x1', [1, 1], 'div-gpt-ad-1437492134148-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_notas_1SH_970x90', [970, 90], 'div-gpt-ad-1465662037491-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_5_Notas_2MR_300x250', [300, 250], 'div-gpt-ad-1483376958320-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_5_Notas_3MR_300x250', [300, 250], 'div-gpt-ad-1484940347321-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
<script type="text/javascript">
var terra_info_service = "ParMX_200953"; 
var terra_info_channel = "mx.noticias.periodicosyrevistas"; 
var terra_info_type = "WWW"; 
var terra_info_id = "page"; 
var terra_info_channeldetail = "diario de juarez"; 
var terra_stats_idCrtfc = 200953; 
</script>
<script type="text/javascript" charset="iso-8859-1" language="javascript" src="http://s1.trrsf.com/metrics/js/mx/contentpar.js"> 
</script>
<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"497Bl1ak0EY1mh", domain:"diario.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=497Bl1ak0EY1mh" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-11148-1/CT-468');
</script>

<style>
#sas_20802 {
	width: 1000px;
	margin: 0 auto;
}
</style>

<script type="text/javascript" src="//diario.mx/adsfull/carlsjr/js/shadowbox.js"></script>
<link rel="stylesheet" type="text/css" href="//diario.mx/pressreader/css/shadowbox.css">
<script type="text/javascript" src="//diario.mx/pressreader/js/script.js"></script>

</head>
<body>
<style>
			.portada_1LB > div{
				overflow:hidden;
			}
		</style>
<div id="publicidad_header" style="overflow: hidden;">
<div class="clearfix center_div1000" style="overflow: hidden;">
<div style="overflow:hidden; height: 92px;">
<div style='width:970px; height:90px; display:block !important; margin:0 auto; overflow:hidden;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-3204980948638107" data-ad-slot="9362958218"></ins>
<script> 
				(adsbygoogle = window.adsbygoogle || []).push({}); 
			</script>
</div>
</div>
</div>
<style>
	#mdiarios{
		padding: 0;
		height: 10px;
		padding-top: 5px;
		display: block;
		margin: 0 auto;
		width: 450px;
		margin-top: 10px;
	}

	#mdiarios li{
		display: inline;
		padding-left: 8px;
		padding-right: 11px;
		border-right: 1px solid #99d8df;
	}
		
	#mdiarios li:last-child{
		border: none;
	}
		
	#publicidad_header{
		height: 130px;
	}
		
	#en-tu-mail {
		float: right;
		margin: 0;
		width: 96px;
		text-align: center;
		color: #fff;
		margin-right: -96px;
		margin-top: 70px;
		font-size: 12px;
	}
	
	#en-tu-mail2 {
		float: right;
		margin: 0;
		width: 96px;
		text-align: center;
		color: #fff;
		font-size: 12px;
		margin-right: -96px;	
				margin-top: 44px;
			}
	
	#header_menu .notas_sesion { margin-top: 12px; }
	#minimenu { top: 60px; }	
	#mas_diario { top: 76px; }
	</style>
<ul id="mdiarios">
<li><a href="http://eldiariodechihuahua.mx/" target="_blank" title="Chihuahua - Diario.mx">Chihuahua</a></li>
<li><a href="http://eldiariodechihuahua.mx/Delicias/" target="_blank" title="Delicias - Diario.mx">Delicias</a></li>
<li><a href="http://eldiariodechihuahua.mx/Cuauhtemoc/" target="_blank" title="Cuauht&eacute;moc - Diario.mx">Cuauht&eacute;moc</a></li>
<li><a href="http://eldiariodechihuahua.mx/Parral/" target="_blank" title="Parral - Diario.mx">Parral</a></li>
<li><a href="http://diario.mx/Nvo_Casas_Grandes" title="Casas Grandes - Diario.mx">Casas Grandes</a></li>
</ul>
</div>
<div id="header_menu">
<div class="center_div1000 clearfix">
<div id="ant_nav" class="clearfix">
<h2>Local</h2>
<a href="http://diario.mx/"><img src="http://diario.mx/images/diseno/LogoNota.png" id="logo_diario" alt="Diario.mx: Edici&oacute;n Cd. Ju&aacute;rez, Chihuahua, México | Últimas Noticias"></a>
<div class="inicia_sesion">
<img src="http://diario.mx/images/diseno/IniciarSecion.jpg" alt="Registrate El Diario" class="inicia">
Reg&iacute;strate aqu&iacute;
</div>
<p id="en-tu-mail">
<a href="http://diario.mx/tu-mail/">
En tu Mail
</a>
</p>
<div class="btn_social">
<a href="https://www.facebook.com/eldiariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Facebook.png" alt="Facebook El Diario"></a>
<a href="https://twitter.com/diariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Twitter.png" alt="Twitter El Diario"></a>
</div>
<div class="char3 clearfix">
<div class="moneda">
<span>D&oacute;lar</span><br>
$17.46<br>$18.36 </div>
<div class="tmp">
<a href="http://www.weather.com/weather/hourbyhour/l/Ciudad+Juarez+MXCA0026:1:MX" target="_blank">
<span>Clima</span><br>
15°C<br>59°F </a>
</div>
<div class="puente">
<a href="http://diario.mx/reporte_puentes/">
<span>Puentes</span><br>
Zaragoza:<br>4 mins </a>
</div>
</div>
</div>
<div id="fecha">
<p>Viernes 20 Octubre 2017 |&nbsp;</p> <p class="hora">9</p> <label>:</label><p class="min">12</p> <label>:</label> <p class="seg">42</p>
</div>
<div id="buscador" class="clearfix">
<img src="http://diario.mx/images/diseno/IconoBuscar.png" class="icon_buscador" width="27">
<input class="buscador" placeholder="Buscar Noticias">
</div>

<nav id="menu_nav">
<a href="http://diario.mx"><img src="http://diario.mx/images/diseno/Home.png" id="home" alt="Button Home"></a>
<ul>
<li><a href="http://diario.mx/Local/" title="Ju&aacute;rez - Diario.mx">Ju&aacute;rez</a></li>
<li><a href="http://diario.mx/El_Paso/" title="El Paso - Diario.mx">El Paso</a></li>
<li><a href="http://diario.mx/Nacional/" title="Nacional - Diario.mx">Nacional</a></li>
<li><a href="http://diario.mx/Estado/" title="Estado - Diario.mx">Estado</a></li>
<li><a href="http://diario.mx/Estados_Unidos/" title="Estados Unidos - Diario.mx">Estados Unidos</a></li>
<li><a href="http://diario.mx/Internacional/" title="Mundo - Diario.mx">Mundo</a></li>
<li><a href="http://diario.mx/Economia/" title="Econom&iacute;a - Diario.mx">Econom&iacute;a</a></li>
<li><a href="http://diario.mx/Deportes/" title="Deportes - Diario.mx">Deportes</a></li>
<li><a href="http://diario.mx/Espectaculos/" title="Espect&aacute;culos - Diario.mx">Espect&aacute;culos</a></li>
<li><a href="http://diario.mx/Opinion/" title="Opini&oacute;n - Diario.mx">Opini&oacute;n</a></li>
<li><a href="http://sociales.diario.mx" title="Sociales - Diario.mx">Sociales</a></li>
</ul>
</nav>
</div>
</div>
<div id="header_menu2" class="center_div1000 clearfix">
<ul>

<li><a href="http://diario.mx/Multimedia/" title="Multimedia - Diario.mx">Multimedia</a></li>
<li><a href="http://diario.mx/videos/" title="Videos - Diario.mx">Videos</a></li>
<li>Clasificado: <a href="http://diario.mx/clasificado/" target="_blank" style="color: #55bcc7 !important; font-weight: bold;">El Diario</a>, <a href="http://clasificadopm.com" target="_blank" style="color: #900 !important; font-weight: bold;">PM</a>, <a href="http://contrata.diario.mx" target="_blank" style="font-weight: bold;">An&uacute;nciate</a></li>
<li><a href="javascript:void(0)" onclick="pressreader()" title="Versi&oacute;n Impresa - Diario.mx">Versi&oacute;n Impresa</a></li>
<li><a href="http://diario.mx/Games/Sudoku/" title="Sudoku - Diario.mx">Sudoku</a></li>
<li><a href="http://diario.mx/Games/Crucigrama/" title="Crucigrama - Diario.mx">Crucigrama</a></li>
<li><a href="http://viral.diario.mx/" title="Viral - Diario.mx"><b>Viral</b></a></li>
<li><a href="http://diario.mx/guias/" title="Gu&iacute;as Comerciales - Diario.mx">Gu&iacute;as Comerciales</a></li>
</ul>
<div class="diarios_divr">

</div>
</div>
<div id="header_fixed" style="z-index: 9999;">
<div class="center_div1000 clearfix">
<a href="http://diario.mx/">
<img src="http://diario.mx/images/diseno/LogoMenu.png" id="mini_logo" />
</a>
<h6>Secciones</h6>
<button type="button" class="mininav-left">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div id="fecha2">
<p>Viernes 20 Octubre 2017 |&nbsp;</p> <p class="hora">9</p> <label>:</label><p class="min">12</p> <label>:</label> <p class="seg">42</p>
</div>
<div id="buscador" class="clearfix">
<img src="http://diario.mx/images/diseno/IconoBuscar.png" class="icon_buscador" width="27" alt="Buscador | Diario.mx">
<input class="buscador" placeholder="Buscar Noticias">
</div>
<button type="button" class="mininav-right">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="inicia_sesion">
<img src="http://diario.mx/images/diseno/IniciarSecion.jpg" alt="Registrate El Diario" class="inicia">
Reg&iacute;strate aqu&iacute;
</div>
<p id="en-tu-mail2">
<a href="http://diario.mx/tu-mail/">
En tu Mail
</a>
</p>
<div class="btn_social">
<a href="https://www.facebook.com/eldiariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Facebook.png" alt="Facebook El Diario"></a>
<a href="https://twitter.com/diariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Twitter.png" alt="Twitter El Diario"></a>
</div>
<div class="char3 clearfix">
<div class="moneda">
<span>D&oacute;lar</span><br>
$17.46<br>$18.36 </div>
<div class="tmp">
<a href="http://www.weather.com/weather/hourbyhour/l/Ciudad+Juarez+MXCA0026:1:MX" target="_blank">
<span>Clima</span><br>
15°C<br>59°F </a>
</div>
<div class="puente">
<a href="http://diario.mx/reporte_puentes/">
<span>Puentes</span><br>
Zaragoza:<br>4 mins </a>
</div>
</div>
</div>
</div>
<ul id="minimenu">
<li><a href="http://diario.mx/" title="Inicio - Diario.mx">Inicio</a></li>
<li><a href="http://diario.mx/Local/" title="Ju&aacute;rez - Diario.mx">Ju&aacute;rez</a></li>
<li><a href="http://diario.mx/El_Paso/" title="El Paso - Diario.mx">El Paso</a></li>
<li><a href="http://diario.mx/Nacional/" title="Nacional - Diario.mx">Nacional</a></li>
<li><a href="http://diario.mx/Estado/" title="Estado - Diario.mx">Estado</a></li>
<li><a href="http://diario.mx/Estados_Unidos/" title="Estados Unidos - Diario.mx">Estados Unidos</a></li>
<li><a href="http://diario.mx/Internacional/" title="Mundo - Diario.mx">Mundo</a></li>
<li><a href="http://diario.mx/Economia/" title="Econom&iacute;­a - Diario.mx">Econom&iacute;­a</a></li>
<li><a href="http://diario.mx/Deportes/" title="Deportes - Diario.mx">Deportes</a></li>
<li><a href="http://diario.mx/Espectaculos/" title="Espect&aacute;culos - Diario.mx">Espect&aacute;culos</a></li>
<li><a href="http://diario.mx/Opinion/" title="Opini&oacute;n - Diario.mx">Opini&oacute;n</a></li>
<li class="wioutb"><a href="http://sociales.diario.mx" title="Sociales - Diario.mx">Sociales</a></li>
<li class="wioutb">&nbsp;</li>

<li><a href="http://diario.mx/Multimedia/" title="Multimedia - Diario.mx">Multimedia</a></li>
<li><a href="http://diario.mx/videos/" title="Videos - Diario.mx">Videos</a></li>
<li><a href="http://diario.mx/clasificado/" target="_blank" title="Clasificado - Diario.mx">Clasificado</a></li>
<li><a href="http://clasificadopm.com/" target="_blank" title="Clasificado PM - Diario.mx">Clasificado PM</a></li>
<li><a href="http://contrata.diario.mx" target="_blank" title="Contrata clasificado - Diario.mx">Contrata clasificado</a></li>
<li><a href="javascript:void(0)" onclick="pressreader()" title="Versi&oacute;n Impres - Diario.mx">Versi&oacute;n Impresa</a></li>
<li><a href="http://diario.mx/guias/" title="Gu&iacute;­as Comerciales - Diario.mx">Gu&iacute;­as Comerciales</a></li>
</ul>
<ul id="mas_diario">
<li>M&aacute;s Diarios</li>
<li><a href="http://eldiariodechihuahua.mx/" target="_blank" rel="nofollow" title="El Diario de Chihuahua">Chihuahua</a></li>
<li><a href="http://eldiariodedelicias.com.mx/" target="_blank" rel="nofollow" title="El Diario de DElicias">Delicias</a></li>
<li><a href="http://www.eldiariodechihuahua.mx/Cuauhtemoc/" target="_blank" rel="nofollow" title="El Diario de Chihuahua - Cuauht&eacute;moc">Cuauht&eacute;moc</a></li>
<li><a href="http://www.eldiariodechihuahua.mx/Parral/" target="_blank" rel="nofollow" title="El Diario de Parral">Parral</a></li>
<li><a href="http://diario.mx/Nvo_Casas_Grandes/" title="El Diario de Nuevo Casas Grande">Nuevo Casas Grandes</a></li>
</ul>
<style>
.texto_nota, .texto_nota span {
	font-size: 14px !important;
}
</style>
<style>
.swiper-button-next, .swiper-container-rtl .swiper-button-prev {
    display: none !important;
}

.swiper-button-prev, .swiper-container-rtl .swiper-button-next {
    display: none !important;
}
</style>
<style>
#twitter-widget-0{
	width: 100% !important 	/* float: left;  */
	height:auto;
	overflow:hidden;
}

	.texto_nota > img{
		max-width: 659px !important;
		height: auto !important;
	}

	.jackbox-social{
		display: none !important;
	}
	
	/*.teads-inread{
		display: none !important;
	}*/
</style>
<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery(".jackbox[data-group]").jackBox("init");
	});
</script>

<script type="text/javascript"> 
sas.call("std", { 
siteId:	49358,	// 
pageId:	483963,	// P?gina : diario_de_juarez/notas 
formatId: 20802,	// Formato : DHTML-Rich_Media 1x1 
target:	''	// Segmentaci?n 
}); 
</script>
<noscript> 
<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49358&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> 
<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49358&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a> 
</noscript>
<div id="DmxAlert" data-i="2017-10-19" data-o="21:26" data-i2="2017-10-20" data-o2="00:01:00"></div>
<div style="width: 1050px; display: block; margin: 0 auto;">

<div style='width:970px; height:90px; display:block !important; margin:0 auto; overflow:hidden; margin-bottom: 10px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-3204980948638107" data-ad-slot="1838887410"></ins>
<script> 
			(adsbygoogle = window.adsbygoogle || []).push({}); 
		</script>
</div>


<div id="content" class="center_div1000 clearfix">
<div id="div_izq">
<h1>Aplasta bebedero a menor en parque; est&aacute; en terapia intensiva</h1>
<h3>Karen Cano/<br>El Diario de Ju&aacute;rez | Viernes 20 Octubre 2017 | 00:01:00 hrs</h3>
<div class="share_it clearfix">
<script type="text/javascript">
            var act = new gigya.socialize.UserAction();
            act.setTitle("Aplasta bebedero a menor en parque; está en terapia intensiva");
            act.setLinkBack("http://diario.mx/Local/2017-10-19_7e6f3e6b/aplasta-bebedero-a-menor-en-parque-esta-en-terapia-intensiva/");
            act.addMediaItem({ type: 'image', src: 'http://diario.mx/imagesnotas/2017/10/ip_LOC1363202b9a370ff_0.jpg', href: 'http://diario.mx/Local/2017-10-19_7e6f3e6b/aplasta-bebedero-a-menor-en-parque-esta-en-terapia-intensiva/' });
            var showShareBarUI_params=
            {
                containerID: 'fbSh1',
                shareButtons: [
                {
                    provider: 'Facebook',
                    iconImgUp:'http://diario.mx/images/diseno/FacebookShare.png'
                },
                {
                    provider: 'Twitter',
                    iconImgUp:'http://diario.mx/images/diseno/twitterShare.png'
                },
                {
                    provider: 'comments',
                    iconImgUp:'http://diario.mx/images/diseno/Comentarios.png',
                    categoryID: 'Diario',
                    streamID: '1363202'
                },
                {
                    provider: 'share',
                    iconImgUp:'http://diario.mx/images/diseno/compartir.png'
                }
                ],
                showCounts: 'right',
                iconsOnly: 'true',
                userAction: act
            }
            </script>
<div id="fbSh1">
</div>
<script type="text/javascript">
               gigya.socialize.showShareBarUI(showShareBarUI_params)
            </script>
<script>
// Place this code in the head section of your HTML file
(function(r, d, s) {
	r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
		var js, sjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(p.id)) { return; }
		js = d.createElement(s);
		js.id = p.id;
		js.src = p.scriptToLoad;
		js.onload = p.callback
		sjs.parentNode.insertBefore(js, sjs);
	};
	var p = {
		scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
		id: 'skype_web_sdk'
	};
	r.loadSkypeWebSdkAsync(p);
})(window, document, 'script');
</script>
<div class='skype-share' data-href='' data-lang='' data-style='small' style="float: left; margin-left: 10px;"></div>
</div>
<div class="img_gal">
<a href="http://diario.mx/images/imagen.php?i=2017-10-LOC1363202b9a370ff_0.jpg&micro=0.07559100 1508512362" rel="DmxBox[galeria1]" title="Carlos S&aacute;nchez/El Diario de Ju&aacute;rez | La estructura en el suelo del parque de la colonia Los Alcaldes" style="position: relative; display: block; height: 431px; overflow: hidden;">

<img src="http://diario.mx/images/imagen.php?i=2017-10-LOC1363202b9a370ff_0.jpg&micro=0.07559100 1508512362" width="659" alt="Carlos S&aacute;nchez/El Diario de Ju&aacute;rez | La estructura en el suelo del parque de la colonia Los Alcaldes" id="startGal" data-mb="0" data-ss="" data-t="0" />
</a>
<h4>Carlos S&aacute;nchez/El Diario de Ju&aacute;rez | La estructura en el suelo del parque de la colonia Los Alcaldes</h4>
</div>
<div class="texto_nota clearfix">
<div style="float: left; width: 225px;" class="clearfix">
</div>
Un adolescente de 13 a&ntilde;os se encuentra en estado cr&iacute;tico de salud luego de que un bebedero de un parque p&uacute;blico le cay&oacute; en la cabeza, provoc&aacute;ndole diversas lesiones que lo mantienen internado en el Hospital Infantil.<br><br>
Se trata de Marco Antonio Salazar Olivas, estudiante de la Escuela Secundaria Federal 8.<br><br>
La t&iacute;a del menor, Mar&iacute;a de Lourdes Olivas Moreno, relat&oacute; que el pasado jueves a las 7 de la tarde, Marco jugaba futbol con unos amigos en el parque de la colonia Los Alcaldes.<br><br>
&Eacute;ste se encuentra ubicado en la intersecci&oacute;n de las calles Manuel Quevedo Reyes y Ren&eacute; Mascare&ntilde;as, cercano a su vivienda.<br><br>
&ldquo;Al ni&ntilde;o le da sed y se acerca a uno de los bebederos, que se encontraba flojo. Cuando se agacha a presionar la manguera para que salga el agua, el bebedero le cae encima&rdquo;, dijo la mujer.<br><br>
Marco logr&oacute; caminar hasta su casa sin lesiones aparentemente graves, pero estando ya con su familia fue transportado de inmediato hacia el hospital, en donde le detectan un hematoma del cual ya fue operado.<br><br>
Sin embargo se mantiene en terapia intensiva.<br><br>
La t&iacute;a se&ntilde;al&oacute; que fueron a ver el lugar en donde ocurri&oacute; el accidente y se percat&oacute; que el bebedero se encontraba encima de un charco de agua.<br><br>
&ldquo;Hab&iacute;a otro bebedero que no estaba funcionando, fuimos a revisarlo y vimos que se mov&iacute;a. No estaban bien colocados&rdquo;, denunci&oacute;.<br><br>
La familia ha volcado esfuerzos para lograr que las autoridades adjudiquen la responsabilidad del accidente a alguien.<br><br>
&ldquo;Llevamos a un especialista a que revisara el lugar, sabemos que el bebedero no estaba bien colocado, no ten&iacute;a soportes, el terreno donde estaba es irregular. Cuando volvimos, el bebedero que quedaba tambi&eacute;n ya hab&iacute;a sido derrumbado&rdquo;, dijo.<br><br>
Hasta el momento, expres&oacute;, las autoridades han estado al pendiente de su denuncia y est&aacute;n corriendo las investigaciones pertinentes para deslindar o asignar responsabilidades.<br><br>
&ldquo;Esto le pudo haber pasado a cualquier persona. Es un parque p&uacute;blico&rdquo;, se&ntilde;al&oacute;.<br><br>
De momento, afirm&oacute; que la cuenta del hospital asciende a los 72 mil pesos, y que algunos compa&ntilde;eros de la secundaria han estado realizando colectas para solidarizarse con la familia de Marco.<br><br>
Sin embargo, a&uacute;n no se sabe nada de cu&aacute;ndo podr&iacute;a ser dado de alta, as&iacute; que la cuenta sigue en aumento.<br><br>
Olivas Moreno expres&oacute; que lo que le interesa alertar sobre las condiciones del parque y el hecho que podr&iacute;a volver a suceder en cualquier otro parque p&uacute;blico.<br><br>
Dijo estar conforme con la atenci&oacute;n que las autoridades les han brindado y espera que concluyan las investigaciones pertinentes. (Karen Cano / El Diario)<br><br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a3c8c0c2cdcce3d1c6c7c2c0c0cacccd8dc7cac2d1cacc8dc0ccce8dcedb">[email&#160;protected]</a><br><br>
</div>
<div class="share_it clearfix">
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            var act = new gigya.socialize.UserAction();
            act.setTitle("Aplasta bebedero a menor en parque; está en terapia intensiva");
            act.setLinkBack("http://diario.mx/Local/2017-10-19_7e6f3e6b/aplasta-bebedero-a-menor-en-parque-esta-en-terapia-intensiva/");
            act.addMediaItem({ type: 'image', src: 'http://diario.mx/imagesnotas/2017/10/ip_LOC1363202b9a370ff_0.jpg', href: 'http://diario.mx/Local/2017-10-19_7e6f3e6b/aplasta-bebedero-a-menor-en-parque-esta-en-terapia-intensiva/' });
            var showShareBarUI_params=
            {
                containerID: 'fbSh2',
                shareButtons: [
                {
                    provider: 'Facebook',
                    iconImgUp:'http://diario.mx/images/diseno/FacebookShare.png'

                },
                {
                    provider: 'Twitter',
                    iconImgUp:'http://diario.mx/images/diseno/twitterShare.png'
                },
                {
                    provider: 'comments',
                    iconImgUp:'http://diario.mx/images/diseno/Comentarios.png',
                    categoryID: 'Diario',
                    streamID: '1363202'
                },
                {
                    provider: 'share',
                    iconImgUp:'http://diario.mx/images/diseno/compartir.png'
                }
                ],
                showCounts: 'right',
                iconsOnly: 'true',
                userAction: act
            }
            </script>
<div id="fbSh2"></div>
<script type="text/javascript">
               gigya.socialize.showShareBarUI(showShareBarUI_params)
            </script>
</div>
<br>
<div class="cleafix">

<div id='div-gpt-ad-1427232356137-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
                	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427232356137-0'); });
                </script>
</div>
</div>
<div class="nota_interes clearfix">
<ul class="ul_menu moduloul">
<li class="li_menu">Tambi&eacute;n te puede interesar</li>
</ul>
<div class="clearfix">
<div class="notas_interes clearfix">
<a href="http://diario.mx/Nacional/2017-10-19_93d87d1f/pena-nieto-supervisa-labores-de-reconstruccion-en-oaxaca--&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/10/tb_NAC136313397796b68_0.jpg" width="200" height="127" alt="Imagen Nota Interes" /></a> <p class="title_interes"><a href="http://diario.mx/Nacional/2017-10-19_93d87d1f/pena-nieto-supervisa-labores-de-reconstruccion-en-oaxaca--&ref=1/">Pe&ntilde;a Nieto supervisa labores de reconstrucci&oacute;n en Oaxaca </a></p>
</div>
<div class="notas_interes clearfix">
<a href="http://diario.mx/Viral/2017-10-19_4f1964cd/practica-maestra-trios-con-alumnos-y-se-graba-&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/10/tb_VIR1363123129460e2_0.jpg" width="200" height="127" alt="Imagen Nota Interes" /></a> <p class="title_interes"><a href="http://diario.mx/Viral/2017-10-19_4f1964cd/practica-maestra-trios-con-alumnos-y-se-graba-&ref=1/">Practica maestra tr&iacute;os con alumnos y&hellip; &iexcl;se graba! </a></p>
</div>
<div class="notas_interes clearfix">
<a href="http://diario.mx/Estados_Unidos/2017-10-19_fd8dc494/aprueba-eu-segundo-tratamiento-vs-cancer-con-el-que-se-alteran-genes&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/10/tb_EST136311802d36e6a_0.jpg" width="200" height="127" alt="Imagen Nota Interes" /></a> <p class="title_interes"><a href="http://diario.mx/Estados_Unidos/2017-10-19_fd8dc494/aprueba-eu-segundo-tratamiento-vs-cancer-con-el-que-se-alteran-genes&ref=1/">Aprueba EU segundo tratamiento vs c&aacute;ncer con el que se alteran genes</a></p>
</div>
</div>
<div class="clearfix">
<div class="notas_interes clearfix">
<a href="http://diario.mx/El_Paso/2017-10-19_9916c8a1/encuentran-cadaver-en-las-cruces&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/10/tb_EL_13631145105748f_0.jpg" width="200" height="127" alt="Imagen Nota Interes" /></a> <p class="title_interes"><a href="http://diario.mx/El_Paso/2017-10-19_9916c8a1/encuentran-cadaver-en-las-cruces&ref=1/">Encuentran cad&aacute;ver en Las Cruces</a></p>
</div>
<div class="notas_interes clearfix">
<a href="http://diario.mx/El_Paso/2017-10-19_fbe4992e/detienen-a-mujer-por-manejar-ebria-con-bebe-a-bordo&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/10/tb_EL_1363095f724dc26_0.jpg" width="200" height="127" alt="Imagen Nota Interes" /></a> <p class="title_interes"><a href="http://diario.mx/El_Paso/2017-10-19_fbe4992e/detienen-a-mujer-por-manejar-ebria-con-bebe-a-bordo&ref=1/">Detienen a mujer por manejar ebria con beb&eacute; a bordo</a></p>
</div>
<div class="notas_interes clearfix">
<a href="http://diario.mx/Estados_Unidos/2017-10-19_feb4de30/nino-de-9-anos-que-sufrio-bullying-llego-con-arma-a-escuela&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/10/tb_EST1363092d64afb38_0.jpg" width="200" height="127" alt="Imagen Nota Interes" /></a> <p class="title_interes"><a href="http://diario.mx/Estados_Unidos/2017-10-19_feb4de30/nino-de-9-anos-que-sufrio-bullying-llego-con-arma-a-escuela&ref=1/">Ni&ntilde;o de 9 a&ntilde;os que sufri&oacute; <em>bullying</em> lleg&oacute; con arma a escuela</a></p>
</div>
</div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3204980948638107" data-ad-slot="1839691415"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="comentarios">
<ul class="ul_menu moduloul">
<li class="li_menu">comentarios</li>
</ul>
<p class="texto_comentarios">
Los comentarios que en la secci&oacute;n de arriba se vierten son responsabilidad de los participantes. Ay&uacute;denos a mantener un intercambio de ideas sano denunciando, mediante un en el &iacute;cono de la bandera, cada participaci&oacute;n que considere inapropiada. Si el comentario no cumple con <a href="#reglas" class="lightbox"><b>LAS REGLAS</b></a>, ser&aacute; eliminado. <a href="#reglas" class="lightbox"><b>Consulte aqu&iacute; el reglamento</b></a>.
</p>
<p id="reglas">
Bienvenido a nuestro servicio de comentarios. Lo invitamos a analizar, comentar y cuestionar los art&iacute;culos y reportajes que publica El Diario. Para mantener un intercambio de ideas sano para todos nuestros usuarios, es necesario que siga las reglas que a continuaci&oacute;n detallamos. Al participar en el servicio de comentarios usted acepta la aplicaci&oacute;n de estas normas. <br /><br />
<b>Usted acepta que es totalmente responsable por el contenido que publica. </b><br /><br />
No publicar&aacute; intencionalmente contenido que viole el derecho de autor, marcas registradas, patentes o cualquier otra propiedad intelectual de una tercera persona. <br /><br />
No difundir&aacute; contenido difamatorio, obsceno o agresivo que viole el derecho de una tercera persona a la privacidad de acuerdo a las leyes municipales, estatales, federales o incluso internacionales o que sea considerado inapropiado. Indemnizar&aacute; a Publicaciones Paso del Norte(*), sus empleados y empresas afiliadas de todas y cada una de las demandas y/o d&aacute;tos (incluyendo, pero no limit&aacute;ndose a honorarios de abogados) que sean presentadas por terceras personas en relaci&oacute;n con el contenido que usted public&oacute;. No redactar&aacute; contenido que discrimine a otras personas por su g&eacute;nero, raza, origen &eacute;tnico, nacionalidad, religi&oacute;n, preferencias sexuales, discapacidades o cualquier otra categor&iacute;a. <br /><br />
<b>Usted entiende y acepta que El Diario no es responsable por el contenido publicado por terceras personas. </b><br />
Es de su entendimiento que en los foros de discusi&oacute;n, El Diario supervisa el contenido publicado y se reserva el derecho de eliminar, editar o alterar el contenido que parezca inapropiado por cualquier motivo sin pedir el consentimiento del autor. Nos reservamos el derecho de acuerdo a nuestro propio criterio de retirarle a un usuario el derecho a publicar contenido en nuestro sitio. <br /><br />
<b>Entiende y acepta que los foros de discusi&oacute;n deben ser usados sin prop&oacute;sitos comerciales. </b><br />
No solicitar&aacute; recursos o apoyos econ&oacute;micos. No promover&aacute; empresas comerciales o realizar&aacute; actividades comerciales de ning&uacute;n tipo en nuestros foros de discusi&oacute;n. <br /><br />
<b>Usted entiende y acepta que el uso de cualquier informaci&oacute;n obtenida a trav&eacute;s de los foros de discusi&oacute;n es bajo su propio riesgo. </b><br />
El Diario de ninguna manera respalda el contenido que los usuarios difunden, y no puede ni se har&aacute; responsable de su veracidad. <br /><br />
<b>Con cada contenido que usted publica, otorga a El Diario</b> sin pago de regal&iacute;as la licencia irrevocable, perpetua, exclusiva y totalmente sublicenciable para usar, reproducir, modificar, adaptar, publicar, traducir, crear trabajos derivados de, distribuir, realizar y mostrar dicho contenido en su totalidad o partes a nivel mundial y para incorporarlos en sus trabajos de cualquier modo conocido actualmente o desarrollado con posterioridad.
</p>
<div id='comentariosnota'></div>
<script type='text/javascript'>
            var params ={
                categoryID: 'Diario',
                streamID: '1363202',
                version: 2,
                containerID: 'comentariosnota',
                enabledShareProviders: 'facebook,twitter,yahoo,linkedin'
            }
			gigya.comments.showCommentsUI(params);
            </script>

</div>
</div>
<div id="div_der">
<ul class="ul_menu moduloul">
<li class="li_menu"><a href="http://diario.mx/Local/">Local</a></li>
</ul>
<h5><a href="http://diario.mx/Local/2017-10-19_b9759827/procesan-al-menos-a-6-elementos-este-ano/">Procesan al menos a 6 elementos este a&ntilde;o</a></h5>
<span class="autor_video">Luz del Carmen Sosa/<br>El Diario de Ju&aacute;rez | 00:01 hrs</span>
<p class="pleca_video"><a href="http://diario.mx/Local/2017-10-19_b9759827/procesan-al-menos-a-6-elementos-este-ano/">Les imputan comisi&oacute;n de delitos graves como narcotr&aacute;fico, robo, extorsi&oacute;n, desaparici&oacute;n forzada y homicidio</a></p>
<div class="publicidad mt50">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
            </script>
<script>
              googletag.cmd.push(function() {
                googletag.defineSlot('/1887792/Version_5_Notas_1MR_300x250', [300, 250], 'div-gpt-ad-1473721180498-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
              });
            </script>

<div id='div-gpt-ad-1473721180498-0' style='height:250px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473721180498-0'); });
            </script>
</div>
</div>
<div class="publicidad">

<div id='div-gpt-ad-1483376958320-0' style='height:250px; width:300px;'>
<script>
                	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483376958320-0'); });
                </script>
</div>
</div>
<div class="mas_leidas">
<ul class="ul_menu moduloul">
<li class="li_menu">lo m&aacute;s le&iacute;do</li>
</ul>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2017-10-20_0e0662a1/muere-al-estrellarse-contra-poste">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/10/LOC1363268c957612a_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2017-10-20_0e0662a1/muere-al-estrellarse-contra-poste">Muere al estrellarse contra poste</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2017-10-19_7e6f3e6b/aplasta-bebedero-a-menor-en-parque-esta-en-terapia-intensiva">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/10/LOC1363202b9a370ff_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2017-10-19_7e6f3e6b/aplasta-bebedero-a-menor-en-parque-esta-en-terapia-intensiva">Aplasta bebedero a menor en parque; est&aacute; en terapia intensiva</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Espectaculos/2017-10-19_c6ec0dcf/no-me-va-a-pasar-lo-mismo-que-a-bose">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/10/ESP13632235e0259dd_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Espectaculos/">Espect&aacute;culos</a></span>
<p><a href="http://diario.mx/Espectaculos/2017-10-19_c6ec0dcf/no-me-va-a-pasar-lo-mismo-que-a-bose">&lsquo;No me va a pasar lo mismo que a Bos&eacute;&rsquo;</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Opinion/2017-10-19_88b4df40/cobra-como-diputada-y-estrena-exclusiva-tienda">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/10/OPI136317571644cb9_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Opinion/">Opini&oacute;n</a></span>
<p><a href="http://diario.mx/Opinion/2017-10-19_88b4df40/cobra-como-diputada-y-estrena-exclusiva-tienda">Cobra como diputada y estrena exclusiva tienda</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2017-10-19_c65b100e/muere-al-impactarse-con-trailer">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/10/LOC136323711a389a1_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2017-10-19_c65b100e/muere-al-impactarse-con-trailer">Muere al impactarse con tr&aacute;iler</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2017-10-19_c972ff6f/imploro-nina-a-padrastro-que-ya-no-le-pegara">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/10/LOC1363203a4c41370_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2017-10-19_c972ff6f/imploro-nina-a-padrastro-que-ya-no-le-pegara">Implor&oacute; ni&ntilde;a a padrastro que ya no le pegara</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2017-10-20_0411f15c/municipales-se-pasan-semaforo-y-chocan-camioneta">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/10/LOC136327203dfd756_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2017-10-20_0411f15c/municipales-se-pasan-semaforo-y-chocan-camioneta">Municipales se pasan sem&aacute;foro y chocan camioneta</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2017-10-20_b3bb2d99/temen-aqui-otra-narcoguerra">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/10/LOC1363267c20bb1ac_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2017-10-20_b3bb2d99/temen-aqui-otra-narcoguerra">Temen aqu&iacute; otra narcoguerra</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Estados_Unidos/2017-10-19_3f703807/tunden-a-nacionalista-blanco-en-florida">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/10/EST1363149083c9cd2_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Estados_Unidos/">Estados Unidos</a></span>
<p><a href="http://diario.mx/Estados_Unidos/2017-10-19_3f703807/tunden-a-nacionalista-blanco-en-florida">&lsquo;Tunden&rsquo; a nacionalista blanco en Florida</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Estados_Unidos/2017-10-19_b9c285e6/proponen-seguro-para-ser-homicida-en-eu">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/10/EST13632545d8599a6_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Estados_Unidos/">Estados Unidos</a></span>
<p><a href="http://diario.mx/Estados_Unidos/2017-10-19_b9c285e6/proponen-seguro-para-ser-homicida-en-eu">Proponen &lsquo;seguro para ser homicida&rsquo; en EU</a></p>
</div>
</div>
</div>
<div class="publicidad mt50">

<div id='div-gpt-ad-1484940347321-0' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484940347321-0'); });
                </script>
</div>
</div>
<div style="width: 300px;" class="mt50">
<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({article:'auto'});
				!function (e, f, u, i) {
				if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
				}
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/embie-media-diario/loader.js',
				'tb_loader_script');
            </script>
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
				window._taboola = window._taboola || [];
					_taboola.push({
					mode: 'thumbnails-rr-a',
					container: 'taboola-right-rail-thumbnails',
					placement: 'Right Rail Thumbnails',
					target_type: 'mix'
				});
            </script>
<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({flush: true});
			</script>
</div>

</div>
</div>
</div>
<ul id="galjack" style="display:none">
</ul>
<div class="boxButton" style="display: none;">
<ul class="Gallery">
</ul>
</div>
<script>
	function ver_menu(){if(0==block_nyt){if(0==toggle_nyt)return toggle_nyt=1,block_nyt=1,desbloquea(block_nyt),$(".menu-nav").slideDown(500),!1;if(1==toggle_nyt)return toggle_nyt=0,block_nyt=1,desbloquea(block_nyt),$(".menu-nav").slideUp(500),!1}}function desbloquea(o){setTimeout(function(){block_nyt=0==o?1:0},550)}function saveThis(){$("#overlay").show(),setTimeout(function(){if(1!=haveConnection())return $("#imgWay").hide(),$("#imgWay2").show(),$("#situation, #middleModal").show(),$("#overlay").hide(),!1;var o=window.location.href,i="Aplasta bebedero a menor en parque; est&aacute; en terapia intensiva",n="http://diario.mx/imagesnotas/2017/10/ip_LOC1363202b9a370ff_0.jpg",t="Karen Cano/<br>El Diario de Ju&aacute;rez",a="Denuncian familiares mala instalaci&oacute;n en el espacio p&uacute;blico",e="1363202";$.post("/includes/saveNote.php",{url:o,cabeza:i,foto:n,firma:t,sumario:a,notaid:e},function(o){var i="";switch(o){case!0:i="http://diario.mx/images/diseno/notify/NotaGuardada.png";break;case"1":case"2":i="http://diario.mx/images/diseno/notify/Error.png";break;case"3":i="http://diario.mx/images/diseno/notify/NotaYaGuardada.png";break;case"4":i="http://diario.mx/images/diseno/notify/Usuarios.png"}$("#imgWay2").hide(),$("#imgWay").attr("src",i).show(),$("#situation, #middleModal").show(),$("#overlay").hide()},"json")},300)}var toggle_nyt=0,block_nyt=0;$(document).ready(function(){$(".jackbox").click(function(){setTimeout(function(){$(".jackbox-social").hide()},700)}),setTimeout(function(){$(".jackbox-social").hide()},700),$(".icon_gal").click(function(){$("#startGal").trigger("click")}),console.log("1363202")});
</script>
<div id="overlay">
<img src="http://diario.mx/images/diseno/Cargador1.gif" id="preloader" />
</div>
<div id="situation"></div>
<div id="middleModal" class="clearfix">
<img src="http://diario.mx/images/diseno/Close.png" id="closeModal" />
<img src="" id="imgWay" />
<img src="http://diario.mx/images/diseno/notify/SinInternet.png" id="imgWay2" />
</div>




<div id='div-gpt-ad-1437492134148-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437492134148-0'); });
</script>
</div>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/11322282/DIARIODEJUAREZ-FLOTANTE-DESKTOP', 'div-gpt-ad-1448412239812-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/11322282/DIARIO.MX_INTERSTICIAL_ROS', 'div-gpt-ad-1448412239812-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1448412239812-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448412239812-0'); });
</script>
</div>

<div id='div-gpt-ad-1448412239812-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448412239812-1'); });
</script>
</div>
<script>
	var mail = "";
	</script>


<div id="footer">
<div class="center_div1000 clearfix" style="position:relative;">
<img src="http://diario.mx/images/diseno/LogoDiarioChico.png" alt="Logo Diario Footer" />
<p>Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua</p> <ul>
<li><a href="http://diario.mx/directorio/">Directorio</a></li>
<li><a href="http://diario.mx/nosotros/">¿Quiénes Somos?</a></li>
<li><a href="http://diario.mx/publicidad/">Publicidad</a></li>
<li><a href="http://www.weather.com/weather/hourbyhour/l/Ciudad+Juarez+MXCA0026:1:MX" target="_blank">El Clima</a></li>
<li><a href="http://diario.mx/suscripcion/">Suscripciones</a></li>
<li><a href="http://diario.mx/privacidad/">Política de Privacidad</a></li>
<li><a href="http://diario.mx/contacto/">Contacto</a></li>
<li><a href="http://diario.mx/rss/">RSS</a></li>
<li><a href="http://diario.mx/tu-mail/">En tu Mail</a></li>
<li><a href="http://diario.mx/ayuda/">Ayuda</a></li>
</ul>
<div id="apps_footer">
Descarga nuestra app en:<br />
<a href="https://itunes.apple.com/us/app/el-diario-ju%C3%A1rez/id1178789095?l=es&ls=1&mt=8" target="_blank">
<img src="http://diario.mx/images/diseno/AppStore.png" id="appstore" />
</a>
<a href="https://play.google.com/store/apps/details?id=com.eldiario" target="_blank">
<img src="http://diario.mx/images/diseno/GooglePlay.png" id="gplay" />
</a>
</div>
<div class="terralogo">
<img src="http://diario.mx/images/poweredbyterra.png" alt="Powered by TERRA" />
</div>
<div class="comscorelogo">
<img src="http://diario.mx/images/comscore.png" alt="COMSCORE" />
</div>
</div>
</div>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"497Bl1ak0EY1mh", domain:"diario.mx",dynamic: true };
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=497Bl1ak0EY1mh" style="display:none" height="1" width="1" alt="" /></noscript>
<div id="backfff">
<div id="loginD">
<img src="http://diario.mx/images/diseno/Close.png" id="cerrarLogin" />
<h2>Inicie sesión con cualquiera de las siguientes redes sociales:</h2>
<div id="loginDiv"></div>
<script type="text/javascript">
            gigya.socialize.showLoginUI({
                enabledProviders: 'googleplus,facebook',
                redirectURL: 'http://diario.mx/regusr/'
                ,showTermsLink:false // remove 'Terms' link
                ,hideGigyaLink:true // remove 'Gigya' link
                ,containerID: 'loginDiv' // The component will embed itself inside the loginDiv Div
                });
				
			function closeNote(){
				document.cookie = "usuarioRPM="+0+"; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/";
				document.cookie = "RPMuser="+0+"; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/";
				document.cookie = "RPMpic="+0+"; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/";
				gigya.socialize.logout();
				location.reload();
			}
			
			$(document).ready(function(){
				
				
				$("#viewMobile").click(function(){
					var now = new Date();
					var time = now.getTime();
					time += 3600 * 11000;
					now.setTime(time);
					document.cookie = "setmb=; expires=Thu, 01 Jan 1970 00:00:00 UTC; domain=diario.mx; path=/";
					document.cookie = "setmb=; expires=Thu, 01 Jan 1970 00:00:00 UTC; domain=mobile.diario.mx; path=/";
					
					document.cookie = 'setmb= '+1+'; expires=' + now.toUTCString()+"; domain=diario.mx; path=/";
					document.cookie = 'setmb= '+1+'; expires=' + now.toUTCString()+"; domain=mobile.diario.mx; path=/";
					window.location.href="http://mobile.diario.mx/Local/2017-10-19_7e6f3e6b/aplasta-bebedero-a-menor-en-parque-esta-en-terapia-intensiva/";
				});
			});
        </script>
</div>
</div>
<script type="text/javascript">
	/*
var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-36144332-1']);
	_gaq.push(['_setDomainName', 'diario.mx']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	*/
	var _0xae86=["\x5F\x73\x65\x74\x41\x63\x63\x6F\x75\x6E\x74","\x55\x41\x2D\x33\x36\x31\x34\x34\x33\x33\x32\x2D\x31","\x70\x75\x73\x68","\x5F\x73\x65\x74\x44\x6F\x6D\x61\x69\x6E\x4E\x61\x6D\x65","\x64\x69\x61\x72\x69\x6F\x2E\x6D\x78","\x5F\x74\x72\x61\x63\x6B\x50\x61\x67\x65\x76\x69\x65\x77","\x73\x63\x72\x69\x70\x74","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x74\x79\x70\x65","\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74","\x61\x73\x79\x6E\x63","\x73\x72\x63","\x68\x74\x74\x70\x73\x3A","\x70\x72\x6F\x74\x6F\x63\x6F\x6C","\x6C\x6F\x63\x61\x74\x69\x6F\x6E","\x68\x74\x74\x70\x73\x3A\x2F\x2F","\x68\x74\x74\x70\x3A\x2F\x2F","\x73\x74\x61\x74\x73\x2E\x67\x2E\x64\x6F\x75\x62\x6C\x65\x63\x6C\x69\x63\x6B\x2E\x6E\x65\x74\x2F\x64\x63\x2E\x6A\x73","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65"];var _gaq=_gaq|| [];_gaq[_0xae86[2]]([_0xae86[0],_0xae86[1]]);_gaq[_0xae86[2]]([_0xae86[3],_0xae86[4]]);_gaq[_0xae86[2]]([_0xae86[5]]);(function(){var _0x727dx2=document[_0xae86[7]](_0xae86[6]);_0x727dx2[_0xae86[8]]= _0xae86[9];_0x727dx2[_0xae86[10]]= true;_0x727dx2[_0xae86[11]]= (_0xae86[12]== document[_0xae86[14]][_0xae86[13]]?_0xae86[15]:_0xae86[16])+ _0xae86[17];var _0x727dx3=document[_0xae86[18]](_0xae86[6])[0];_0x727dx3[_0xae86[20]][_0xae86[19]](_0x727dx2,_0x727dx3)})()
</script>
<script language="javascript">terra_stats_metrics();</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:136517,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript" src="//as.ebz.io/api/choixPubJS.htm?pid=1126063&screenLayer=1&mode=NONE&home=http://diario.mx"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15842/tag"></script>
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61860;
    _sf_async_config.domain = 'diario.mx';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'nota';  //CHANGE THIS
    _sf_async_config.authors = 'Diario.mx';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
	
	
	</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>

</body>
</html>