<!DOCTYPE html>
<!--[if (gt IE 9)|!(IE)]> <!--> <html lang="es" class="no-js edition-domestic app-homepage"  itemscope xmlns:og="http://opengraphprotocol.org/schema/"> <!--<![endif]-->
<!--[if IE 9]> <html lang="en" class="no-js ie9 lt-ie10 edition-domestic app-homepage" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="no-js ie8 lt-ie10 lt-ie9 edition-domestic app-homepage" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if (lt IE 8)]> <html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8 edition-domestic app-homepage" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]--><head>
	
	<meta name="google-site-verification" content="9ykSTGv3GTm1bKpyITg0Cj1au3qlH1n3ovh_A75KUhs" />
	<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
	<meta http-equiv="cache-control" content="no-cache">
	<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT">
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="Expires" content="0"/>
	<meta property="fb:pages" content="128606507194600" />
	<meta name="google-site-verification" content="uhS_TLfHqHwSrLXnqjcsSxpvYWCvoF2wkL4Rbq4F2lU" />
	<script src='http://diario.mx/js/jquery-1.10.2.min.js'></script>
    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="twitter:site" content="@diariodejuarez">
	<link rel="shortcut icon" href="http://diario.mx/favicon.ico" type="image/x-icon" >
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://diario.mx/images/diseno/logo144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://diario.mx/images/diseno/logo114.png" />
    <link rel="apple-touch-icon-precomposed" href="http://diario.mx/images/diseno/logo57.png" />
    <link rel="canonical" href="http://diario.mx/Local/2017-03-09_7b890858/inicia-juicio-oral-vs-ociel-herrera/" />
    <link rel="alternate" href="http://diario.mx/Local/2017-03-09_7b890858/inicia-juicio-oral-vs-ociel-herrera/" />
    <meta itemprop="description" name="description" content="Est&aacute; acusado de matar a su esposa y sus 3 hijos" />
    <meta itemprop="identifier" name="articleid" content="1321121" />
    <meta name="msapplication-starturl" content="http://diario.mx" />
    <meta name="author" content="Blanca Carmona/<br>El Diario" />
    <meta property="og:url" content="http://diario.mx/Local/2017-03-09_7b890858/inicia-juicio-oral-vs-ociel-herrera/" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Inicia juicio oral vs Ociel Herrera" />
    <meta property="og:description" content="Est&aacute; acusado de matar a su esposa y sus 3 hijos" />
    <meta property="og:site_name" content="El Diario de Juárez"/>
    <meta property="og:image" content="http://diario.mx/images/diseno/shareImage.jpg" />
		<meta property="og:image" content="http://diario.mx/images/diseno/shareImage.jpg" />
			<meta name="thumbnail" content="http://diario.mx/images/diseno/shareImage.jpg"/>
			    <meta property="article:published" itemprop="datePublished" content="2017-03-09" />

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariodejuarez">
	<meta name="twitter:url" content="http://diario.mx/Local/2017-03-09_7b890858/inicia-juicio-oral-vs-ociel-herrera/">
	<meta name="twitter:title" content="Inicia juicio oral vs Ociel Herrera">
	<meta name="twitter:description" content="Est&aacute; acusado de matar a su esposa y sus 3 hijos">
	<meta name="twitter:image" content="http://diario.mx/images/diseno/shareImage.jpg">
	



    <meta name="keywords" content="Inicia, juicio, oral, vs, Ociel, Herrera, " />
    <meta name="news_keywords" content="Inicia, juicio, oral, vs, Ociel, Herrera, ">
    <meta property="article:modified" itemprop="dateModified" content="2017-03-09" />
        <title>Inicia juicio oral vs Ociel Herrera | El Diario</title>
    
    <!--  Import required css and js files  -->
    <link rel="stylesheet" type="text/css"  href="http://diario.mx/js/revolution/global.css"/>
    <script type="text/javascript" src="http://diario.mx/js/revolution/FWDRL.js"></script>
    <script type="text/javascript" src="http://diario.mx/js/jwplayer2/jwplayer.js"></script>
	<script type="text/javascript">jwplayer.key="7p7eFBlg4O+r1b9yW3X3+xmu6XDlj7X52AUjqw==";</script>
    
    <link href="http://diario.mx/2012/css_new/final.css" rel="stylesheet" type="text/css">
    <link href="http://diario.mx/jackbox/css/jackbox.css" rel="stylesheet" type="text/css" />
    <link href="http://diario.mx/jackbox/css/jackbox_hovers.css" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
    <script type="text/javascript" src="http://diario.mx/jackbox/js/libs/jquery.address-1.5.min.js"></script>
    <script type="text/javascript" src="http://diario.mx/jackbox/js/libs/Jacked.js"></script>
    <script type="text/javascript" src="http://diario.mx/jackbox/js/jackbox-swipe.js"></script>
    <script type="text/javascript" src="http://diario.mx/jackbox/js/jackbox.js"></script>
    <script type="text/javascript" src="http://diario.mx/jackbox/js/libs/StackBlur.js"></script>
    
    <link type="text/css" href="http://diario.mx/js/fancydmx/style.css" rel="stylesheet" />	
    
    <link rel="stylesheet" href="http://diario.mx/js/fancydmx/dmxbox.css" type="text/css" media="screen" charset="utf-8" />
    <script src="http://diario.mx/js/fancydmx/dmxbox.cripted.js" type="text/javascript" charset="utf-8"></script>
    
    <script type="text/javascript" src="http://diario.mx/js/fancydmx/resize.js"></script>
    <style>
	#PutComment{ float: left; }
	#PutComment .gig-comments-updates{ display: none; }
	</style>
    <script type="text/javascript" charset="utf-8">
        	$(function(){
            	$('[rel^="DmxBox"]').dmxbox({
					overlay_gallery_max: 90,
					changepicturecallback: function(){
						setTimeout(function(){
							var type = window.location.hash.split('/')[1];
							var op = '1321121'+type;
							var params ={
								categoryID: 'Diario',
								streamID: op,
								version: 2,
								containerID: 'PutComment',
								width: 320,
								enabledShareProviders: 'facebook,twitter,yahoo,linkedin',
								onLoad: function(){
									_gaq.push(['_trackPageview',location.pathname + location.search  + location.hash]);
									if ($.adblock == undefined) { 
										_gaq.push(['_trackEvent', 'AdBlocker Event', 'Usuario con adblocker detectado']);
										console.log("AdBlock");
									}
									$(".pp_comment_column").jScrollPane();
									$(".gig-composebox-textarea, .gig-composebox-post, .gig-comment-replyLink, .gig-comment-deleteLink").click(function(){ $(".pp_comment_column").jScrollPane(); console.log("dmxbox"); });
									$('#pubFrame').attr("src", $('#pubFrame').attr("src"));
									var DmxI = $("#fullResImage").attr("src");
																		var Dmx2 = DmxI.replace("http://diario.mx/images/imagen.php?i=", "");
									var r = Dmx2.split("-");
									var r2 = r[2].split("&");
									var a = r[0],
										m = r[1],
										f = r2[0];
									$("#enlacePath").attr("href", "http://diario.mx/imagesnotas/"+a+"/"+m+"/"+f);
																	}
							}
							gigya.comments.showCommentsUI(params);
						},400);
						
					}
				});
			});
	</script>
    
    
	    
    
    <link rel="stylesheet" type="text/css" href="http://diario.mx/js/lightbox/themes/default/jquery.lightbox.css" />
	<script type="text/javascript" src="http://diario.mx/js/lightbox/jquery.lightbox.min.js"></script>
    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_O_dRHmrCait2m2Jy6u7ru8_mOxWpqSZaWf4tp5SyQ6eEsqRR6fSD27ecbNEzZSd7">
    { lang: "es" }
    </script>
        
	<script>
		function getCookie(e){for(var t=e+"=",o=document.cookie.split(";"),i=0;i<o.length;i++){for(var n=o[i];" "==n.charAt(0);)n=n.substring(1);if(0==n.indexOf(t))return n.substring(t.length,n.length)}return""}jQuery(document).ready(function(e){e(".lightbox").lightbox(),e("body").delegate(".gig-composebox-textarea","click",function(){var t=getCookie("nota_comentario");if(""==t){var o=new Date,i=o.getTime();i+=828e5,o.setTime(i),document.cookie="nota_comentario= 1; expires="+o.toUTCString()+"; path=/",e(".lightbox").trigger("click")}})});
    </script>
    
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,100,900|Roboto+Condensed:400,700,300|Roboto+Slab:300,700,100,400' rel='stylesheet' type='text/css'>
	<link type="text/css" href="http://diario.mx/css/fuentes.css?123" rel="stylesheet" media="all" />
    <link href="http://diario.mx/css/nota.css" rel="stylesheet" type="text/css" >    
    <style>
</style>
    <link type="text/css" href="http://diario.mx/js/jScrollPane/jquery.jscrollpane.css" rel="stylesheet" media="all" />
    <script type="text/javascript" src="http://diario.mx/js/jScrollPane/jquery.mousewheel.js"></script>
    <script type="text/javascript" src="http://diario.mx/js/jScrollPane/jquery.jscrollpane.min.js?2"></script>
	<script src="http://diario.mx/js/LazyLoad/jquery.lazyload.min.js" type="text/javascript"></script>
    
    <link rel="stylesheet" type="text/css" href="http://diario.mx/js/BttrLazyLoading/dist/bttrlazyloading.min.css" />
    <link rel="stylesheet" type="text/css" href="http://diario.mx/js/BttrLazyLoading/dist/animate.min.css" />
    <script src="http://diario.mx/js/BttrLazyLoading/dist/jquery.bttrlazyloading.min.js"></script>

    
    <script src='http://diario.mx/js/jquery.js'></script>
	<script type="text/javascript">
	  reloj_diario(7, 25, 59);

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-36144332-1']);
	  _gaq.push(['_setDomainName', 'diario.mx']);
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>

	<script src="http://diario.mx/adsfull/tester/advertisement.js"></script>
	<script>
		if ($.adblock == undefined) 
		{ 
	  		_gaq.push(['_trackEvent', 'AdBlocker Event', 'Usuario con adblocker detectado']);
		}
	</script>
    
    
    
            <script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/1887792/Version_4_notas_2LB_728x90', [970, 90], 'div-gpt-ad-1465401515131-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1BC_468x60', [468, 60], 'div-gpt-ad-1447286105897-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1LB_728x90', [728, 90], 'div-gpt-ad-1426787935553-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1MR_300x250', [300, 250], 'div-gpt-ad-1426787935553-1').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1MT_267x90', [267, 90], 'div-gpt-ad-1426787935553-2').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_2MR_300x250', [300, 250], 'div-gpt-ad-1426787935553-3').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_4MR_300x250', [300, 250], 'div-gpt-ad-1426787935553-5').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1BC_468x60', [468, 60], 'div-gpt-ad-1427232356137-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Fotos_1MR_300x250', [300, 250], 'div-gpt-ad-1433355294179-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Fotos_2MR_300x250', [300, 250], 'div-gpt-ad-1433355294179-1').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1x1', [1, 1], 'div-gpt-ad-1437492134148-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_notas_1SH_970x90', [970, 90], 'div-gpt-ad-1465662037491-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_5_Notas_2MR_300x250', [300, 250], 'div-gpt-ad-1483376958320-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_5_Notas_3MR_300x250', [300, 250], 'div-gpt-ad-1484940347321-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
        
<script type="text/javascript">
var terra_info_service = "ParMX_200953"; 
var terra_info_channel = "mx.noticias.periodicosyrevistas"; 
var terra_info_type = "WWW"; 
var terra_info_id = "page"; 
var terra_info_channeldetail = "diario de juarez"; 
var terra_stats_idCrtfc = 200953; 
</script>
<script type="text/javascript" charset="iso-8859-1" language="javascript" src="http://s1.trrsf.com/metrics/js/mx/contentpar.js"> 
</script> 
<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"497Bl1ak0EY1mh", domain:"diario.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=497Bl1ak0EY1mh" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- TailTarget Tag Manager TT-11148-1/CT-468 -->
<script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-11148-1/CT-468');
</script>
<!-- End TailTarget Tag Manager -->

<style>
#sas_20802 {
	width: 1000px;
	margin: 0 auto;
}
</style>



<!-- pressreader -->
<script type="text/javascript" src="//diario.mx/adsfull/carlsjr/js/shadowbox.js"></script>
<link rel="stylesheet" type="text/css" href="//diario.mx/pressreader/css/shadowbox.css">
<script type="text/javascript" src="//diario.mx/pressreader/js/script.js"></script>
<!-- /pressreader/ -->
</head>
<body>

<script type="text/javascript"> 
sas.call("std", { 
siteId: 49358, // 
pageId: 367541, // P?gina : diario_de_juarez/ros 
formatId: 20802, // Formato : DHTML-Rich_Media 1x1 
target: '' // Segmentaci?n 
}); 
</script> 
<noscript> 
<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49358&pgname=ros&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> 
<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49358&pgname=ros&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a> 
</noscript>


<style>
			.portada_1LB > div{
				overflow:hidden;
			}
		</style>
<div id="publicidad_header" style="overflow: hidden;">
	<div class="clearfix center_div1000" style="overflow: hidden;">
		
		        <div style="overflow:hidden; height: 92px;">
        <div style='width:970px; height:90px; display:block !important; margin:0 auto; overflow:hidden;'>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
			
			<ins class="adsbygoogle" 
			style="display:inline-block;width:970px;height:90px" 
			data-ad-client="ca-pub-3204980948638107" 
			data-ad-slot="9362958218"></ins> 
			<script> 
				(adsbygoogle = window.adsbygoogle || []).push({}); 
			</script>
		</div>
</div>
		    	
    </div>
	
	<style>
	#mdiarios{
		padding: 0;
		height: 10px;
		padding-top: 5px;
		display: block;
		margin: 0 auto;
		width: 450px;
		margin-top: 10px;
	}

	#mdiarios li{
		display: inline;
		padding-left: 8px;
		padding-right: 11px;
		border-right: 1px solid #99d8df;
	}
		
	#mdiarios li:last-child{
		border: none;
	}
		
	#publicidad_header{
		height: 130px;
	}
		
	#en-tu-mail {
		float: right;
		margin: 0;
		width: 96px;
		text-align: center;
		color: #fff;
		margin-right: -96px;
		margin-top: 70px;
		font-size: 12px;
	}
	
	#en-tu-mail2 {
		float: right;
		margin: 0;
		width: 96px;
		text-align: center;
		color: #fff;
		font-size: 12px;
		margin-right: -96px;	
				margin-top: 44px;
			}
	
	#header_menu .notas_sesion { margin-top: 12px; }
	#minimenu { top: 60px; }	
	#mas_diario { top: 76px; }
	</style>
	<ul id="mdiarios">
	  <li><a href="http://eldiariodechihuahua.mx/" target="_blank">Chihuahua</a></li>
	  <li><a href="http://eldiariodechihuahua.mx/Delicias/" target="_blank">Delicias</a></li>
	  <li><a href="http://eldiariodechihuahua.mx/Cuauhtemoc/" target="_blank">Cuauht&eacute;moc</a></li>
	  <li><a href="http://eldiariodechihuahua.mx/Parral/" target="_blank">Parral</a></li>
	  <li><a href="http://diario.mx/Nvo_Casas_Grandes">Casas Grandes</a></li>
	</ul>
</div>

<div id="header_menu">
	<div class="center_div1000 clearfix">
		
    	<div id="ant_nav" class="clearfix">
        	<h2>Local</h2>            
            <a href="http://diario.mx/"><img src="http://diario.mx/images/diseno/LogoNota.png" id="logo_diario" alt="Logo El Diario"></a>
                        
            
        	
                        <div class="inicia_sesion">
                <img src="http://diario.mx/images/diseno/IniciarSecion.jpg" alt="Registrate El Diario" class="inicia">
                Reg&iacute;strate aqu&iacute;
            </div>
            			<p id="en-tu-mail">
            	<a href="http://diario.mx/tu-mail/">
                	En tu Mail
                </a>
            </p>
            
            
            <div class="btn_social">
            	<a href="https://www.facebook.com/eldiariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Facebook.png" alt="Facebook El Diario"></a>
                <a href="https://twitter.com/diariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Twitter.png" alt="Twitter El Diario"></a>
            </div>
            
            <div class="char3 clearfix">
            <div class="moneda">
                <span>D&oacute;lar</span><br>
                $18.38<br>$19.40            </div>
            <div class="tmp">
            	            	<a href="http://www.weather.com/weather/hourbyhour/l/Ciudad+Juarez+MXCA0026:1:MX" target="_blank">
                    <span>Clima</span><br>
                    7°C<br>45°F                </a>
            </div>
            <div class="puente">
                <a href="http://diario.mx/reporte_puentes/">
                                	<span>Puentes</span><br>
                    Santa Fe:<br>15 mins                </a>
            </div>
        </div>
        </div>

        <div id="fecha">
            <p>Viernes 10 Marzo 2017 |&nbsp;</p> <p class="hora">7</p> <label>:</label><p class="min">25</p> <label>:</label> <p class="seg">59</p>
        </div>
        
        <div id="buscador" class="clearfix">
        	<img src="http://diario.mx/images/diseno/IconoBuscar.png" class="icon_buscador" width="27">
            
            <input class="buscador" placeholder="Buscar Noticias">
        </div>
        
                    
        <nav id="menu_nav">
        	<a href="http://diario.mx"><img src="http://diario.mx/images/diseno/Home.png" id="home" alt="Button Home"></a>
            
            <ul>
            	<li><a href="http://diario.mx/Local/">Ju&aacute;rez</a></li>
				<li><a href="http://diario.mx/El_Paso/">El Paso</a></li>
                <li><a href="http://diario.mx/Nacional/">Nacional</a></li>
                <li><a href="http://diario.mx/Estado/">Estado</a></li>
                <li><a href="http://diario.mx/Estados_Unidos/">Estados Unidos</a></li>
                <li><a href="http://diario.mx/Internacional/">Mundo</a></li>
                <li><a href="http://diario.mx/Economia/">Econom&iacute;a</a></li>
                <li><a href="http://diario.mx/Deportes/">Deportes</a></li>
                <li><a href="http://diario.mx/Espectaculos/">Espect&aacute;culos</a></li>
                <li><a href="http://diario.mx/Opinion/">Opini&oacute;n</a></li>
                <li><a href="http://sociales.diario.mx">Sociales</a></li>
            </ul>
        </nav>
    </div>
</div>

<div id="header_menu2" class="center_div1000 clearfix">
	<ul>
    	<!-- <li><a href="http://diario.mx/Nyt/">New York Times International Weekly</a></li> -->
        <li><a href="http://diario.mx/Multimedia/">Multimedia</a></li>
        <li><a href="http://diario.mx/videos/">Videos</a></li>
		<li>Clasificado: <a href="http://diario.mx/clasificado/" target="_blank">El Diario</a></li>
        <li>Clasificado: <a href="http://clasificadopm.com" style=" color: #900 !important; font-weight: bold;" target="_blank">PM</a></li>
        <li><a href="javascript:void(0)" onclick="pressreader()">Versi&oacute;n Impresa</a></li>
        <li><a href="http://diario.mx/Games/Sudoku/">Sudoku</a></li>
        <li><a href="http://diario.mx/Games/Crucigrama/">Crucigrama</a></li>
        <li><a href="http://viral.diario.mx/"><b>Viral</b></a></li>
        <li><a href="http://diario.mx/guias/">Gu&iacute;as Comerciales</a></li>
    </ul>
    
    <div class="diarios_divr">
    	<!-- M&aacute;s Diarios
        
        <div class="select-style">
          <select>
          	<option value="">Seleccionar</option>
          	<option value="http://eldiariodechihuahua.mx/">Chihuahua</option>
            <option value="http://eldiariodedelicias.com.mx/">Delicias</option>
            <option value="http://www.eldiariodechihuahua.mx/seccion.php?seccion=Cuauhtemoc">Cuauht&eacute;moc</option>
            <option value="http://www.eldiariodechihuahua.mx/seccion.php?seccion=Parral">Parral</option>
            <option value="Nvo_Casas_Grandes">Nuevo Casas Grandes</option>
          </select>
        </div>
		-->
    </div>
</div>
<div id="header_fixed" style="z-index: 9999;">
	<div class="center_div1000 clearfix">
    	    	<a href="http://diario.mx/">
        	<img src="http://diario.mx/images/diseno/LogoMenu.png" id="mini_logo" />
        </a>
        
        		<h6>Secciones</h6>
    
    	<button type="button" class="mininav-left">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
        
        <div id="fecha2">
            <p>Viernes 10 Marzo 2017 |&nbsp;</p> <p class="hora">7</p> <label>:</label><p class="min">25</p> <label>:</label> <p class="seg">59</p>
        </div>
        <div id="buscador" class="clearfix">
        	<img src="http://diario.mx/images/diseno/IconoBuscar.png" class="icon_buscador" width="27">
            
            <input class="buscador" placeholder="Buscar Noticias">
        </div>
        
        <button type="button" class="mininav-right">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
        
                <div class="inicia_sesion">
            <img src="http://diario.mx/images/diseno/IniciarSecion.jpg" alt="Registrate El Diario" class="inicia">
            Reg&iacute;strate aqu&iacute;
        </div>
        		<p id="en-tu-mail2">
			<a href="http://diario.mx/tu-mail/">
				En tu Mail
			</a>
		</p>
        
        <div class="btn_social">
            <a href="https://www.facebook.com/eldiariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Facebook.png" alt="Facebook El Diario"></a>
            <a href="https://twitter.com/diariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Twitter.png" alt="Twitter El Diario"></a>
        </div>
        
        <div class="char3 clearfix">
            <div class="moneda">
                <span>D&oacute;lar</span><br>
                $18.38<br>$19.40            </div>
            <div class="tmp">
            	<a href="http://www.weather.com/weather/hourbyhour/l/Ciudad+Juarez+MXCA0026:1:MX" target="_blank">
                    <span>Clima</span><br>
                    7°C<br>45°F                </a>
            </div>
            <div class="puente">
                <a href="http://diario.mx/reporte_puentes/">
                	<span>Puentes</span><br>
                    Santa Fe:<br>15 mins                </a>
            </div>
        </div>
   	</div>
</div>

<ul id="minimenu">
	<li><a href="http://diario.mx/">Inicio</a></li>
	<li><a href="http://diario.mx/Local/">Ju&aacute;rez</a></li>
	<li><a href="http://diario.mx/El_Paso/">El Paso</a></li>
    <li><a href="http://diario.mx/Nacional/">Nacional</a></li>
    <li><a href="http://diario.mx/Estado/">Estado</a></li>
    <li><a href="http://diario.mx/Estados_Unidos/">Estados Unidos</a></li>
    <li><a href="http://diario.mx/Internacional/">Mundo</a></li>
    <li><a href="http://diario.mx/Economia/">Econom&iacute;­a</a></li>
    <li><a href="http://diario.mx/Deportes/">Deportes</a></li>
    <li><a href="http://diario.mx/Espectaculos/">Espect&aacute;culos</a></li>
    <li><a href="http://diario.mx/Opinion/">Opini&oacute;n</a></li>
    <li class="wioutb"><a href="http://sociales.diario.mx">Sociales</a></li>
    <li class="wioutb">&nbsp;</li>
    <!-- <li><a href="http://diario.mx/Nyt/">NYT International Weekly</a></li> -->
    <li><a href="http://diario.mx/Multimedia/">Multimedia</a></li>
    <li><a href="http://diario.mx/videos/">Videos</a></li>
    <li><a href="http://diario.mx/clasificado/" target="_blank">Clasificado</a></li>
    <li><a href="http://clasificadopm.com/" target="_blank">Clasificado PM</a></li>
   	<li><a href="javascript:void(0)" onclick="pressreader()">Versi&oacute;n Impresa</a></li>
    <li><a href="http://diario.mx/guias/">Gu&iacute;­as Comerciales</a></li>
</ul>

<ul id="mas_diario">
    <li>M&aacute;s Diarios</li>
    <li><a href="http://eldiariodechihuahua.mx/" target="_blank" rel="nofollow">Chihuahua</a></li>
    <li><a href="http://eldiariodedelicias.com.mx/" target="_blank" rel="nofollow">Delicias</a></li>
    <li><a href="http://www.eldiariodechihuahua.mx/Cuauhtemoc/" target="_blank" rel="nofollow">Cuauht&eacute;moc</a></li>
    <li><a href="http://www.eldiariodechihuahua.mx/Parral/" target="_blank" rel="nofollow">Parral</a></li>
    <li><a href="http://diario.mx/Nvo_Casas_Grandes/">Nuevo Casas Grandes</a></li>
</ul>
<style>
.swiper-button-next, .swiper-container-rtl .swiper-button-prev {
    display: none !important;
}

.swiper-button-prev, .swiper-container-rtl .swiper-button-next {
    display: none !important;
}
</style>

<style>
#twitter-widget-0{
	width: 100% !important 	/* float: left;  */
	height:auto;
	overflow:hidden;
}

	.texto_nota > img{
		max-width: 659px !important;
		height: auto !important;
	}

	.jackbox-social{
		display: none !important;
	}
	
	/*.teads-inread{
		display: none !important;
	}*/
</style>
<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery(".jackbox[data-group]").jackBox("init");
	});
</script>

<script type="text/javascript" src="http://mx.ads.justpremium.com/adserve/js.php?zone=28643"></script>
<script type="text/javascript"> 
sas.call("std", { 
siteId:	49358,	// 
pageId:	483963,	// P?gina : diario_de_juarez/notas 
formatId: 20802,	// Formato : DHTML-Rich_Media 1x1 
target:	''	// Segmentaci?n 
}); 
</script> 
<noscript> 
<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49358&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> 
<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49358&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a> 
</noscript> 
<div id="DmxAlert" data-i="2017-03-09" data-o="22:13" data-i2="2017-03-10" data-o2="00:01:00"></div>
<div style="width: 1050px; display: block; margin: 0 auto;">

	<!-- notas_2LB_728x90 -->
	<div style='width:970px; height:90px; display:block !important; margin:0 auto; overflow:hidden; margin-bottom: 10px;'>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle" 
		style="display:inline-block;width:970px;height:90px" 
		data-ad-client="ca-pub-3204980948638107" 
		data-ad-slot="1838887410"></ins> 
		<script> 
			(adsbygoogle = window.adsbygoogle || []).push({}); 
		</script>
	</div>
	
	

<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3204980948638107"
     data-ad-slot="9362958218"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
	<!-- 
	<div style="display: block; margin: 0 auto; width: 1000px; margin-bottom: 10px;">
		<script type="text/javascript">
		sas.call("std", {
		siteId: 49358, // 
		pageId: 483963, // P&aacute;gina : diario_de_juarez/notas
		formatId: 7847, // Formato : Leader Board 728x90
		target: '' // Segmentaci&oacute;n
		});
		</script>
		<noscript>
		<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49358&pgname=notas&fmtid=7847&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> 
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49358&pgname=notas&fmtid=7847&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
		</noscript>
	</div>
	-->

	<div id="content" class="center_div1000 clearfix">
	<div id="div_izq">
    	<h1>Inicia juicio oral vs Ociel Herrera</h1>
        <h3>Blanca Carmona/<br>El Diario | Viernes 10 Marzo 2017 | 00:01:00 hrs</h3>
        <div class="share_it clearfix">
			<script type="text/javascript">
            var act = new gigya.socialize.UserAction();
            act.setTitle("Inicia juicio oral vs Ociel Herrera");
            act.setLinkBack("http://diario.mx/Local/2017-03-09_7b890858/inicia-juicio-oral-vs-ociel-herrera/");
            act.addMediaItem({ type: 'image', src: '', href: 'http://diario.mx/Local/2017-03-09_7b890858/inicia-juicio-oral-vs-ociel-herrera/' });
            var showShareBarUI_params=
            {
                containerID: 'fbSh1',
                shareButtons: [
                {
                    provider: 'Facebook',
                    iconImgUp:'http://diario.mx/images/diseno/FacebookShare.png'
                },
                {
                    provider: 'Twitter',
                    iconImgUp:'http://diario.mx/images/diseno/twitterShare.png'
                },
                {
                    provider: 'comments',
                    iconImgUp:'http://diario.mx/images/diseno/Comentarios.png',
                    categoryID: 'Diario',
                    streamID: '1321121'
                },
                {
                    provider: 'share',
                    iconImgUp:'http://diario.mx/images/diseno/compartir.png'
                }
                ],
                showCounts: 'right',
                iconsOnly: 'true',
                userAction: act
            }
            </script>

            
            <div id="fbSh1">
            </div>
            

            <script type="text/javascript">
               gigya.socialize.showShareBarUI(showShareBarUI_params)
            </script>

						<script>
// Place this code in the head section of your HTML file
(function(r, d, s) {
	r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
		var js, sjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(p.id)) { return; }
		js = d.createElement(s);
		js.id = p.id;
		js.src = p.scriptToLoad;
		js.onload = p.callback
		sjs.parentNode.insertBefore(js, sjs);
	};
	var p = {
		scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
		id: 'skype_web_sdk'
	};
	r.loadSkypeWebSdkAsync(p);
})(window, document, 'script');
</script>

<div class='skype-share' data-href='' data-lang='' data-style='small' style="float: left; margin-left: 10px;"></div>
        </div>

        		
		
        <div class="texto_nota clearfix">
        	<div style="float: left; width: 225px;" class="clearfix">
				</div>
	El juicio oral en contra de Ociel Herrera Bustos, acusado de haber matado a su esposa y a sus tres hijos, en mayo de 2014, inici&oacute;.<br><br>
	El enjuiciamiento en contra de Herrera hab&iacute;a comenzado el 26 de julio de 2016 pero ese d&iacute;a rindi&oacute; declaraci&oacute;n, afirm&oacute; que es inocente, que fue torturado despu&eacute;s de que lo detuvieron y sujeto a golpes y maltrato, incluso en los centros carcelarios donde lo recluyeron y que s&oacute;lo recibi&oacute; burlas y humillaci&oacute;n cuando pidi&oacute; ver los cad&aacute;veres de sus hijos.<br><br>
	Por ese motivo la titular de ese tribunal, Catalina Ruiz Pacheco, orden&oacute; que se le practicara el protocolo de Estambul y al no estar listo en los d&iacute;as siguientes, el juicio se anul&oacute;.<br><br>
	Ayer el abogado de Ociel Herrera inform&oacute; que el protocolo ya se realiz&oacute; y resulto positivo.<br><br>
	En la acusaci&oacute;n presentada por el Ministerio P&uacute;blico (MP) adscrito a la Fiscal&iacute;a de g&eacute;nero se establece que el 19 de mayo del 2014, entre las 00:00 horas y las 04:00 horas, Ociel entr&oacute; a la casa familiar ubicada en la calle Cerrada de Samar&iacute;a 451 interior 30 del fraccionamiento Jardines de San Pablo y asfixi&oacute; a su esposa Reyna Arcelia Beltr&aacute;n Ibarra y a sus hijos de 8, 9 y 12 a&ntilde;os.<br><br>
	Ayer compareci&oacute; el hermano de Reyna Arcelia, quien dijo al Tribunal de Enjuiciamiento unitario, a cargo del juez Sergio Alberto Ben&iacute;tez D&iacute;az, que Ociel siempre fue una persona violenta y posesiva con su hermana Reyna y la controlaba.<br><br>
	Durante la comparecencia de este testigo, Fernando Beltr&aacute;n, Ociel ejerci&oacute; su derecho a la defensa material y lo interrog&oacute; directamente.<br><br>
	&ldquo;Lo que te voy a preguntar es algo que yo y t&uacute; sabemos perfectamente. Descr&iacute;beme el car&aacute;cter de tu hermana, que yo te lo puedo describir&rdquo;, pidi&oacute; Ociel a lo que Beltr&aacute;n s&oacute;lo alcanz&oacute; a responder &ldquo;pues era no de car&aacute;cter fuerte pero s&iacute; firme&rdquo;, y fue interrumpido por Herrera Bustos quien replic&oacute; &ldquo;no, otra vez, otra vez&rdquo;.<br><br>
	Luego que se hicieron de palabras el juez intervino para pedirle mesura y control a Herrera Bustos, los polic&iacute;as procesales le ordenaron que se calmara y la abogada defensora le baj&oacute; las manos del escritorio para evitar que siguiera peg&aacute;ndole al pupitre.<br><br>
	Ociel sud&oacute;, llor&oacute; y se enrojeci&oacute; luego sigui&oacute; haciendo m&aacute;s preguntas al testigo quien radica en una ciudad en Sinaloa y junto a su madre ten&iacute;an unas horas de haber llegado al Municipio de Ju&aacute;rez para estar presentes en el juicio oral.<br><br>
	Despu&eacute;s estaba programada la declaraci&oacute;n de la madre de Reyna Arcelia Beltr&aacute;n Ibarra, pero su estado de salud se encontraba deteriorado, por lo que el Tribunal mand&oacute; llamar a un m&eacute;dico y declar&oacute; un receso para continuar hoy viernes.<br><br>

	<em><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="41232220332c2e2f2001332425202222282e2f6f25282033282e6f222e2c6f2c39">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></em><br><br>
	&nbsp;<br><br>
        </div>

        <div class="share_it clearfix">
        	<script type="text/javascript">
            var act = new gigya.socialize.UserAction();
            act.setTitle("Inicia juicio oral vs Ociel Herrera");
            act.setLinkBack("http://diario.mx/Local/2017-03-09_7b890858/inicia-juicio-oral-vs-ociel-herrera/");
            act.addMediaItem({ type: 'image', src: '', href: 'http://diario.mx/Local/2017-03-09_7b890858/inicia-juicio-oral-vs-ociel-herrera/' });
            var showShareBarUI_params=
            {
                containerID: 'fbSh2',
                shareButtons: [
                {
                    provider: 'Facebook',
                    iconImgUp:'http://diario.mx/images/diseno/FacebookShare.png'

                },
                {
                    provider: 'Twitter',
                    iconImgUp:'http://diario.mx/images/diseno/twitterShare.png'
                },
                {
                    provider: 'comments',
                    iconImgUp:'http://diario.mx/images/diseno/Comentarios.png',
                    categoryID: 'Diario',
                    streamID: '1321121'
                },
                {
                    provider: 'share',
                    iconImgUp:'http://diario.mx/images/diseno/compartir.png'
                }
                ],
                showCounts: 'right',
                iconsOnly: 'true',
                userAction: act
            }
            </script>
            <div id="fbSh2"></div>
            <script type="text/javascript">
               gigya.socialize.showShareBarUI(showShareBarUI_params)
            </script>
        </div>
			
					
			<br>

        <div class="cleafix">
        	<!-- Notas_1BC_468x60 -->
            <div id='div-gpt-ad-1427232356137-0' style='width:468px; height:60px;'>
				<script type='text/javascript'>
                	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427232356137-0'); });
                </script>
            </div>
        </div>

        <div class="nota_interes clearfix">
        	<ul class="ul_menu moduloul">
            	<li class="li_menu">Tambi&eacute;n te puede interesar</li>
            </ul>

            <div class="clearfix">
				                <div class="notas_interes clearfix">
                    <a href="http://diario.mx/Espectaculos/2017-03-09_9797330d/game-of-thrones-lanzara-su-septima-entrega-el-16-de-julio&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/03/tb_ESP1321019d2df10cc_0.jpg" width="200" height="127" alt="Imagen Nota Interes"/></a>                    <p class="title_interes"><a href="http://diario.mx/Espectaculos/2017-03-09_9797330d/game-of-thrones-lanzara-su-septima-entrega-el-16-de-julio&ref=1/">&#039;Game of Thrones&#039; lanzar&aacute; su s&eacute;ptima entrega el 16 de julio</a></p>
                </div>
                                <div class="notas_interes clearfix">
                    <a href="http://diario.mx/Economia/2017-03-09_efac1f14/aspira-ip-a-tarifa-electrica-como-en-eu&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/03/tb_ECO132097346506d37_0.jpg" width="200" height="127" alt="Imagen Nota Interes"/></a>                    <p class="title_interes"><a href="http://diario.mx/Economia/2017-03-09_efac1f14/aspira-ip-a-tarifa-electrica-como-en-eu&ref=1/">Aspira IP a tarifa el&eacute;ctrica como en EU</a></p>
                </div>
                                <div class="notas_interes clearfix">
                    <a href="http://diario.mx/Nacional/2017-03-08_167ce26c/niega-mancera-orquestar-remocion-de-barbosa&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/03/tb_NAC1320743d3b38859_0.jpg" width="200" height="127" alt="Imagen Nota Interes"/></a>                    <p class="title_interes"><a href="http://diario.mx/Nacional/2017-03-08_167ce26c/niega-mancera-orquestar-remocion-de-barbosa&ref=1/">Niega Mancera orquestar remoci&oacute;n de Barbosa</a></p>
                </div>
                            </div>

            <div class="clearfix">
				                <div class="notas_interes clearfix">
                    <a href="http://diario.mx/Nacional/2017-03-08_6615bea6/ven-riesgo-de-vicio-en-nuevo-sistema-penal&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/03/tb_NAC13207294a343e3c_0.jpg" width="200" height="127" alt="Imagen Nota Interes"/></a>                    <p class="title_interes"><a href="http://diario.mx/Nacional/2017-03-08_6615bea6/ven-riesgo-de-vicio-en-nuevo-sistema-penal&ref=1/">Ven riesgo de vicio en nuevo sistema penal</a></p>
                </div>
                                <div class="notas_interes clearfix">
                    <a href="http://diario.mx/Nacional/2017-03-08_6ab256a2/retira-prd-coordinacion-del-senado-a-miguel-barbosa&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/03/tb_NAC132068380a49fc0_0.jpg" width="200" height="127" alt="Imagen Nota Interes"/></a>                    <p class="title_interes"><a href="http://diario.mx/Nacional/2017-03-08_6ab256a2/retira-prd-coordinacion-del-senado-a-miguel-barbosa&ref=1/">Retira PRD coordinaci&oacute;n del Senado a Miguel Barbosa</a></p>
                </div>
                                <div class="notas_interes clearfix">
                    <a href="http://diario.mx/Estados_Unidos/2017-03-08_f0754ac4/compro-casa-en-eu-el-45-de-migrantes-mexicanos&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/03/tb_EST13206613bfd0fd6_0.jpg" width="200" height="127" alt="Imagen Nota Interes"/></a>                    <p class="title_interes"><a href="http://diario.mx/Estados_Unidos/2017-03-08_f0754ac4/compro-casa-en-eu-el-45-de-migrantes-mexicanos&ref=1/">Compr&oacute; casa en EU el 45&#37 de migrantes mexicanos</a></p>
                </div>
                            </div>
        </div>

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 - Notas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3204980948638107"
     data-ad-slot="1839691415"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		        <div class="comentarios">
        	<ul class="ul_menu moduloul">
            	<li class="li_menu">comentarios</li>
            </ul>

            <p class="texto_comentarios">
            	Los comentarios que en la secci&ocute;n de arriba se vierten son responsabilidad de los participantes. Ay&uacute;denos a mantener un intercambio de ideas sano denunciando, mediante un en el &iacute;cono de la bandera, cada participaci&ocute;n que considere inapropiada. Si el comentario no cumple con <a href="#reglas" class="lightbox"><b>LAS REGLAS</b></a>, ser&aacute; eliminado. <a href="#reglas" class="lightbox"><b>Consulte aqu&iacute; el reglamento</b></a>.
            </p>

            <p id="reglas">
            	Bienvenido a nuestro servicio de comentarios. Lo invitamos a analizar, comentar y cuestionar los art&iacute;culos y reportajes que publica El Diario. Para mantener un intercambio de ideas sano para todos nuestros usuarios, es necesario que siga las reglas que a continuaci&ocute;n detallamos. Al participar en el servicio de comentarios usted acepta la aplicaci&ocute;n de estas normas. <br /><br />

<b>Usted acepta que es totalmente responsable por el contenido que publica. </b><br /><br />

No publicar&aacute; intencionalmente contenido que viole el derecho de autor, marcas registradas, patentes o cualquier otra propiedad intelectual de una tercera persona. <br /><br />

No difundir&aacute; contenido difamatorio, obsceno o agresivo que viole el derecho de una tercera persona a la privacidad de acuerdo a las leyes municipales, estatales, federales o incluso internacionales o que sea considerado inapropiado. Indemnizar&aacute; a Publicaciones Paso del Norte(*), sus empleados y empresas afiliadas de todas y cada una de las demandas y/o d&aacute;tos (incluyendo, pero no limit&aacute;ndose a honorarios de abogados) que sean presentadas por terceras personas en relaci&ocute;n con el contenido que usted public&ocute;. No redactar&aacute; contenido que discrimine a otras personas por su g&eacute;nero, raza, origen &eacute;tnico, nacionalidad, religi&ocute;n, preferencias sexuales, discapacidades o cualquier otra categor&iacute;a. <br /><br />

<b>Usted entiende y acepta que El Diario no es responsable por el contenido publicado por terceras personas. </b><br />
Es de su entendimiento que en los foros de discusi&ocute;n, El Diario supervisa el contenido publicado y se reserva el derecho de eliminar, editar o alterar el contenido que parezca inapropiado por cualquier motivo sin pedir el consentimiento del autor. Nos reservamos el derecho de acuerdo a nuestro propio criterio de retirarle a un usuario el derecho a publicar contenido en nuestro sitio. <br /><br />

<b>Entiende y acepta que los foros de discusi&ocute;n deben ser usados sin prop&ocute;sitos comerciales. </b><br />
No solicitar&aacute; recursos o apoyos econ&ocute;micos. No promover&aacute; empresas comerciales o realizar&aacute; actividades comerciales de ning&uacute;n tipo en nuestros foros de discusi&ocute;n. <br /><br />

<b>Usted entiende y acepta que el uso de cualquier informaci&ocute;n obtenida a trav&eacute;s de los foros de discusi&ocute;n es bajo su propio riesgo. </b><br />
El Diario de ninguna manera respalda el contenido que los usuarios difunden, y no puede ni se har&aacute; responsable de su veracidad. <br /><br />

<b>Con cada contenido que usted publica, otorga a El Diario</b> sin pago de regal&iacute;as la licencia irrevocable, perpetua, exclusiva y totalmente sublicenciable para usar, reproducir, modificar, adaptar, publicar, traducir, crear trabajos derivados de, distribuir, realizar y mostrar dicho contenido en su totalidad o partes a nivel mundial y para incorporarlos en sus trabajos de cualquier modo conocido actualmente o desarrollado con posterioridad.
            </p>
            
            <div id='comentariosnota'></div>
			<script type='text/javascript'>
            var params ={
                categoryID: 'Diario',
                streamID: '1321121',
                version: 2,
                containerID: 'comentariosnota',
                enabledShareProviders: 'facebook,twitter,yahoo,linkedin'
            }
			gigya.comments.showCommentsUI(params);
            </script>
        </div>
        

    </div>

    <div id="div_der">
    
    
    					<ul class="ul_menu moduloul">
					<li class="li_menu"><a href="http://diario.mx/Local/">Local</a></li>
				</ul>

			<a href="http://diario.mx/Local/2017-03-09_1302f1a8/desaparecidas-nueve-mujeres/"><img src="http://diario.mx/imagesnotas/2017/03/LOC1321093998e92c7_0.jpg" width="304" height="203" id="video_der" alt="Imagen Video" /></a>
				<h5><a href="http://diario.mx/Local/2017-03-09_1302f1a8/desaparecidas-nueve-mujeres/">Desaparecidas, nueve mujeres</a></h5>
				<span class="autor_video">Luz del Carmen Sosa/<br>El Diario | 21:31 hrs</span>
				<p class="pleca_video"><a href="http://diario.mx/Local/2017-03-09_1302f1a8/desaparecidas-nueve-mujeres/">Reportes por ausencia vigentes fueron interpuestos durante el primer trimestre del a&ntilde;o</a></p>
                
        
		 
		
        
		<div class="publicidad mt50">
            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
			<script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
            </script>
            
            <script>
              googletag.cmd.push(function() {
                googletag.defineSlot('/1887792/Version_5_Notas_1MR_300x250', [300, 250], 'div-gpt-ad-1473721180498-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
              });
            </script>
            <!-- /1887792/Version_5_Notas_1MR_300x250 -->
            <div id='div-gpt-ad-1473721180498-0' style='height:250px; width:300px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473721180498-0'); });
            </script>
            </div>
        </div>
		

        <div class="publicidad">
			        	<!-- /1887792/Version_5_Notas_2MR_300x250 -->
            <div id='div-gpt-ad-1483376958320-0' style='height:250px; width:300px;'>
				<script>
                	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483376958320-0'); });
                </script>
            </div>
			        </div>

        <div class="mas_leidas">
        	<ul class="ul_menu moduloul">
            	<li class="li_menu">lo m&aacute;s le&iacute;do</li>
            </ul>

                        <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/Local/2017-03-09_72c9ba83/entran-a-su-casa-y-lo-matan-a-balazos">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/03/LOC13210989a52b8d1_1.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/Local/">Local</a></span>
                    <p><a href="http://diario.mx/Local/2017-03-09_72c9ba83/entran-a-su-casa-y-lo-matan-a-balazos">Entran a su casa y lo matan a balazos</a></p>
                </div>
            </div>
			            <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/Nacional/2017-03-09_ede9fc3a/niegan-prision-domiciliaria-a-elba-esther">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/03/NAC13210696fb98440_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/Nacional/">Nacional</a></span>
                    <p><a href="http://diario.mx/Nacional/2017-03-09_ede9fc3a/niegan-prision-domiciliaria-a-elba-esther">Niegan prisi&oacute;n domiciliaria a Elba Esther</a></p>
                </div>
            </div>
			            <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/Local/2017-03-09_830b5870/entrega-uacj-464-nuevos-profesionistas">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/03/1321056c19ff676_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/Local/">Local</a></span>
                    <p><a href="http://diario.mx/Local/2017-03-09_830b5870/entrega-uacj-464-nuevos-profesionistas">Entrega UACJ 464 nuevos profesionistas</a></p>
                </div>
            </div>
			            <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/El_Paso/2017-03-09_ca93af64/peleo-por-eu-hoy-esta-deportado-y-espera-regresar-incluso-muerto">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/03/EL_13210847d804840_1.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/El_Paso/">El Paso</a></span>
                    <p><a href="http://diario.mx/El_Paso/2017-03-09_ca93af64/peleo-por-eu-hoy-esta-deportado-y-espera-regresar-incluso-muerto">Pele&oacute; por EU&hellip; hoy est&aacute; deportado y espera regresar, incluso muerto</a></p>
                </div>
            </div>
			            <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/El_Paso/2017-03-09_1652b6b6/se-entrega-en-el-puente-por-secuestro-de-hijo">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/03/EL_132109462f21bcb_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/El_Paso/">El Paso</a></span>
                    <p><a href="http://diario.mx/El_Paso/2017-03-09_1652b6b6/se-entrega-en-el-puente-por-secuestro-de-hijo">Se entrega en el puente por secuestro de hijo</a></p>
                </div>
            </div>
			            <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/Local/2017-03-09_dd81c37c/concesionaran-alumbrado-publico">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/images/diseno/MasLeidas.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/Local/">Local</a></span>
                    <p><a href="http://diario.mx/Local/2017-03-09_dd81c37c/concesionaran-alumbrado-publico">Concesionar&aacute;n alumbrado p&uacute;blico</a></p>
                </div>
            </div>
			            <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/Estado/2017-03-09_9809c1ad/cae-nina-a-arroyo">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/03/EST13210397b972262_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/Estado/">Estado</a></span>
                    <p><a href="http://diario.mx/Estado/2017-03-09_9809c1ad/cae-nina-a-arroyo">Cae ni&ntilde;a a arroyo</a></p>
                </div>
            </div>
			            <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/Economia/2017-03-09_89abd64c/radioshack-se-declara-en-bancarrota-otra-vez-">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/03/ECO132105887b9fea9_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/Economia/">Econom&iacute;a</a></span>
                    <p><a href="http://diario.mx/Economia/2017-03-09_89abd64c/radioshack-se-declara-en-bancarrota-otra-vez-">RadioShack se declara en bancarrota, otra vez </a></p>
                </div>
            </div>
			            <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/Opinion/2017-03-09_8c95aad0/armas-para-cualquier-escolta-">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/03/OPI1321076c51aa970_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/Opinion/">Opini&oacute;n</a></span>
                    <p><a href="http://diario.mx/Opinion/2017-03-09_8c95aad0/armas-para-cualquier-escolta-">Armas para cualquier escolta  </a></p>
                </div>
            </div>
			            <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/Deportes/2017-03-09_04a78071/se-le-esfuma-la-victoria-a-mexico">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/03/DEP1321156e4e1609d_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/Deportes/">Deportes</a></span>
                    <p><a href="http://diario.mx/Deportes/2017-03-09_04a78071/se-le-esfuma-la-victoria-a-mexico">Se le esfuma la victoria a M&eacute;xico</a></p>
                </div>
            </div>
			        </div>

        <div class="publicidad mt50">
        	<!-- /1887792/Version_5_Notas_3MR_300x250 -->
            <div id='div-gpt-ad-1484940347321-0' style='height:250px; width:300px;'>
				<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484940347321-0'); });
                </script>
            </div>
        </div>
        
        <div style="width: 300px;" class="mt50">
			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({article:'auto'});
				!function (e, f, u, i) {
				if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
				}
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/embie-media-diario/loader.js',
				'tb_loader_script');
            </script> 
            <div id="taboola-right-rail-thumbnails"></div>
            <script type="text/javascript">
				window._taboola = window._taboola || [];
					_taboola.push({
					mode: 'thumbnails-rr-a',
					container: 'taboola-right-rail-thumbnails',
					placement: 'Right Rail Thumbnails',
					target_type: 'mix'
				});
            </script> 
            <script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({flush: true});
			</script> 
        </div>
		<!--
        <div class="publicidad">
            <div id='div-gpt-ad-1426787935553-5' style='width:300px; height:250px;'>
				<script type='text/javascript'>
                	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426787935553-5'); });
                </script>
            </div>
        </div>
        -->
    </div>
</div>
</div>

<ul id="galjack" style="display:none">
	
		
</ul>

<div class="boxButton" style="display: none;">
        <ul class="Gallery">
</ul>
    </div>

<script>
	function ver_menu(){if(0==block_nyt){if(0==toggle_nyt)return toggle_nyt=1,block_nyt=1,desbloquea(block_nyt),$(".menu-nav").slideDown(500),!1;if(1==toggle_nyt)return toggle_nyt=0,block_nyt=1,desbloquea(block_nyt),$(".menu-nav").slideUp(500),!1}}function desbloquea(o){setTimeout(function(){block_nyt=0==o?1:0},550)}function saveThis(){$("#overlay").show(),setTimeout(function(){if(1!=haveConnection())return $("#imgWay").hide(),$("#imgWay2").show(),$("#situation, #middleModal").show(),$("#overlay").hide(),!1;var o=window.location.href,i="Inicia juicio oral vs Ociel Herrera",n="",t="Blanca Carmona/<br>El Diario",a="Est&aacute; acusado de matar a su esposa y sus 3 hijos",e="1321121";$.post("/includes/saveNote.php",{url:o,cabeza:i,foto:n,firma:t,sumario:a,notaid:e},function(o){var i="";switch(o){case!0:i="http://diario.mx/images/diseno/notify/NotaGuardada.png";break;case"1":case"2":i="http://diario.mx/images/diseno/notify/Error.png";break;case"3":i="http://diario.mx/images/diseno/notify/NotaYaGuardada.png";break;case"4":i="http://diario.mx/images/diseno/notify/Usuarios.png"}$("#imgWay2").hide(),$("#imgWay").attr("src",i).show(),$("#situation, #middleModal").show(),$("#overlay").hide()},"json")},300)}var toggle_nyt=0,block_nyt=0;$(document).ready(function(){$(".jackbox").click(function(){setTimeout(function(){$(".jackbox-social").hide()},700)}),setTimeout(function(){$(".jackbox-social").hide()},700),$(".icon_gal").click(function(){$("#startGal").trigger("click")}),console.log("1321121")});
</script>

<div id="overlay">
	<img src="http://diario.mx/images/diseno/Cargador1.gif" id="preloader"/>
</div>

<div id="situation"></div>
<div id="middleModal" class="clearfix">
	<img src="http://diario.mx/images/diseno/Close.png" id="closeModal"/>
    <img src="" id="imgWay"/>
    <img src="http://diario.mx/images/diseno/notify/SinInternet.png" id="imgWay2"/>
</div>

<!-- NETSONIC.TV - ALL IN ONE (Intext) VIDEO 1.0 -->
<script type="text/javascript">
var NS_allinone_options = {
   formato: 'intext', // infirst | miniplayer | intext | interstitial
   pub: 'MX_diario.mx',
   vpcategory: 'netsonic_diario.mx_intext',
   vpcategorymob: 'netsonic_diario.mx_mobile',
   divID: "netsonic_divid_target", // div destino
   position: 3, // 0: en la posicion | 1: antes | 2:despues | 3: dentro antes div hijo | 4: dentro despues contenido
   vptags: "",
   environment: "",
   vpcontentid: "",
   async : true,
   version_aio: "1.0",
   player: "flash-html5",
   width: "640",
   height: "360",
   volume: ".5",
   title: undefined,
   wait: false,
   forceshow: false,
   divClassName: "",
   divClassNameNumber: 1,
   miniplayer_click: false,
   miniplayer_autosize: false,
   rnd: Math.random().toString().substring (2, 11),
   enabled: true
};
if (NS_allinone_options.enabled){ document.write("<scr"+"ipt type='text\/javascript' src='http:\/\/cdn.netsonic.tv\/res\/allinone\/"+NS_allinone_options.version_aio+"\/aio.min.js?pub="+NS_allinone_options.pub+"&vpcategory="+NS_allinone_options.vpcategory+"&vpcategorymob="+NS_allinone_options.vpcategorymob+"&formato="+NS_allinone_options.formato+"&divID="+NS_allinone_options.divID+"&player="+NS_allinone_options.player+"&vptags="+NS_allinone_options.vptags+"&async="+NS_allinone_options.async+"&width="+NS_allinone_options.width+"&height="+NS_allinone_options.height+"&volume="+NS_allinone_options.volume+"&position="+NS_allinone_options.position+"&miniplayer_click="+NS_allinone_options.miniplayer_click+"&miniplayer_autosize="+NS_allinone_options.miniplayer_autosize+"&rnd="+NS_allinone_options.rnd+"'><\/scr"+"ipt>");};

</script>
<!-- !NETSONIC.TV - ALL IN ONE (Intext) VIDEO 1.0 -->

<!-- /1887792/Version_4_Notas_1x1 -->
<div id='div-gpt-ad-1437492134148-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437492134148-0'); });
</script>
</div>

	<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/11322282/DIARIODEJUAREZ-FLOTANTE-DESKTOP', 'div-gpt-ad-1448412239812-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/11322282/DIARIO.MX_INTERSTICIAL_ROS', 'div-gpt-ad-1448412239812-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});
</script>
<!-- /11322282/DIARIODEJUAREZ-FLOTANTE-DESKTOP -->
<div id='div-gpt-ad-1448412239812-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448412239812-0'); });
</script>
</div>

<!-- /11322282/DIARIO.MX_INTERSTICIAL_ROS -->
<div id='div-gpt-ad-1448412239812-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448412239812-1'); });
</script>
</div>
	    
        
    <script>
	var mail = "";
	if ()
	</script>

	<!--
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineOutOfPageSlot('/1887792/Version_4_Impacto', 'div-gpt-ad-1467315143130-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		  });
		</script>
		<div id='div-gpt-ad-1467315143130-0'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467315143130-0'); });
			</script>
		</div>
-->
	<!-- 
<script type="text/javascript"> 
(function () { 
var tagjs = document.createElement("script"); 
var s = document.getElementsByTagName("script")[0]; 
tagjs.async = true; 
tagjs.src = "//dataxpand.script.ag/tag.js#site=63UCMvc"; 
s.parentNode.insertBefore(tagjs, s); 
}()); 
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1887792/Version_4_portada_1PH_1000x540', [1000, 540], 'div-gpt-ad-1473811036496-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();
	});
</script>
<div id='div-gpt-ad-1473811036496-0'>
	<script>
    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473811036496-0'); });
    </script>
</div>
-->

<div id="footer">
	<div class="center_div1000 clearfix" style="position:relative;">
        <img src="http://diario.mx/images/diseno/LogoDiarioChico.png" alt="Logo Diario Footer" />
			<p>Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua</p>        <ul>
            <li><a href="http://diario.mx/directorio/">Directorio</a></li>
            <li><a href="http://diario.mx/nosotros/">¿Quiénes Somos?</a></li>
            <li><a href="http://diario.mx/publicidad/">Publicidad</a></li>
            <li><a href="http://www.weather.com/weather/hourbyhour/l/Ciudad+Juarez+MXCA0026:1:MX" target="_blank">El Clima</a></li>
            <li><a href="http://diario.mx/suscripcion/">Suscripciones</a></li>
            <li><a href="http://diario.mx/privacidad/">Política de Privacidad</a></li>
            <li><a href="http://diario.mx/contacto/">Contacto</a></li>
            <li><a href="http://diario.mx/rss/">RSS</a></li>
            <li><a href="http://diario.mx/tu-mail/">En tu Mail</a></li>
            <li><a href="http://diario.mx/ayuda/">Ayuda</a></li>
        </ul>
        
        <div id="apps_footer">
        	Descarga nuestra app en:<br />
        	<a href="https://itunes.apple.com/us/app/el-diario-ju%C3%A1rez/id1178789095?l=es&ls=1&mt=8" target="_blank">
            	<img src="http://diario.mx/images/diseno/AppStore.png" id="appstore"/>
            </a>
            <a href="https://play.google.com/store/apps/details?id=com.eldiario" target="_blank">
           		<img src="http://diario.mx/images/diseno/GooglePlay.png" id="gplay"/>
            </a>
        </div>

    <div class="terralogo">
    	<img src="http://diario.mx/images/poweredbyterra.png" alt="Powered by TERRA" />
    </div>
    <div class="comscorelogo">
    	<img src="http://diario.mx/images/comscore.png" alt="COMSCORE" />
    </div>
    </div>
   
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"497Bl1ak0EY1mh", domain:"diario.mx",dynamic: true };
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=497Bl1ak0EY1mh" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="backfff">
	<div id="loginD">
        <img src="http://diario.mx/images/diseno/Close.png" id="cerrarLogin"/>
        <h2>Inicie sesión con cualquiera de las siguientes redes sociales:</h2>
        <div id="loginDiv"></div>
        <script type="text/javascript">
            gigya.socialize.showLoginUI({
                enabledProviders: 'googleplus,facebook',
                redirectURL: 'http://diario.mx/regusr/'
                ,showTermsLink:false // remove 'Terms' link
                ,hideGigyaLink:true // remove 'Gigya' link
                ,containerID: 'loginDiv' // The component will embed itself inside the loginDiv Div
                });
				
			function closeNote(){
				document.cookie = "usuarioRPM="+0+"; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/";
				document.cookie = "RPMuser="+0+"; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/";
				document.cookie = "RPMpic="+0+"; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/";
				gigya.socialize.logout();
				location.reload();
			}
			
			$(document).ready(function(){
				
				
				$("#viewMobile").click(function(){
					var now = new Date();
					var time = now.getTime();
					time += 3600 * 11000;
					now.setTime(time);
					document.cookie = "setmb=; expires=Thu, 01 Jan 1970 00:00:00 UTC; domain=diario.mx; path=/";
					document.cookie = "setmb=; expires=Thu, 01 Jan 1970 00:00:00 UTC; domain=mobile.diario.mx; path=/";
					
					document.cookie = 'setmb= '+1+'; expires=' + now.toUTCString()+"; domain=diario.mx; path=/";
					document.cookie = 'setmb= '+1+'; expires=' + now.toUTCString()+"; domain=mobile.diario.mx; path=/";
					window.location.href="http://mobile.diario.mx/Local/2017-03-09_7b890858/inicia-juicio-oral-vs-ociel-herrera/";
				});
			});
        </script>
    </div>
</div>
<!-- Begin DAx ct.js import -->
<script type="text/javascript" src="http://b.scorecardresearch.com/c2/15573537/ct.js"></script>
<!-- End DAx cs.js import -->
<script type="text/javascript">
	/*
var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-36144332-1']);
	_gaq.push(['_setDomainName', 'diario.mx']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	*/
	var _0xae86=["\x5F\x73\x65\x74\x41\x63\x63\x6F\x75\x6E\x74","\x55\x41\x2D\x33\x36\x31\x34\x34\x33\x33\x32\x2D\x31","\x70\x75\x73\x68","\x5F\x73\x65\x74\x44\x6F\x6D\x61\x69\x6E\x4E\x61\x6D\x65","\x64\x69\x61\x72\x69\x6F\x2E\x6D\x78","\x5F\x74\x72\x61\x63\x6B\x50\x61\x67\x65\x76\x69\x65\x77","\x73\x63\x72\x69\x70\x74","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x74\x79\x70\x65","\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74","\x61\x73\x79\x6E\x63","\x73\x72\x63","\x68\x74\x74\x70\x73\x3A","\x70\x72\x6F\x74\x6F\x63\x6F\x6C","\x6C\x6F\x63\x61\x74\x69\x6F\x6E","\x68\x74\x74\x70\x73\x3A\x2F\x2F","\x68\x74\x74\x70\x3A\x2F\x2F","\x73\x74\x61\x74\x73\x2E\x67\x2E\x64\x6F\x75\x62\x6C\x65\x63\x6C\x69\x63\x6B\x2E\x6E\x65\x74\x2F\x64\x63\x2E\x6A\x73","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65"];var _gaq=_gaq|| [];_gaq[_0xae86[2]]([_0xae86[0],_0xae86[1]]);_gaq[_0xae86[2]]([_0xae86[3],_0xae86[4]]);_gaq[_0xae86[2]]([_0xae86[5]]);(function(){var _0x727dx2=document[_0xae86[7]](_0xae86[6]);_0x727dx2[_0xae86[8]]= _0xae86[9];_0x727dx2[_0xae86[10]]= true;_0x727dx2[_0xae86[11]]= (_0xae86[12]== document[_0xae86[14]][_0xae86[13]]?_0xae86[15]:_0xae86[16])+ _0xae86[17];var _0x727dx3=document[_0xae86[18]](_0xae86[6])[0];_0x727dx3[_0xae86[20]][_0xae86[19]](_0x727dx2,_0x727dx3)})()
</script>

<script language="javascript">terra_stats_metrics();</script> 

<!-- Hotjar Tracking Code for http://diario.mx -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:136517,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>



<script type="text/javascript" src="//as.ebz.io/api/choixPubJS.htm?pid=1126063&screenLayer=1&mode=NONE&home=http://diario.mx"></script>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
pid : 21316
,lang : "es"
,slot : '#content #div_izq .texto_nota br'
,format : "inread"
,components : { skip: {delay : 6}}
});

(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//cdn.teads.tv/js/all-v1.js';
s.parentNode.insertBefore(js, s);
})(window.document);
</script>
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61860;
    _sf_async_config.domain = 'diario.mx';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'nota';  //CHANGE THIS
    _sf_async_config.authors = 'Diario.mx';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
	
	
	</script>

</body>
</html>