<!DOCTYPE html>
<!--[if (gt IE 9)|!(IE)]> <!--> <html lang="es" class="no-js edition-domestic app-homepage"  itemscope xmlns:og="http://opengraphprotocol.org/schema/"> <!--<![endif]-->
<!--[if IE 9]> <html lang="en" class="no-js ie9 lt-ie10 edition-domestic app-homepage" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="no-js ie8 lt-ie10 lt-ie9 edition-domestic app-homepage" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if (lt IE 8)]> <html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8 edition-domestic app-homepage" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]--><head>
	
	<meta name="google-site-verification" content="9ykSTGv3GTm1bKpyITg0Cj1au3qlH1n3ovh_A75KUhs" />
	<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
	<meta http-equiv="cache-control" content="no-cache">
	<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT">
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="Expires" content="0"/>
	<meta property="fb:pages" content="128606507194600" />
	<meta name="google-site-verification" content="uhS_TLfHqHwSrLXnqjcsSxpvYWCvoF2wkL4Rbq4F2lU" />
	<script src='http://diario.mx/js/jquery-1.10.2.min.js'></script>
    
    <link rel="amphtml" href="http://mobile.diario.mx/AMP/2017-01-30_148342c0/recuerdan-a-victimas-de-villas-de-salvarcar/" />    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="twitter:site" content="@diariodejuarez">
	<link rel="shortcut icon" href="http://diario.mx/favicon.ico" type="image/x-icon" >
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://diario.mx/images/diseno/logo144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://diario.mx/images/diseno/logo114.png" />
    <link rel="apple-touch-icon-precomposed" href="http://diario.mx/images/diseno/logo57.png" />
    <link rel="canonical" href="http://diario.mx/Local/2017-01-30_148342c0/recuerdan-a-victimas-de-villas-de-salvarcar/" />
    <link rel="alternate" href="http://diario.mx/Local/2017-01-30_148342c0/recuerdan-a-victimas-de-villas-de-salvarcar/" />
    <meta itemprop="description" name="description" content="Se cumplen siete a&ntilde;os de la tragedia; Fiscal&iacute;a reabrir&aacute; investigaci&oacute;n" />
    <meta itemprop="identifier" name="articleid" content="1312782" />
    <meta name="msapplication-starturl" content="http://diario.mx" />
    <meta name="author" content="Salvador Castro/<br>El Diario" />
    <meta property="og:url" content="http://diario.mx/Local/2017-01-30_148342c0/recuerdan-a-victimas-de-villas-de-salvarcar/" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Recuerdan a v&iacute;ctimas de Villas de Salv&aacute;rcar" />
    <meta property="og:description" content="Se cumplen siete a&ntilde;os de la tragedia; Fiscal&iacute;a reabrir&aacute; investigaci&oacute;n" />
    <meta property="og:site_name" content="El Diario de Juárez"/>
    <meta property="og:image" content="http://diario.mx/imagesnotas/2017/01/LOC13127822249d76f_0.jpg" />
		<meta property="og:image" content="http://diario.mx/imagesnotas/2017/01/LOC13127822249d76f_0.jpg" />
			<meta name="thumbnail" content="http://diario.mx/imagesnotas/2017/01/LOC13127822249d76f_0.jpg"/>
			    <meta property="article:published" itemprop="datePublished" content="2017-01-30" />

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariodejuarez">
	<meta name="twitter:url" content="http://diario.mx/Local/2017-01-30_148342c0/recuerdan-a-victimas-de-villas-de-salvarcar/">
	<meta name="twitter:title" content="Recuerdan a v&iacute;ctimas de Villas de Salv&aacute;rcar">
	<meta name="twitter:description" content="Se cumplen siete a&ntilde;os de la tragedia; Fiscal&iacute;a reabrir&aacute; investigaci&oacute;n">
	<meta name="twitter:image" content="http://diario.mx/imagesnotas/2017/01/LOC13127822249d76f_0.jpg">
	



    <meta name="keywords" content="Recuerdan, a, víctimas, de, Villas, de, Salvárcar, " />
    <meta name="news_keywords" content="Recuerdan, a, víctimas, de, Villas, de, Salvárcar, ">
    <meta property="article:modified" itemprop="dateModified" content="2017-01-30" />
        <title>Recuerdan a v&iacute;ctimas de Villas de Salv&aacute;rcar | El Diario</title>
    
    <!--  Import required css and js files  -->
    <link rel="stylesheet" type="text/css"  href="http://diario.mx/js/revolution/global.css"/>
    <script type="text/javascript" src="http://diario.mx/js/revolution/FWDRL.js"></script>
    <script type="text/javascript" src="http://diario.mx/js/jwplayer2/jwplayer.js"></script>
	<script type="text/javascript">jwplayer.key="7p7eFBlg4O+r1b9yW3X3+xmu6XDlj7X52AUjqw==";</script>
    
    <link href="http://diario.mx/2012/css_new/final.css" rel="stylesheet" type="text/css">
    <link href="http://diario.mx/jackbox/css/jackbox.css" rel="stylesheet" type="text/css" />
    <link href="http://diario.mx/jackbox/css/jackbox_hovers.css" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
    <script type="text/javascript" src="http://diario.mx/jackbox/js/libs/jquery.address-1.5.min.js"></script>
    <script type="text/javascript" src="http://diario.mx/jackbox/js/libs/Jacked.js"></script>
    <script type="text/javascript" src="http://diario.mx/jackbox/js/jackbox-swipe.js"></script>
    <script type="text/javascript" src="http://diario.mx/jackbox/js/jackbox.js"></script>
    <script type="text/javascript" src="http://diario.mx/jackbox/js/libs/StackBlur.js"></script>
    
    <link type="text/css" href="http://diario.mx/js/fancydmx/style.css" rel="stylesheet" />	
    
    <link rel="stylesheet" href="http://diario.mx/js/fancydmx/dmxbox.css" type="text/css" media="screen" charset="utf-8" />
    <script src="http://diario.mx/js/fancydmx/dmxbox.cripted.js" type="text/javascript" charset="utf-8"></script>
    
    <script type="text/javascript" src="http://diario.mx/js/fancydmx/resize.js"></script>
    <style>
	#PutComment{ float: left; }
	#PutComment .gig-comments-updates{ display: none; }
	</style>
    <script type="text/javascript" charset="utf-8">
        	$(function(){
            	$('[rel^="DmxBox"]').dmxbox({
					overlay_gallery_max: 90,
					changepicturecallback: function(){
						setTimeout(function(){
							var type = window.location.hash.split('/')[1];
							var op = '1312782'+type;
							var params ={
								categoryID: 'Diario',
								streamID: op,
								version: 2,
								containerID: 'PutComment',
								width: 320,
								enabledShareProviders: 'facebook,twitter,yahoo,linkedin',
								onLoad: function(){
									_gaq.push(['_trackPageview',location.pathname + location.search  + location.hash]);
									if ($.adblock == undefined) { 
										_gaq.push(['_trackEvent', 'AdBlocker Event', 'Usuario con adblocker detectado']);
										console.log("AdBlock");
									}
									$(".pp_comment_column").jScrollPane();
									$(".gig-composebox-textarea, .gig-composebox-post, .gig-comment-replyLink, .gig-comment-deleteLink").click(function(){ $(".pp_comment_column").jScrollPane(); console.log("dmxbox"); });
									$('#pubFrame').attr("src", $('#pubFrame').attr("src"));
									var DmxI = $("#fullResImage").attr("src");
																		var Dmx2 = DmxI.replace("http://diario.mx/images/imagen.php?i=", "");
									var r = Dmx2.split("-");
									var r2 = r[2].split("&");
									var a = r[0],
										m = r[1],
										f = r2[0];
									$("#enlacePath").attr("href", "http://diario.mx/imagesnotas/"+a+"/"+m+"/"+f);
																	}
							}
							gigya.comments.showCommentsUI(params);
						},400);
						
					}
				});
			});
	</script>
    
    
	    
    
    <link rel="stylesheet" type="text/css" href="http://diario.mx/js/lightbox/themes/default/jquery.lightbox.css" />
	<script type="text/javascript" src="http://diario.mx/js/lightbox/jquery.lightbox.min.js"></script>
    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_O_dRHmrCait2m2Jy6u7ru8_mOxWpqSZaWf4tp5SyQ6eEsqRR6fSD27ecbNEzZSd7">
    { lang: "es" }
    </script>
        
	<script>
		function getCookie(e){for(var t=e+"=",o=document.cookie.split(";"),i=0;i<o.length;i++){for(var n=o[i];" "==n.charAt(0);)n=n.substring(1);if(0==n.indexOf(t))return n.substring(t.length,n.length)}return""}jQuery(document).ready(function(e){e(".lightbox").lightbox(),e("body").delegate(".gig-composebox-textarea","click",function(){var t=getCookie("nota_comentario");if(""==t){var o=new Date,i=o.getTime();i+=828e5,o.setTime(i),document.cookie="nota_comentario= 1; expires="+o.toUTCString()+"; path=/",e(".lightbox").trigger("click")}})});
    </script>
    
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,100,900|Roboto+Condensed:400,700,300|Roboto+Slab:300,700,100,400' rel='stylesheet' type='text/css'>
	<link type="text/css" href="http://diario.mx/css/fuentes.css?123" rel="stylesheet" media="all" />
    <link href="http://diario.mx/css/nota.css" rel="stylesheet" type="text/css" >    
    <style>
</style>
    <link type="text/css" href="http://diario.mx/js/jScrollPane/jquery.jscrollpane.css" rel="stylesheet" media="all" />
    <script type="text/javascript" src="http://diario.mx/js/jScrollPane/jquery.mousewheel.js"></script>
    <script type="text/javascript" src="http://diario.mx/js/jScrollPane/jquery.jscrollpane.min.js?2"></script>
	<script src="http://diario.mx/js/LazyLoad/jquery.lazyload.min.js" type="text/javascript"></script>
    
    <link rel="stylesheet" type="text/css" href="http://diario.mx/js/BttrLazyLoading/dist/bttrlazyloading.min.css" />
    <link rel="stylesheet" type="text/css" href="http://diario.mx/js/BttrLazyLoading/dist/animate.min.css" />
    <script src="http://diario.mx/js/BttrLazyLoading/dist/jquery.bttrlazyloading.min.js"></script>

    
    <script src='http://diario.mx/js/jquery.js'></script>
	<script type="text/javascript">
	  reloj_diario(10, 17, 26);

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-36144332-1']);
	  _gaq.push(['_setDomainName', 'diario.mx']);
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>

	<script src="http://diario.mx/adsfull/tester/advertisement.js"></script>
	<script>
		if ($.adblock == undefined) 
		{ 
	  		_gaq.push(['_trackEvent', 'AdBlocker Event', 'Usuario con adblocker detectado']);
		}
	</script>

    
            <script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/1887792/Version_4_notas_2LB_728x90', [970, 90], 'div-gpt-ad-1465401515131-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1BC_468x60', [468, 60], 'div-gpt-ad-1447286105897-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1LB_728x90', [728, 90], 'div-gpt-ad-1426787935553-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1MR_300x250', [300, 250], 'div-gpt-ad-1426787935553-1').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1MT_267x90', [267, 90], 'div-gpt-ad-1426787935553-2').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_2MR_300x250', [300, 250], 'div-gpt-ad-1426787935553-3').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_4MR_300x250', [300, 250], 'div-gpt-ad-1426787935553-5').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1BC_468x60', [468, 60], 'div-gpt-ad-1427232356137-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Fotos_1MR_300x250', [300, 250], 'div-gpt-ad-1433355294179-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Fotos_2MR_300x250', [300, 250], 'div-gpt-ad-1433355294179-1').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1x1', [1, 1], 'div-gpt-ad-1437492134148-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_notas_1SH_970x90', [970, 90], 'div-gpt-ad-1465662037491-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_5_Notas_2MR_300x250', [300, 250], 'div-gpt-ad-1483376958320-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_5_Notas_3MR_300x250', [300, 250], 'div-gpt-ad-1484940347321-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
        

<!-- Begin Digital Analytix Tag 1.1302.13 -->
<script type="text/javascript">
	function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
	function uid_call(a, b){
		ui_c2 = 6906559; // your corporate c2 client value
		ui_ns_site = 'diario'; // your sites identifier
		window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
		var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
		var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
	}
	udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906559&ns_site=diario&name=Local.recuerdan-a-victimas-de-villas-de-salvarcar');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906559&amp;ns_site=diario&amp;name=Local.recuerdan-a-victimas-de-villas-de-salvarcar" height="1" width="1" alt="*"></p></noscript>
<!-- End Digital Analytix Tag 1.1302.13 -->

<script type="text/javascript">
var terra_info_service = "ParMX_200953";
var terra_info_channel = "mx.noticias.periodicosyrevistas";
var terra_info_type = "WWW";
var terra_info_id = "page";
var terra_info_channeldetail = "diario de juarez";
var terra_stats_idCrtfc = 200953;
</script>
<script type="text/javascript" charset="iso-8859-1" language="javascript" src="http://s1.trrsf.com/metrics/js/mx/contentpar.js">
</script>
<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"497Bl1ak0EY1mh", domain:"diario.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=497Bl1ak0EY1mh" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- TailTarget Tag Manager TT-11148-1/CT-468 -->
<script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-11148-1/CT-468');
</script>
<!-- End TailTarget Tag Manager -->

<style>
#sas_20802 {
	width: 1000px;
	margin: 0 auto;
}
</style>



<!-- pressreader -->
<script type="text/javascript" src="//diario.mx/adsfull/carlsjr/js/shadowbox.js"></script>
<link rel="stylesheet" type="text/css" href="//diario.mx/pressreader/css/shadowbox.css">
<script type="text/javascript" src="//diario.mx/pressreader/js/script.js"></script>
<!-- /pressreader/ -->
</head>
<body>

<script type="text/javascript"> 
sas.call("std", { 
siteId: 49358, // 
pageId: 367541, // P?gina : diario_de_juarez/ros 
formatId: 20802, // Formato : DHTML-Rich_Media 1x1 
target: '' // Segmentaci?n 
}); 
</script> 
<noscript> 
<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49358&pgname=ros&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> 
<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49358&pgname=ros&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a> 
</noscript>


<style>
			.portada_1LB > div{
				overflow:hidden;
			}
		</style>
<div id="publicidad_header" style="overflow: hidden;">
	<div class="clearfix center_div1000" style="overflow: hidden;">
		
		        <div style="overflow:hidden; height: 92px;">
        <div style='width:970px; height:90px; display:block !important; margin:0 auto; overflow:hidden;'>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
			
			<ins class="adsbygoogle" 
			style="display:inline-block;width:970px;height:90px" 
			data-ad-client="ca-pub-3204980948638107" 
			data-ad-slot="9362958218"></ins> 
			<script> 
				(adsbygoogle = window.adsbygoogle || []).push({}); 
			</script>
		</div>
</div>
		    	
    </div>
	
	<style>
	#mdiarios{
		padding: 0;
		height: 10px;
		padding-top: 5px;
		display: block;
		margin: 0 auto;
		width: 450px;
		margin-top: 10px;
	}

	#mdiarios li{
		display: inline;
		padding-left: 8px;
		padding-right: 11px;
		border-right: 1px solid #99d8df;
	}
		
	#mdiarios li:last-child{
		border: none;
	}
		
	#publicidad_header{
		height: 130px;
	}
		
	#en-tu-mail {
		float: right;
		margin: 0;
		width: 96px;
		text-align: center;
		color: #fff;
		margin-right: -96px;
		margin-top: 70px;
		font-size: 12px;
	}
	
	#en-tu-mail2 {
		float: right;
		margin: 0;
		width: 96px;
		text-align: center;
		color: #fff;
		font-size: 12px;
		margin-right: -96px;	
				margin-top: 44px;
			}
	
	#header_menu .notas_sesion { margin-top: 12px; }
	#minimenu { top: 60px; }	
	#mas_diario { top: 76px; }
	</style>
	<ul id="mdiarios">
	  <li><a href="http://eldiariodechihuahua.mx/" target="_blank">Chihuahua</a></li>
	  <li><a href="http://eldiariodechihuahua.mx/Delicias/" target="_blank">Delicias</a></li>
	  <li><a href="http://eldiariodechihuahua.mx/Cuauhtemoc/" target="_blank">Cuauht&eacute;moc</a></li>
	  <li><a href="http://eldiariodechihuahua.mx/Parral/" target="_blank">Parral</a></li>
	  <li><a href="http://diario.mx/Nvo_Casas_Grandes">Casas Grandes</a></li>
	</ul>
</div>

<div id="header_menu">
	<div class="center_div1000 clearfix">
		
    	<div id="ant_nav" class="clearfix">
        	<h2>Local</h2>            
            <a href="http://diario.mx/"><img src="http://diario.mx/images/diseno/LogoNota.png" id="logo_diario" alt="Logo El Diario"></a>
                        
            
        	
                        <div class="inicia_sesion">
                <img src="http://diario.mx/images/diseno/IniciarSecion.jpg" alt="Registrate El Diario" class="inicia">
                Reg&iacute;strate aqu&iacute;
            </div>
            			<p id="en-tu-mail">
            	<a href="http://diario.mx/tu-mail/">
                	En tu Mail
                </a>
            </p>
            
            
            <div class="btn_social">
            	<a href="https://www.facebook.com/eldiariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Facebook.png" alt="Facebook El Diario"></a>
                <a href="https://twitter.com/diariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Twitter.png" alt="Twitter El Diario"></a>
            </div>
            
            <div class="char3 clearfix">
            <div class="moneda">
                <span>D&oacute;lar</span><br>
                $20.07<br>$21.09            </div>
            <div class="tmp">
            	            	<a href="http://www.weather.com/weather/hourbyhour/l/Ciudad+Juarez+MXCA0026:1:MX" target="_blank">
                    <span>Clima</span><br>
                    22°C<br>0°F                </a>
            </div>
            <div class="puente">
                <a href="http://diario.mx/reporte_puentes/">
                                	<span>Puentes</span><br>
                    Santa Fe:<br>15 mins                </a>
            </div>
        </div>
        </div>

        <div id="fecha">
            <p>Martes 31 Enero 2017 |&nbsp;</p> <p class="hora">10</p> <label>:</label><p class="min">17</p> <label>:</label> <p class="seg">26</p>
        </div>
        
        <div id="buscador" class="clearfix">
        	<img src="http://diario.mx/images/diseno/IconoBuscar.png" class="icon_buscador" width="27">
            
            <input class="buscador" placeholder="Buscar Noticias">
        </div>
        
                    
        <nav id="menu_nav">
        	<a href="http://diario.mx"><img src="http://diario.mx/images/diseno/Home.png" id="home" alt="Button Home"></a>
            
            <ul>
            	<li><a href="http://diario.mx/Local/">Ju&aacute;rez</a></li>
				<li><a href="http://diario.mx/El_Paso/">El Paso</a></li>
                <li><a href="http://diario.mx/Nacional/">Nacional</a></li>
                <li><a href="http://diario.mx/Estado/">Estado</a></li>
                <li><a href="http://diario.mx/Estados_Unidos/">Estados Unidos</a></li>
                <li><a href="http://diario.mx/Internacional/">Mundo</a></li>
                <li><a href="http://diario.mx/Economia/">Econom&iacute;a</a></li>
                <li><a href="http://diario.mx/Deportes/">Deportes</a></li>
                <li><a href="http://diario.mx/Espectaculos/">Espect&aacute;culos</a></li>
                <li><a href="http://diario.mx/Opinion/">Opini&oacute;n</a></li>
                <li><a href="http://sociales.diario.mx">Sociales</a></li>
            </ul>
        </nav>
    </div>
</div>

<div id="header_menu2" class="center_div1000 clearfix">
	<ul>
    	<!-- <li><a href="http://diario.mx/Nyt/">New York Times International Weekly</a></li> -->
        <li><a href="http://diario.mx/Multimedia/">Multimedia</a></li>
        <li><a href="http://diario.mx/videos/">Videos</a></li>
		<li>Clasificado: <a href="http://diario.mx/clasificado/" target="_blank">El Diario</a></li>
        <li>Clasificado: <a href="http://clasificadopm.com" style=" color: #900 !important; font-weight: bold;" target="_blank">PM</a></li>
        <li><a href="javascript:void(0)" onclick="pressreader()">Versi&oacute;n Impresa</a></li>
        <li><a href="http://diario.mx/Games/Sudoku/">Sudoku</a></li>
        <li><a href="http://diario.mx/Games/Crucigrama/">Crucigrama</a></li>
        <li><a href="http://viral.diario.mx/"><b>Viral</b></a></li>
        <li><a href="http://diario.mx/guias/">Gu&iacute;as Comerciales</a></li>
    </ul>
    
    <div class="diarios_divr">
    	<!-- M&aacute;s Diarios
        
        <div class="select-style">
          <select>
          	<option value="">Seleccionar</option>
          	<option value="http://eldiariodechihuahua.mx/">Chihuahua</option>
            <option value="http://eldiariodedelicias.com.mx/">Delicias</option>
            <option value="http://www.eldiariodechihuahua.mx/seccion.php?seccion=Cuauhtemoc">Cuauht&eacute;moc</option>
            <option value="http://www.eldiariodechihuahua.mx/seccion.php?seccion=Parral">Parral</option>
            <option value="Nvo_Casas_Grandes">Nuevo Casas Grandes</option>
          </select>
        </div>
		-->
    </div>
</div>
<div id="header_fixed" style="z-index: 9999;">
	<div class="center_div1000 clearfix">
    	    	<a href="http://diario.mx/">
        	<img src="http://diario.mx/images/diseno/LogoMenu.png" id="mini_logo" />
        </a>
        
        		<h6>Secciones</h6>
    
    	<button type="button" class="mininav-left">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
        
        <div id="fecha2">
            <p>Martes 31 Enero 2017 |&nbsp;</p> <p class="hora">10</p> <label>:</label><p class="min">17</p> <label>:</label> <p class="seg">26</p>
        </div>
        <div id="buscador" class="clearfix">
        	<img src="http://diario.mx/images/diseno/IconoBuscar.png" class="icon_buscador" width="27">
            
            <input class="buscador" placeholder="Buscar Noticias">
        </div>
        
        <button type="button" class="mininav-right">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
        
                <div class="inicia_sesion">
            <img src="http://diario.mx/images/diseno/IniciarSecion.jpg" alt="Registrate El Diario" class="inicia">
            Reg&iacute;strate aqu&iacute;
        </div>
        		<p id="en-tu-mail2">
			<a href="http://diario.mx/tu-mail/">
				En tu Mail
			</a>
		</p>
        
        <div class="btn_social">
            <a href="https://www.facebook.com/eldiariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Facebook.png" alt="Facebook El Diario"></a>
            <a href="https://twitter.com/diariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Twitter.png" alt="Twitter El Diario"></a>
        </div>
        
        <div class="char3 clearfix">
            <div class="moneda">
                <span>D&oacute;lar</span><br>
                $20.07<br>$21.09            </div>
            <div class="tmp">
            	<a href="http://www.weather.com/weather/hourbyhour/l/Ciudad+Juarez+MXCA0026:1:MX" target="_blank">
                    <span>Clima</span><br>
                    22°C<br>0°F                </a>
            </div>
            <div class="puente">
                <a href="http://diario.mx/reporte_puentes/">
                	<span>Puentes</span><br>
                    Santa Fe:<br>15 mins                </a>
            </div>
        </div>
   	</div>
</div>

<ul id="minimenu">
	<li><a href="http://diario.mx/">Inicio</a></li>
	<li><a href="http://diario.mx/Local/">Ju&aacute;rez</a></li>
	<li><a href="http://diario.mx/El_Paso/">El Paso</a></li>
    <li><a href="http://diario.mx/Nacional/">Nacional</a></li>
    <li><a href="http://diario.mx/Estado/">Estado</a></li>
    <li><a href="http://diario.mx/Estados_Unidos/">Estados Unidos</a></li>
    <li><a href="http://diario.mx/Internacional/">Mundo</a></li>
    <li><a href="http://diario.mx/Economia/">Econom&iacute;­a</a></li>
    <li><a href="http://diario.mx/Deportes/">Deportes</a></li>
    <li><a href="http://diario.mx/Espectaculos/">Espect&aacute;culos</a></li>
    <li><a href="http://diario.mx/Opinion/">Opini&oacute;n</a></li>
    <li class="wioutb"><a href="http://sociales.diario.mx">Sociales</a></li>
    <li class="wioutb">&nbsp;</li>
    <!-- <li><a href="http://diario.mx/Nyt/">NYT International Weekly</a></li> -->
    <li><a href="http://diario.mx/Multimedia/">Multimedia</a></li>
    <li><a href="http://diario.mx/videos/">Videos</a></li>
    <li><a href="http://diario.mx/clasificado/" target="_blank">Clasificado</a></li>
    <li><a href="http://clasificadopm.com/" target="_blank">Clasificado PM</a></li>
   	<li><a href="javascript:void(0)" onclick="pressreader()">Versi&oacute;n Impresa</a></li>
    <li><a href="http://diario.mx/guias/">Gu&iacute;­as Comerciales</a></li>
</ul>

<ul id="mas_diario">
    <li>M&aacute;s Diarios</li>
    <li><a href="http://eldiariodechihuahua.mx/" target="_blank" rel="nofollow">Chihuahua</a></li>
    <li><a href="http://eldiariodedelicias.com.mx/" target="_blank" rel="nofollow">Delicias</a></li>
    <li><a href="http://www.eldiariodechihuahua.mx/Cuauhtemoc/" target="_blank" rel="nofollow">Cuauht&eacute;moc</a></li>
    <li><a href="http://www.eldiariodechihuahua.mx/Parral/" target="_blank" rel="nofollow">Parral</a></li>
    <li><a href="http://diario.mx/Nvo_Casas_Grandes/">Nuevo Casas Grandes</a></li>
</ul>
<style>
.swiper-button-next, .swiper-container-rtl .swiper-button-prev {
    display: none !important;
}

.swiper-button-prev, .swiper-container-rtl .swiper-button-next {
    display: none !important;
}
</style>

<style>
#twitter-widget-0{
	width: 100% !important 	/* float: left;  */
	height:auto;
	overflow:hidden;
}

	.texto_nota > img{
		max-width: 659px !important;
		height: auto !important;
	}

	.jackbox-social{
		display: none !important;
	}
	
	/*.teads-inread{
		display: none !important;
	}*/
</style>
<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery(".jackbox[data-group]").jackBox("init");
	});
</script>

<script type="text/javascript" src="http://mx.ads.justpremium.com/adserve/js.php?zone=28643"></script>
<script type="text/javascript"> 
sas.call("std", { 
siteId:	49358,	// 
pageId:	483963,	// P?gina : diario_de_juarez/notas 
formatId: 20802,	// Formato : DHTML-Rich_Media 1x1 
target:	''	// Segmentaci?n 
}); 
</script> 
<noscript> 
<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49358&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> 
<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49358&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a> 
</noscript> 
<div id="DmxAlert" data-i="2017-01-30" data-o="22:54" data-i2="2017-01-31" data-o2="00:01:00"></div>
<div style="width: 1050px; display: block; margin: 0 auto;">

	<!-- notas_2LB_728x90 -->
	<div style='width:970px; height:90px; display:block !important; margin:0 auto; overflow:hidden; margin-bottom: 10px;'>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle" 
		style="display:inline-block;width:970px;height:90px" 
		data-ad-client="ca-pub-3204980948638107" 
		data-ad-slot="1838887410"></ins> 
		<script> 
			(adsbygoogle = window.adsbygoogle || []).push({}); 
		</script>
	</div>
	
	

<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3204980948638107"
     data-ad-slot="9362958218"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
	<!-- 
	<div style="display: block; margin: 0 auto; width: 1000px; margin-bottom: 10px;">
		<script type="text/javascript">
		sas.call("std", {
		siteId: 49358, // 
		pageId: 483963, // P&aacute;gina : diario_de_juarez/notas
		formatId: 7847, // Formato : Leader Board 728x90
		target: '' // Segmentaci&oacute;n
		});
		</script>
		<noscript>
		<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49358&pgname=notas&fmtid=7847&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> 
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49358&pgname=notas&fmtid=7847&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
		</noscript>
	</div>
	-->

	<div id="content" class="center_div1000 clearfix">
	<div id="div_izq">
    	<h1>Recuerdan a v&iacute;ctimas de Villas de Salv&aacute;rcar</h1>
        <h3>Salvador Castro/<br>El Diario | Martes 31 Enero 2017 | 00:01:00 hrs</h3>
        <div class="share_it clearfix">
			<script type="text/javascript">
            var act = new gigya.socialize.UserAction();
            act.setTitle("Recuerdan a víctimas de Villas de Salvárcar");
            act.setLinkBack("http://diario.mx/Local/2017-01-30_148342c0/recuerdan-a-victimas-de-villas-de-salvarcar/");
            act.addMediaItem({ type: 'image', src: 'http://diario.mx/imagesnotas/2017/01/ip_LOC13127822249d76f_0.jpg', href: 'http://diario.mx/Local/2017-01-30_148342c0/recuerdan-a-victimas-de-villas-de-salvarcar/' });
            var showShareBarUI_params=
            {
                containerID: 'fbSh1',
                shareButtons: [
                {
                    provider: 'Facebook',
                    iconImgUp:'http://diario.mx/images/diseno/FacebookShare.png'
                },
                {
                    provider: 'Twitter',
                    iconImgUp:'http://diario.mx/images/diseno/twitterShare.png'
                },
                {
                    provider: 'comments',
                    iconImgUp:'http://diario.mx/images/diseno/Comentarios.png',
                    categoryID: 'Diario',
                    streamID: '1312782'
                },
                {
                    provider: 'share',
                    iconImgUp:'http://diario.mx/images/diseno/compartir.png'
                }
                ],
                showCounts: 'right',
                iconsOnly: 'true',
                userAction: act
            }
            </script>

            
            <div id="fbSh1">
            </div>
            

            <script type="text/javascript">
               gigya.socialize.showShareBarUI(showShareBarUI_params)
            </script>

						<script>
// Place this code in the head section of your HTML file
(function(r, d, s) {
	r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
		var js, sjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(p.id)) { return; }
		js = d.createElement(s);
		js.id = p.id;
		js.src = p.scriptToLoad;
		js.onload = p.callback
		sjs.parentNode.insertBefore(js, sjs);
	};
	var p = {
		scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
		id: 'skype_web_sdk'
	};
	r.loadSkypeWebSdkAsync(p);
})(window, document, 'script');
</script>

<div class='skype-share' data-href='' data-lang='' data-style='small' style="float: left; margin-left: 10px;"></div>
        </div>

        
       <div class="img_gal">
           <a href="http://diario.mx/images/imagen.php?i=2017-01-LOC13127822249d76f_0.jpg&micro=0.51531900 1485883046" rel="DmxBox[galeria1]" title="Fernando M&eacute;ndez/El Diario | Familiares de las personas fallecidas asistieron ayer al evento para pedir justicia" style="position: relative; display: block; height: 431px; overflow: hidden;">
			   <!-- width="659" height="402" -->
            <img src="http://diario.mx/images/imagen.php?i=2017-01-LOC13127822249d76f_0.jpg&micro=0.51531900 1485883046" width="659"  alt="Fernando M&eacute;ndez/El Diario | Familiares de las personas fallecidas asistieron ayer al evento para pedir justicia" id="startGal" data-mb="0" data-ss="" data-t="0"/>
           </a>
           		    <h4>Fernando M&eacute;ndez/El Diario | Familiares de las personas fallecidas asistieron ayer al evento para pedir justicia</h4>
       </div>
       		
		
        <div class="texto_nota clearfix">
        	<div style="float: left; width: 225px;" class="clearfix">
				</div>
	Durante el evento para conmemorar el s&eacute;ptimo a&ntilde;o de la masacre registrada en Villas de Salv&aacute;rcar, el fiscal general del Estado, C&eacute;sar Augusto Peniche Espejel inform&oacute; ayer que se reabrir&aacute;n las investigaciones del m&uacute;ltiple homicidio para identificar a otros participantes materiales e intelectuales y adem&aacute;s dijo que se iniciar&aacute; otra investigaci&oacute;n por la negligencia de funcionarios que tuvieron a cargo las indagaciones.<br><br>
	Durante el acto, el gobernador del estado, Javier Corral Jurado se reuni&oacute; con los familiares de las v&iacute;ctimas en el sitio de la masacre localizada en la calle Villa del Portal 1310, donde anunci&oacute; que gir&oacute; instrucciones al titular de la Coesvi para que realizar&aacute; el procedimiento para que la vivienda les sea entregada para ser utilizada como oratorio,<br><br>
	El mandatario hizo entrega de una ofrenda para despu&eacute;s prometerles justicia y adem&aacute;s la debida reparaci&oacute;n que les fue negada en la pasada administraci&oacute;n estatal.<br><br>
	El titular de la Coesvis, Carlos Borruel Vaquera inform&oacute; que la vivienda la tiene adjudicada Infonavit y como parte del convenio que tienen con este instituto se har&aacute; el pago de la misma para ser entregada a los familiares de los 16 j&oacute;venes asesinados en el 2010.<br><br>
	Dijo que las familias participar&aacute;n en la rehabilitaci&oacute;n y dise&ntilde;o de lo que ser&aacute; un oratorio.<br><br>
	Luz Mar&iacute;a D&aacute;vila, madre de dos de las v&iacute;ctimas, Marcos y Jos&eacute; Luis Pi&ntilde;a D&aacute;vila, expres&oacute; que era una fecha muy dif&iacute;cil para los familiares por la p&eacute;rdida de sus seres queridos y que esperan que ahora s&iacute; los apoyen las nuevas autoridades.<br><br>
	Otro de los familiares, el se&ntilde;or Alonso ley&oacute; una carta dirigida al gobernador en la que expresa su esperanza de justicia y de que se reconozca a las v&iacute;ctimas conforme a la ley.<br><br>
	&ldquo;Ya es tiempo hacer realdad nuestros derechos como v&iacute;ctimas y aun nos preguntamos porque ellos, si acaso los malos, los poderosos, los autores intelectuales, los que ordenaron, los que reclutan a sus propios ej&eacute;rcitos de sicarios sacados de las calles y la pobreza, reconocen a sus v&iacute;ctimas&rdquo;, expres&oacute;.<br><br>
	Mencion&oacute; que perdieron la confianza en las autoridades porque s&oacute;lo han ubicado a cuatro responsables, de los cuales, uno est&aacute; muerto, otro fue extraditado y s&oacute;lo dos est&aacute;n presos.<br><br>
        </div>

        <div class="share_it clearfix">
        	<script type="text/javascript">
            var act = new gigya.socialize.UserAction();
            act.setTitle("Recuerdan a víctimas de Villas de Salvárcar");
            act.setLinkBack("http://diario.mx/Local/2017-01-30_148342c0/recuerdan-a-victimas-de-villas-de-salvarcar/");
            act.addMediaItem({ type: 'image', src: 'http://diario.mx/imagesnotas/2017/01/ip_LOC13127822249d76f_0.jpg', href: 'http://diario.mx/Local/2017-01-30_148342c0/recuerdan-a-victimas-de-villas-de-salvarcar/' });
            var showShareBarUI_params=
            {
                containerID: 'fbSh2',
                shareButtons: [
                {
                    provider: 'Facebook',
                    iconImgUp:'http://diario.mx/images/diseno/FacebookShare.png'

                },
                {
                    provider: 'Twitter',
                    iconImgUp:'http://diario.mx/images/diseno/twitterShare.png'
                },
                {
                    provider: 'comments',
                    iconImgUp:'http://diario.mx/images/diseno/Comentarios.png',
                    categoryID: 'Diario',
                    streamID: '1312782'
                },
                {
                    provider: 'share',
                    iconImgUp:'http://diario.mx/images/diseno/compartir.png'
                }
                ],
                showCounts: 'right',
                iconsOnly: 'true',
                userAction: act
            }
            </script>
            <div id="fbSh2"></div>
            <script type="text/javascript">
               gigya.socialize.showShareBarUI(showShareBarUI_params)
            </script>
        </div>
			
					
			<br>

        <div class="cleafix">
        	<!-- Notas_1BC_468x60 -->
            <div id='div-gpt-ad-1427232356137-0' style='width:468px; height:60px;'>
				<script type='text/javascript'>
                	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427232356137-0'); });
                </script>
            </div>
        </div>

        <div class="nota_interes clearfix">
        	<ul class="ul_menu moduloul">
            	<li class="li_menu">Tambi&eacute;n te puede interesar</li>
            </ul>

            <div class="clearfix">
				                <div class="notas_interes clearfix">
                    <a href="http://diario.mx/Local/2017-01-30_21621cdb/retomaran-investigacion-de-masacre-en-villas-de-salvarcar&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/01/tb_LOC13126848f2b25c1_0.jpg" width="200" height="127" alt="Imagen Nota Interes"/></a>                    <p class="title_interes"><a href="http://diario.mx/Local/2017-01-30_21621cdb/retomaran-investigacion-de-masacre-en-villas-de-salvarcar&ref=1/">Retomar&aacute;n investigaci&oacute;n de masacre en Villas de Salv&aacute;rcar</a></p>
                </div>
                                <div class="notas_interes clearfix">
                    <a href="http://diario.mx/Espectaculos/2017-01-30_06c169c6/francia-necesitaba-una-miss-universo&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/01/tb_1312654dbba90e6_0.jpg" width="200" height="127" alt="Imagen Nota Interes"/></a>                    <p class="title_interes"><a href="http://diario.mx/Espectaculos/2017-01-30_06c169c6/francia-necesitaba-una-miss-universo&ref=1/">&#039;Francia necesitaba una Miss Universo&#039;</a></p>
                </div>
                                <div class="notas_interes clearfix">
                    <a href="http://diario.mx/Local/2017-01-30_cc0c79ec/matan-y-queman-a-dos-en-praderas-del-sol&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/01/tb_LOC13125885d5caf51_1.jpg" width="200" height="127" alt="Imagen Nota Interes"/></a>                    <p class="title_interes"><a href="http://diario.mx/Local/2017-01-30_cc0c79ec/matan-y-queman-a-dos-en-praderas-del-sol&ref=1/">Matan y queman a dos en Praderas del Sol</a></p>
                </div>
                            </div>

            <div class="clearfix">
				                <div class="notas_interes clearfix">
                    <a href="http://diario.mx/Local/2017-01-28_9ddfd3c0/catean-vivienda-en-busca-de-evidencias-al-suroriente&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/01/tb_LOC13123548061e9a4_0.jpg" width="200" height="127" alt="Imagen Nota Interes"/></a>                    <p class="title_interes"><a href="http://diario.mx/Local/2017-01-28_9ddfd3c0/catean-vivienda-en-busca-de-evidencias-al-suroriente&ref=1/">Catean vivienda en busca de evidencias al suroriente</a></p>
                </div>
                                <div class="notas_interes clearfix">
                    <a href="http://diario.mx/Deportes/2017-01-28_f6030b16/empatan-rayados-y-leon-sin-anotaciones&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/01/tb_DEP13123457f381922_0.jpg" width="200" height="127" alt="Imagen Nota Interes"/></a>                    <p class="title_interes"><a href="http://diario.mx/Deportes/2017-01-28_f6030b16/empatan-rayados-y-leon-sin-anotaciones&ref=1/">Empatan Rayados y Le&oacute;n sin anotaciones</a></p>
                </div>
                                <div class="notas_interes clearfix">
                    <a href="http://diario.mx/Local/2017-01-25_da89857d/abren-investigacion-a-secuestrada-de-reo-fugado&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/01/tb_LOC1311646bce276e9_0.jpg" width="200" height="127" alt="Imagen Nota Interes"/></a>                    <p class="title_interes"><a href="http://diario.mx/Local/2017-01-25_da89857d/abren-investigacion-a-secuestrada-de-reo-fugado&ref=1/">Abren investigaci&oacute;n a &lsquo;secuestrada&rsquo; de reo fugado</a></p>
                </div>
                            </div>
        </div>

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 - Notas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3204980948638107"
     data-ad-slot="1839691415"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		        <div class="comentarios">
        	<ul class="ul_menu moduloul">
            	<li class="li_menu">comentarios</li>
            </ul>

            <p class="texto_comentarios">
            	Los comentarios que en la secci&ocute;n de arriba se vierten son responsabilidad de los participantes. Ay&uacute;denos a mantener un intercambio de ideas sano denunciando, mediante un en el &iacute;cono de la bandera, cada participaci&ocute;n que considere inapropiada. Si el comentario no cumple con <a href="#reglas" class="lightbox"><b>LAS REGLAS</b></a>, ser&aacute; eliminado. <a href="#reglas" class="lightbox"><b>Consulte aqu&iacute; el reglamento</b></a>.
            </p>

            <p id="reglas">
            	Bienvenido a nuestro servicio de comentarios. Lo invitamos a analizar, comentar y cuestionar los art&iacute;culos y reportajes que publica El Diario. Para mantener un intercambio de ideas sano para todos nuestros usuarios, es necesario que siga las reglas que a continuaci&ocute;n detallamos. Al participar en el servicio de comentarios usted acepta la aplicaci&ocute;n de estas normas. <br /><br />

<b>Usted acepta que es totalmente responsable por el contenido que publica. </b><br /><br />

No publicar&aacute; intencionalmente contenido que viole el derecho de autor, marcas registradas, patentes o cualquier otra propiedad intelectual de una tercera persona. <br /><br />

No difundir&aacute; contenido difamatorio, obsceno o agresivo que viole el derecho de una tercera persona a la privacidad de acuerdo a las leyes municipales, estatales, federales o incluso internacionales o que sea considerado inapropiado. Indemnizar&aacute; a Publicaciones Paso del Norte(*), sus empleados y empresas afiliadas de todas y cada una de las demandas y/o d&aacute;tos (incluyendo, pero no limit&aacute;ndose a honorarios de abogados) que sean presentadas por terceras personas en relaci&ocute;n con el contenido que usted public&ocute;. No redactar&aacute; contenido que discrimine a otras personas por su g&eacute;nero, raza, origen &eacute;tnico, nacionalidad, religi&ocute;n, preferencias sexuales, discapacidades o cualquier otra categor&iacute;a. <br /><br />

<b>Usted entiende y acepta que El Diario no es responsable por el contenido publicado por terceras personas. </b><br />
Es de su entendimiento que en los foros de discusi&ocute;n, El Diario supervisa el contenido publicado y se reserva el derecho de eliminar, editar o alterar el contenido que parezca inapropiado por cualquier motivo sin pedir el consentimiento del autor. Nos reservamos el derecho de acuerdo a nuestro propio criterio de retirarle a un usuario el derecho a publicar contenido en nuestro sitio. <br /><br />

<b>Entiende y acepta que los foros de discusi&ocute;n deben ser usados sin prop&ocute;sitos comerciales. </b><br />
No solicitar&aacute; recursos o apoyos econ&ocute;micos. No promover&aacute; empresas comerciales o realizar&aacute; actividades comerciales de ning&uacute;n tipo en nuestros foros de discusi&ocute;n. <br /><br />

<b>Usted entiende y acepta que el uso de cualquier informaci&ocute;n obtenida a trav&eacute;s de los foros de discusi&ocute;n es bajo su propio riesgo. </b><br />
El Diario de ninguna manera respalda el contenido que los usuarios difunden, y no puede ni se har&aacute; responsable de su veracidad. <br /><br />

<b>Con cada contenido que usted publica, otorga a El Diario</b> sin pago de regal&iacute;as la licencia irrevocable, perpetua, exclusiva y totalmente sublicenciable para usar, reproducir, modificar, adaptar, publicar, traducir, crear trabajos derivados de, distribuir, realizar y mostrar dicho contenido en su totalidad o partes a nivel mundial y para incorporarlos en sus trabajos de cualquier modo conocido actualmente o desarrollado con posterioridad.
            </p>
            
            <div id='comentariosnota'></div>
			<script type='text/javascript'>
            var params ={
                categoryID: 'Diario',
                streamID: '1312782',
                version: 2,
                containerID: 'comentariosnota',
                enabledShareProviders: 'facebook,twitter,yahoo,linkedin'
            }
			gigya.comments.showCommentsUI(params);
            </script>
        </div>
        

    </div>

    <div id="div_der">
    
    
    					<ul class="ul_menu moduloul">
					<li class="li_menu"><a href="http://diario.mx/Local/">Local</a></li>
				</ul>

			<a href="http://diario.mx/Local/2017-01-30_11d305de/comprara-municipio-casas-abandonadas/"><img src="http://diario.mx/imagesnotas/2017/01/LOC13127856a96f857_0.jpg" width="304" height="203" id="video_der" alt="Imagen Video" /></a>
				<h5><a href="http://diario.mx/Local/2017-01-30_11d305de/comprara-municipio-casas-abandonadas/">Comprar&aacute; Municipio casas abandonadas</a></h5>
				<span class="autor_video">Araly Casta&ntilde;&oacute;n/<br>El Diario | 00:01 hrs</span>
				<p class="pleca_video"><a href="http://diario.mx/Local/2017-01-30_11d305de/comprara-municipio-casas-abandonadas/">El primer lote ser&aacute; de 50 viviendas que pretende rehabilitar y vender a ciudadanos que no tienen cr&eacute;dito</a></p>
                
        
		 
		
        
		<div class="publicidad mt50">
            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
			<script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
            </script>
            
            <script>
              googletag.cmd.push(function() {
                googletag.defineSlot('/1887792/Version_5_Notas_1MR_300x250', [300, 250], 'div-gpt-ad-1473721180498-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
              });
            </script>
            <!-- /1887792/Version_5_Notas_1MR_300x250 -->
            <div id='div-gpt-ad-1473721180498-0' style='height:250px; width:300px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473721180498-0'); });
            </script>
            </div>
        </div>
		

        <div class="publicidad">
			        	<!-- /1887792/Version_5_Notas_2MR_300x250 -->
            <div id='div-gpt-ad-1483376958320-0' style='height:250px; width:300px;'>
				<script>
                	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483376958320-0'); });
                </script>
            </div>
			        </div>

        <div class="mas_leidas">
        	<ul class="ul_menu moduloul">
            	<li class="li_menu">lo m&aacute;s le&iacute;do</li>
            </ul>

                        <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/Internacional/2017-01-31_56e996b8/iran-lanza-misil-y-pone-a-prueba-linea-prometida-por-tump">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/01/INT1312819cff4582b_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/Internacional/">Internacional</a></span>
                    <p><a href="http://diario.mx/Internacional/2017-01-31_56e996b8/iran-lanza-misil-y-pone-a-prueba-linea-prometida-por-tump">Ir&aacute;n lanza misil y pone a prueba l&iacute;nea prometida por Tump</a></p>
                </div>
            </div>
			            <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/Estado/2017-01-31_e47d36e1/alumno-de-aldama-dispara-pistola-de-postas-en-escuela">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/01/imp0814230.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/Estado/">Estado</a></span>
                    <p><a href="http://diario.mx/Estado/2017-01-31_e47d36e1/alumno-de-aldama-dispara-pistola-de-postas-en-escuela">Alumno de Aldama dispara pistola de postas en escuela</a></p>
                </div>
            </div>
			            <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/Estados_Unidos/2017-01-30_ee049e9e/se-rebela-vs-trump-y-la-destituyen">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/01/EST13128116b86c406_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/Estados_Unidos/">Estados Unidos</a></span>
                    <p><a href="http://diario.mx/Estados_Unidos/2017-01-30_ee049e9e/se-rebela-vs-trump-y-la-destituyen">Se rebela vs Trump &iexcl;y la destituyen!</a></p>
                </div>
            </div>
			            <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/Estados_Unidos/2017-01-30_a679d91b/va-donald-contra-visas-de-trabajo-e-inversion">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/01/EST1312790b02e004d_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/Estados_Unidos/">Estados Unidos</a></span>
                    <p><a href="http://diario.mx/Estados_Unidos/2017-01-30_a679d91b/va-donald-contra-visas-de-trabajo-e-inversion">Va Donald contra visas de trabajo e inversi&oacute;n</a></p>
                </div>
            </div>
			            <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/Local/2017-01-31_32729a8d/saturan-recaudacion-de-rentas-por-pago-de-revalidacion-vehicular">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/01/LOC1312815f47b82bb_1.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/Local/">Local</a></span>
                    <p><a href="http://diario.mx/Local/2017-01-31_32729a8d/saturan-recaudacion-de-rentas-por-pago-de-revalidacion-vehicular">Saturan Recaudaci&oacute;n de Rentas por pago de revalidaci&oacute;n vehicular</a></p>
                </div>
            </div>
			            <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/Estados_Unidos/2017-01-30_57621dab/genera-sorpresa-y-alarma-nueva-designacion-de-bannon">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/01/EST1312763c28f7a65_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/Estados_Unidos/">Estados Unidos</a></span>
                    <p><a href="http://diario.mx/Estados_Unidos/2017-01-30_57621dab/genera-sorpresa-y-alarma-nueva-designacion-de-bannon">Genera sorpresa y alarma nueva designaci&oacute;n de Bannon</a></p>
                </div>
            </div>
			            <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/Estado/2017-01-30_803f1c97/catea-fiscalia-auditoria-estatal">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/01/EST1312813d04c3347_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/Estado/">Estado</a></span>
                    <p><a href="http://diario.mx/Estado/2017-01-30_803f1c97/catea-fiscalia-auditoria-estatal">Catea Fiscal&iacute;a Auditor&iacute;a estatal</a></p>
                </div>
            </div>
			            <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/Opinion/2017-01-30_4fee8313/ese-javier-corral-es-de-tener-miedo-">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/01/OPI131269231bd2848_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/Opinion/">Opini&oacute;n</a></span>
                    <p><a href="http://diario.mx/Opinion/2017-01-30_4fee8313/ese-javier-corral-es-de-tener-miedo-">Ese Javier Corral es de tener miedo </a></p>
                </div>
            </div>
			            <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/Espectaculos/2017-01-30_43904d54/sera-el-mas-caro-de-la-historia">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/01/ESP13127052f7188c7_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/Espectaculos/">Espect&aacute;culos</a></span>
                    <p><a href="http://diario.mx/Espectaculos/2017-01-30_43904d54/sera-el-mas-caro-de-la-historia">Ser&aacute; el m&aacute;s caro de la historia</a></p>
                </div>
            </div>
			            <div class="nota_masleida clearfix">
            	<a href="http://diario.mx/Local/2017-01-30_ef5633ce/ejecutan-a-uno-en-urbi-villa-del-cedro">
                	<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2017/01/LOC13127561650722c_1.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das"/>
                </a>

                <div class="nota_mas">
                	<span><a href="http://diario.mx/Local/">Local</a></span>
                    <p><a href="http://diario.mx/Local/2017-01-30_ef5633ce/ejecutan-a-uno-en-urbi-villa-del-cedro">Ejecutan a uno en Urbi Villa del Cedro</a></p>
                </div>
            </div>
			        </div>

        <div class="publicidad mt50">
        	<!-- /1887792/Version_5_Notas_3MR_300x250 -->
            <div id='div-gpt-ad-1484940347321-0' style='height:250px; width:300px;'>
				<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484940347321-0'); });
                </script>
            </div>
        </div>

        <div class="publicidad">
        	<!-- Notas_4MR_300x250 -->
            <div id='div-gpt-ad-1426787935553-5' style='width:300px; height:250px;'>
				<script type='text/javascript'>
                	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426787935553-5'); });
                </script>
            </div>
        </div>
    </div>
</div>
</div>

<ul id="galjack" style="display:none">
	
		
</ul>

<div class="boxButton" style="display: none;">
        <ul class="Gallery">
</ul>
    </div>

<script>
	function ver_menu(){if(0==block_nyt){if(0==toggle_nyt)return toggle_nyt=1,block_nyt=1,desbloquea(block_nyt),$(".menu-nav").slideDown(500),!1;if(1==toggle_nyt)return toggle_nyt=0,block_nyt=1,desbloquea(block_nyt),$(".menu-nav").slideUp(500),!1}}function desbloquea(o){setTimeout(function(){block_nyt=0==o?1:0},550)}function saveThis(){$("#overlay").show(),setTimeout(function(){if(1!=haveConnection())return $("#imgWay").hide(),$("#imgWay2").show(),$("#situation, #middleModal").show(),$("#overlay").hide(),!1;var o=window.location.href,i="Recuerdan a v&iacute;ctimas de Villas de Salv&aacute;rcar",n="http://diario.mx/imagesnotas/2017/01/ip_LOC13127822249d76f_0.jpg",t="Salvador Castro/<br>El Diario",a="Se cumplen siete a&ntilde;os de la tragedia; Fiscal&iacute;a reabrir&aacute; investigaci&oacute;n",e="1312782";$.post("/includes/saveNote.php",{url:o,cabeza:i,foto:n,firma:t,sumario:a,notaid:e},function(o){var i="";switch(o){case!0:i="http://diario.mx/images/diseno/notify/NotaGuardada.png";break;case"1":case"2":i="http://diario.mx/images/diseno/notify/Error.png";break;case"3":i="http://diario.mx/images/diseno/notify/NotaYaGuardada.png";break;case"4":i="http://diario.mx/images/diseno/notify/Usuarios.png"}$("#imgWay2").hide(),$("#imgWay").attr("src",i).show(),$("#situation, #middleModal").show(),$("#overlay").hide()},"json")},300)}var toggle_nyt=0,block_nyt=0;$(document).ready(function(){$(".jackbox").click(function(){setTimeout(function(){$(".jackbox-social").hide()},700)}),setTimeout(function(){$(".jackbox-social").hide()},700),$(".icon_gal").click(function(){$("#startGal").trigger("click")}),console.log("1312782")});
</script>

<div id="overlay">
	<img src="http://diario.mx/images/diseno/Cargador1.gif" id="preloader"/>
</div>

<div id="situation"></div>
<div id="middleModal" class="clearfix">
	<img src="http://diario.mx/images/diseno/Close.png" id="closeModal"/>
    <img src="" id="imgWay"/>
    <img src="http://diario.mx/images/diseno/notify/SinInternet.png" id="imgWay2"/>
</div>

<!-- NETSONIC.TV - ALL IN ONE (Intext) VIDEO 1.0 -->
<script type="text/javascript">
var NS_allinone_options = {
   formato: 'intext', // infirst | miniplayer | intext | interstitial
   pub: 'MX_diario.mx',
   vpcategory: 'netsonic_diario.mx_intext',
   vpcategorymob: 'netsonic_diario.mx_mobile',
   divID: "netsonic_divid_target", // div destino
   position: 3, // 0: en la posicion | 1: antes | 2:despues | 3: dentro antes div hijo | 4: dentro despues contenido
   vptags: "",
   environment: "",
   vpcontentid: "",
   async : true,
   version_aio: "1.0",
   player: "flash-html5",
   width: "640",
   height: "360",
   volume: ".5",
   title: undefined,
   wait: false,
   forceshow: false,
   divClassName: "",
   divClassNameNumber: 1,
   miniplayer_click: false,
   miniplayer_autosize: false,
   rnd: Math.random().toString().substring (2, 11),
   enabled: true
};
if (NS_allinone_options.enabled){ document.write("<scr"+"ipt type='text\/javascript' src='http:\/\/cdn.netsonic.tv\/res\/allinone\/"+NS_allinone_options.version_aio+"\/aio.min.js?pub="+NS_allinone_options.pub+"&vpcategory="+NS_allinone_options.vpcategory+"&vpcategorymob="+NS_allinone_options.vpcategorymob+"&formato="+NS_allinone_options.formato+"&divID="+NS_allinone_options.divID+"&player="+NS_allinone_options.player+"&vptags="+NS_allinone_options.vptags+"&async="+NS_allinone_options.async+"&width="+NS_allinone_options.width+"&height="+NS_allinone_options.height+"&volume="+NS_allinone_options.volume+"&position="+NS_allinone_options.position+"&miniplayer_click="+NS_allinone_options.miniplayer_click+"&miniplayer_autosize="+NS_allinone_options.miniplayer_autosize+"&rnd="+NS_allinone_options.rnd+"'><\/scr"+"ipt>");};

</script>
<!-- !NETSONIC.TV - ALL IN ONE (Intext) VIDEO 1.0 -->

<!-- /1887792/Version_4_Notas_1x1 -->
<div id='div-gpt-ad-1437492134148-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437492134148-0'); });
</script>
</div>

	<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/11322282/DIARIODEJUAREZ-FLOTANTE-DESKTOP', 'div-gpt-ad-1448412239812-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/11322282/DIARIO.MX_INTERSTICIAL_ROS', 'div-gpt-ad-1448412239812-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});
</script>
<!-- /11322282/DIARIODEJUAREZ-FLOTANTE-DESKTOP -->
<div id='div-gpt-ad-1448412239812-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448412239812-0'); });
</script>
</div>

<!-- /11322282/DIARIO.MX_INTERSTICIAL_ROS -->
<div id='div-gpt-ad-1448412239812-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448412239812-1'); });
</script>
</div>
	    
        
    <script>
	var mail = "";
	if ()
	</script>

	<!--
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineOutOfPageSlot('/1887792/Version_4_Impacto', 'div-gpt-ad-1467315143130-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		  });
		</script>
		<div id='div-gpt-ad-1467315143130-0'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467315143130-0'); });
			</script>
		</div>
-->
	<!-- 
<script type="text/javascript"> 
(function () { 
var tagjs = document.createElement("script"); 
var s = document.getElementsByTagName("script")[0]; 
tagjs.async = true; 
tagjs.src = "//dataxpand.script.ag/tag.js#site=63UCMvc"; 
s.parentNode.insertBefore(tagjs, s); 
}()); 
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1887792/Version_4_portada_1PH_1000x540', [1000, 540], 'div-gpt-ad-1473811036496-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();
	});
</script>
<div id='div-gpt-ad-1473811036496-0'>
	<script>
    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473811036496-0'); });
    </script>
</div>
-->

<div id="footer">
	<div class="center_div1000 clearfix" style="position:relative;">
        <img src="http://diario.mx/images/diseno/LogoDiarioChico.png" alt="Logo Diario Footer" />
			<p>Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua</p>        <ul>
            <li><a href="http://diario.mx/directorio/">Directorio</a></li>
            <li><a href="http://diario.mx/nosotros/">¿Quiénes Somos?</a></li>
            <li><a href="http://diario.mx/publicidad/">Publicidad</a></li>
            <li><a href="http://www.weather.com/weather/hourbyhour/l/Ciudad+Juarez+MXCA0026:1:MX" target="_blank">El Clima</a></li>
            <li><a href="http://diario.mx/suscripcion/">Suscripciones</a></li>
            <li><a href="http://diario.mx/privacidad/">Política de Privacidad</a></li>
            <li><a href="http://diario.mx/contacto/">Contacto</a></li>
            <li><a href="http://diario.mx/rss/">RSS</a></li>
            <li><a href="http://diario.mx/tu-mail/">En tu Mail</a></li>
            <li><a href="http://diario.mx/ayuda/">Ayuda</a></li>
        </ul>
        
        <div id="apps_footer">
        	Descarga nuestra app en:<br />
        	<!-- <a href="https://itunes.apple.com/app/id960210230" target="_blank">
            	<img src="http://diario.mx/images/diseno/AppStore.png" id="appstore"/>
            </a> -->
            <a href="https://play.google.com/store/apps/details?id=com.eldiario" target="_blank">
           		<img src="http://diario.mx/images/diseno/GooglePlay.png" id="gplay"/>
            </a>
        </div>

    <div class="terralogo">
    	<img src="http://diario.mx/images/poweredbyterra.png" alt="Powered by TERRA" />
    </div>
    <div class="comscorelogo">
    	<img src="http://diario.mx/images/comscore.png" alt="COMSCORE" />
    </div>
    </div>
   
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"497Bl1ak0EY1mh", domain:"diario.mx",dynamic: true };
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=497Bl1ak0EY1mh" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="backfff">
	<div id="loginD">
        <img src="http://diario.mx/images/diseno/Close.png" id="cerrarLogin"/>
        <h2>Inicie sesión con cualquiera de las siguientes redes sociales:</h2>
        <div id="loginDiv"></div>
        <script type="text/javascript">
            gigya.socialize.showLoginUI({
                enabledProviders: 'googleplus,facebook',
                redirectURL: 'http://diario.mx/regusr/'
                ,showTermsLink:false // remove 'Terms' link
                ,hideGigyaLink:true // remove 'Gigya' link
                ,containerID: 'loginDiv' // The component will embed itself inside the loginDiv Div
                });
				
			function closeNote(){
				document.cookie = "usuarioRPM="+0+"; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/";
				document.cookie = "RPMuser="+0+"; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/";
				document.cookie = "RPMpic="+0+"; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/";
				gigya.socialize.logout();
				location.reload();
			}
			
			$(document).ready(function(){
				
				
				$("#viewMobile").click(function(){
					var now = new Date();
					var time = now.getTime();
					time += 3600 * 11000;
					now.setTime(time);
					document.cookie = "setmb=; expires=Thu, 01 Jan 1970 00:00:00 UTC; domain=diario.mx; path=/";
					document.cookie = "setmb=; expires=Thu, 01 Jan 1970 00:00:00 UTC; domain=mobile.diario.mx; path=/";
					
					document.cookie = 'setmb= '+1+'; expires=' + now.toUTCString()+"; domain=diario.mx; path=/";
					document.cookie = 'setmb= '+1+'; expires=' + now.toUTCString()+"; domain=mobile.diario.mx; path=/";
					window.location.href="http://mobile.diario.mx/Local/2017-01-30_148342c0/recuerdan-a-victimas-de-villas-de-salvarcar/";
				});
			});
        </script>
    </div>
</div>
<!-- Begin DAx ct.js import -->
<script type="text/javascript" src="http://b.scorecardresearch.com/c2/15573537/ct.js"></script>
<!-- End DAx cs.js import -->
<script type="text/javascript">
	/*
var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-36144332-1']);
	_gaq.push(['_setDomainName', 'diario.mx']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	*/
	var _0xae86=["\x5F\x73\x65\x74\x41\x63\x63\x6F\x75\x6E\x74","\x55\x41\x2D\x33\x36\x31\x34\x34\x33\x33\x32\x2D\x31","\x70\x75\x73\x68","\x5F\x73\x65\x74\x44\x6F\x6D\x61\x69\x6E\x4E\x61\x6D\x65","\x64\x69\x61\x72\x69\x6F\x2E\x6D\x78","\x5F\x74\x72\x61\x63\x6B\x50\x61\x67\x65\x76\x69\x65\x77","\x73\x63\x72\x69\x70\x74","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x74\x79\x70\x65","\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74","\x61\x73\x79\x6E\x63","\x73\x72\x63","\x68\x74\x74\x70\x73\x3A","\x70\x72\x6F\x74\x6F\x63\x6F\x6C","\x6C\x6F\x63\x61\x74\x69\x6F\x6E","\x68\x74\x74\x70\x73\x3A\x2F\x2F","\x68\x74\x74\x70\x3A\x2F\x2F","\x73\x74\x61\x74\x73\x2E\x67\x2E\x64\x6F\x75\x62\x6C\x65\x63\x6C\x69\x63\x6B\x2E\x6E\x65\x74\x2F\x64\x63\x2E\x6A\x73","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65"];var _gaq=_gaq|| [];_gaq[_0xae86[2]]([_0xae86[0],_0xae86[1]]);_gaq[_0xae86[2]]([_0xae86[3],_0xae86[4]]);_gaq[_0xae86[2]]([_0xae86[5]]);(function(){var _0x727dx2=document[_0xae86[7]](_0xae86[6]);_0x727dx2[_0xae86[8]]= _0xae86[9];_0x727dx2[_0xae86[10]]= true;_0x727dx2[_0xae86[11]]= (_0xae86[12]== document[_0xae86[14]][_0xae86[13]]?_0xae86[15]:_0xae86[16])+ _0xae86[17];var _0x727dx3=document[_0xae86[18]](_0xae86[6])[0];_0x727dx3[_0xae86[20]][_0xae86[19]](_0x727dx2,_0x727dx3)})()
</script>

<script language="javascript">terra_stats_metrics();</script> 

<!-- Hotjar Tracking Code for http://diario.mx -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:136517,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>



<script type="text/javascript" src="//as.ebz.io/api/choixPubJS.htm?pid=1126063&screenLayer=1&mode=NONE&home=http://diario.mx"></script>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
pid : 21316
,lang : "es"
,slot : '#content #div_izq .texto_nota br'
,format : "inread"
,components : { skip: {delay : 6}}
});

(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//cdn.teads.tv/js/all-v1.js';
s.parentNode.insertBefore(js, s);
})(window.document);
</script>
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61860;
    _sf_async_config.domain = 'diario.mx';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'nota';  //CHANGE THIS
    _sf_async_config.authors = 'Diario.mx';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
	
	
	</script>

</body>
</html>