<!DOCTYPE html>
<!--[if (gt IE 9)|!(IE)]> <!--> <html lang="es" class="no-js edition-domestic app-homepage" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> <!--<![endif]-->
<!--[if IE 9]> <html lang="en" class="no-js ie9 lt-ie10 edition-domestic app-homepage" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="no-js ie8 lt-ie10 lt-ie9 edition-domestic app-homepage" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if (lt IE 8)]> <html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8 edition-domestic app-homepage" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]--><head>
<script type="application/javascript" src="//ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3018, domain: "//www15.smartadserver.com", async: true });
    });
</script>

<script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm48669.js"></script>
<meta name="_mg-domain-verification" content="78e807853d81fd4c27ae8e840a3aa368" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);bidy
})(window,document,'script','dataLayer','GTM-5CPT838');</script>



<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT">
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta property="fb:pages" content="128606507194600" />
<link rel="alternate" hreflang="es-mx" href="http://diario.mx/Deportes/2018-01-28_f3461ff5/salen-cobras-venenosas-en-torreon/">
<script src='http://diario.mx/js/jquery-1.10.2.min.js'></script>
<link href="http://diario.mx/jackbox/css/jackbox.css?0.65925600 1517248033" rel="stylesheet" type="text/css" />
<link href="http://diario.mx/jackbox/css/jackbox_hovers.css?0.65925900 1517248033" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://diario.mx/jackbox/js/libs/jquery.address-1.5.min.js?0.65926000 1517248033"></script>
<script type="text/javascript" src="http://diario.mx/jackbox/js/libs/Jacked.js?0.65926100 1517248033"></script>
<script type="text/javascript" src="http://diario.mx/jackbox/js/jackbox-swipe.js?0.65926100 1517248033"></script>
<script type="text/javascript" src="http://diario.mx/jackbox/js/jackbox.js?0.65926200 1517248033"></script>
<script type="text/javascript" src="http://diario.mx/jackbox/js/libs/StackBlur.js?0.65926200 1517248033"></script>
<style>
#sas_20802 {
	width: 1000px;
	margin: 0 auto;
}
#div_2oVUBR8LicE_0 { display:none; }
</style>
<script type="text/javascript" src="//diario.mx/js/embiads/embiads.js"></script>

<link rel="amphtml" href="http://mobile.diario.mx/AMP/2018-01-28_f3461ff5/salen-cobras-venenosas-en-torreon/" /> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="twitter:site" content="@diariodejuarez">
<link rel="shortcut icon" href="http://diario.mx/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://diario.mx/images/diseno/logo144.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://diario.mx/images/diseno/logo114.png" />
<link rel="apple-touch-icon-precomposed" href="http://diario.mx/images/diseno/logo57.png" />
<link rel="canonical" href="http://diario.mx/Deportes/2018-01-28_f3461ff5/salen-cobras-venenosas-en-torreon/" />
<link rel="alternate" href="http://diario.mx/Deportes/2018-01-28_f3461ff5/salen-cobras-venenosas-en-torreon/" />
<meta name="description" content="Salen Cobras venenosas en Torreón" />
<meta name="articleid" content="1380400" />
<meta name="author" content="Jesús Ángel Rodríguez/El Diario" />
<meta name="msapplication-starturl" content="http://diario.mx" />
<meta property="og:url" content="http://diario.mx/Deportes/2018-01-28_f3461ff5/salen-cobras-venenosas-en-torreon/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salen Cobras venenosas en Torreón" />
<meta property="og:description" content=" " />
<meta property="og:site_name" content="El Diario de Juárez" />
<meta property="og:locale" content="es_MX" />
<meta property="og:updated_time" content="2018-01-28T22:01:01-06:00" />
<meta property="og:image" content="http://diario.mx/imagesnotas/2018/01/DEP1380400a5103d33_0.jpg" />
<meta property="og:image" content="http://diario.mx/imagesnotas/2018/01/DEP1380400a5103d33_0.jpg" />
<meta name="thumbnail" content="http://diario.mx/imagesnotas/2018/01/DEP1380400a5103d33_0.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diariodejuarez">
<meta name="twitter:url" content="http://diario.mx/Deportes/2018-01-28_f3461ff5/salen-cobras-venenosas-en-torreon/">
<meta name="twitter:title" content="Salen Cobras venenosas en Torre&oacute;n">
<meta name="twitter:description" content=" ">
<meta name="twitter:image" content="http://diario.mx/imagesnotas/2018/01/DEP1380400a5103d33_0.jpg">
<meta name="keywords" content=", " />
<meta name="news_keywords" content=", ">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://diario.mx/Deportes/2018-01-28_f3461ff5/salen-cobras-venenosas-en-torreon/"},"headline":"Salen Cobras venenosas en Torreón","image":{"@type":"ImageObject","url":"http://diario.mx/imagesnotas/2018/01/DEP1380400a5103d33_0.jpg"},"datePublished":"2018-01-28","dateModified":"2018-01-28","author":{"@type":"Person","name":"Jesús Ángel Rodríguez/El Diario"},"publisher":{"@type":"Organization","name":"El Diario de Juárez","logo":{"@type":"ImageObject","url":"http://diario.mx/images/diseno/logoSeccion.png"}},"articleSection":"Deportes","description":" "}</script>
<title>Salen Cobras venenosas en Torre&oacute;n | Deportes </title>

<link rel="stylesheet" type="text/css" href="http://diario.mx/js/revolution/global.css" />
<script type="text/javascript" src="http://diario.mx/js/revolution/FWDRL.js"></script>
<script type="text/javascript" src="http://diario.mx/js/jwplayer2/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="7p7eFBlg4O+r1b9yW3X3+xmu6XDlj7X52AUjqw==";</script>
<link href="http://diario.mx/2012/css_new/final.css" rel="stylesheet" type="text/css">
<link type="text/css" href="http://diario.mx/js/fancydmx/style.css" rel="stylesheet" />
<link rel="stylesheet" href="http://diario.mx/js/fancydmx/dmxbox.css" type="text/css" media="screen" charset="utf-8" />
<script src="http://diario.mx/js/fancydmx/dmxbox.cripted.js" type="text/javascript" charset="utf-8"></script>
<script type="text/javascript" src="http://diario.mx/js/fancydmx/resize.js"></script>
<style>
	#PutComment{ float: left; }
	#PutComment .gig-comments-updates{ display: none; }
	</style>
<script type="text/javascript" charset="utf-8">
        	$(function(){
            	$('[rel^="DmxBox"]').dmxbox({
					overlay_gallery_max: 90,
					changepicturecallback: function(){
						setTimeout(function(){
							var type = window.location.hash.split('/')[1];
							var op = '1380400'+type;
							var params ={
								categoryID: 'Diario',
								streamID: op,
								version: 2,
								containerID: 'PutComment',
								width: 320,
								enabledShareProviders: 'facebook,twitter,yahoo,linkedin',
								onLoad: function(){
									_gaq.push(['_trackPageview',location.pathname + location.search  + location.hash]);
									if ($.adblock == undefined) { 
										_gaq.push(['_trackEvent', 'AdBlocker Event', 'Usuario con adblocker detectado']);
										console.log("AdBlock");
									}
									$(".pp_comment_column").jScrollPane();
									$(".gig-composebox-textarea, .gig-composebox-post, .gig-comment-replyLink, .gig-comment-deleteLink").click(function(){ $(".pp_comment_column").jScrollPane(); console.log("dmxbox"); });
									$('#pubFrame').attr("src", $('#pubFrame').attr("src"));
									var DmxI = $("#fullResImage").attr("src");
																		$("#enlacePath").attr("href", DmxI);
																	}
							}
							gigya.comments.showCommentsUI(params);
						},400);
						
					}
				});
			});
	</script>
<link rel="stylesheet" type="text/css" href="http://diario.mx/js/lightbox/themes/default/jquery.lightbox.css" />
<link rel="stylesheet" type="text/css" href="http://diario.mx/js/lightbox/themes/default/jquery.lightbox.css" />
<script type="text/javascript" src="http://diario.mx/js/lightbox/jquery.lightbox.min.js"></script>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_O_dRHmrCait2m2Jy6u7ru8_mOxWpqSZaWf4tp5SyQ6eEsqRR6fSD27ecbNEzZSd7">
    { lang: "es" }
    </script>
<script>
		function getCookie(e){for(var t=e+"=",o=document.cookie.split(";"),i=0;i<o.length;i++){for(var n=o[i];" "==n.charAt(0);)n=n.substring(1);if(0==n.indexOf(t))return n.substring(t.length,n.length)}return""}jQuery(document).ready(function(e){e(".lightbox").lightbox(),e("body").delegate(".gig-composebox-textarea","click",function(){var t=getCookie("nota_comentario");if(""==t){var o=new Date,i=o.getTime();i+=828e5,o.setTime(i),document.cookie="nota_comentario= 1; expires="+o.toUTCString()+"; path=/",e(".lightbox").trigger("click")}})});
    </script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,100,900|Roboto+Condensed:400,700,300|Roboto+Slab:300,700,100,400' rel='stylesheet' type='text/css'>
<link type="text/css" href="http://diario.mx/css/fuentes.css?123" rel="stylesheet" media="all" />
<link href="http://diario.mx/css/nota.css?i=0.65979500 1517248033" rel="stylesheet" type="text/css">
<style>
</style>
<link type="text/css" href="http://diario.mx/js/jScrollPane/jquery.jscrollpane.css" rel="stylesheet" media="all" />
<script type="text/javascript" src="http://diario.mx/js/jScrollPane/jquery.mousewheel.js"></script>
<script type="text/javascript" src="http://diario.mx/js/jScrollPane/jquery.jscrollpane.min.js?2"></script>
<script src="http://diario.mx/js/LazyLoad/jquery.lazyload.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="http://diario.mx/js/BttrLazyLoading/dist/bttrlazyloading.min.css" />
<link rel="stylesheet" type="text/css" href="http://diario.mx/js/BttrLazyLoading/dist/animate.min.css" />
<script src="http://diario.mx/js/BttrLazyLoading/dist/jquery.bttrlazyloading.min.js"></script>
<script src='http://diario.mx/js/jquery.js'></script>
<script type="text/javascript">
	  reloj_diario(10, 47, 13);
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-36144332-1']);
	  _gaq.push(['_setDomainName', 'diario.mx']);
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>
<script src="http://diario.mx/adsfull/tester/advertisement.js"></script>
<script>
		if ($.adblock == undefined) 
		{ 
	  		_gaq.push(['_trackEvent', 'AdBlocker Event', 'Usuario con adblocker detectado']);
		}
	</script>
<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/1887792/Version_4_notas_2LB_728x90', [970, 90], 'div-gpt-ad-1465401515131-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1BC_468x60', [468, 60], 'div-gpt-ad-1447286105897-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1LB_728x90', [728, 90], 'div-gpt-ad-1426787935553-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1MR_300x250', [300, 250], 'div-gpt-ad-1426787935553-1').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1MT_267x90', [267, 90], 'div-gpt-ad-1426787935553-2').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_2MR_300x250', [300, 250], 'div-gpt-ad-1426787935553-3').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_4MR_300x250', [300, 250], 'div-gpt-ad-1426787935553-5').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1BC_468x60', [468, 60], 'div-gpt-ad-1427232356137-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Fotos_1MR_300x250', [300, 250], 'div-gpt-ad-1433355294179-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Fotos_2MR_300x250', [300, 250], 'div-gpt-ad-1433355294179-1').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_Notas_1x1', [1, 1], 'div-gpt-ad-1437492134148-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_4_notas_1SH_970x90', [970, 90], 'div-gpt-ad-1465662037491-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_5_Notas_2MR_300x250', [300, 250], 'div-gpt-ad-1483376958320-0').addService(googletag.pubads());
			googletag.defineSlot('/1887792/Version_5_Notas_3MR_300x250', [300, 250], 'div-gpt-ad-1484940347321-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
<script type="text/javascript">
var terra_info_service = "ParMX_200953"; 
var terra_info_channel = "mx.noticias.periodicosyrevistas"; 
var terra_info_type = "WWW"; 
var terra_info_id = "page"; 
var terra_info_channeldetail = "diario de juarez"; 
var terra_stats_idCrtfc = 200953; 
</script>
<script type="text/javascript" charset="iso-8859-1" language="javascript" src="http://s1.trrsf.com/metrics/js/mx/contentpar.js"> 
</script>
<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"497Bl1ak0EY1mh", domain:"diario.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=497Bl1ak0EY1mh" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-11148-1/CT-468');
</script>

<style>
#sas_20802 {
	width: 1000px;
	margin: 0 auto;
}
</style>

<script type="text/javascript" src="//diario.mx/adsfull/carlsjr/js/shadowbox.js"></script>
<link rel="stylesheet" type="text/css" href="//diario.mx/pressreader/css/shadowbox.css">
<script type="text/javascript" src="//diario.mx/pressreader/js/script.js"></script>

</head>
<body>
<div id="sas_63752"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 213369, // 
            pageId: 902131, // Página : www.diario.mx/portada
            formatId: 63752, // Formato : Pixel 1x1
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www15.smartadserver.com/ac?jump=1&nwid=3018&siteid=213369&pgname=portada&fmtid=63752&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www15.smartadserver.com/ac?out=nonrich&nwid=3018&siteid=213369&pgname=portada&fmtid=63752&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CPT838"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<style>
			.portada_1LB > div{
				overflow:hidden;
			}
		</style>
<div id="publicidad_header" style="overflow: hidden;">
<div class="clearfix center_div1000" style="overflow: hidden;">
<div style="overflow:hidden; height: 92px;">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1887792/Version_4_Notas_1MT_267x90', [267, 90], 'div-gpt-ad-1514417673306-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id="Portada_1MT" class="portada_1MT" style="display:block">
<div id='div-gpt-ad-1514417673306-0' style='height:90px; width:267px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514417673306-0'); });
		</script>
</div>
</div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1887792/Version_4_Notas_1LB_728x90', [728, 90], 'div-gpt-ad-1514418166579-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id="Portada_1LB" class="portada_1LB" style="display:block;">
<div id='div-gpt-ad-1514418166579-0' style='height:90px; width:728px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514418166579-0'); });
				</script>
</div>
</div>
</div>
</div>
<style>
	#mdiarios{
		/* padding: 0; */
		height: 10px;
		/* padding-top: 5px; */
		display: block;
		margin: 0 auto;
		/* width: 450px; */
               
                
                		                background-color: #006975;
                   		width: 100% !important;
		text-align: center;
		padding: 3px 0 7px 0 !important;
		color: white;
                                        margin-top: 18px;
                    
	}

	#mdiarios li{
		display: inline;
		padding-left: 8px;
		padding-right: 11px;
		border-right: 1px solid #99d8df;
	}
		
	#mdiarios li:last-child{
		border: none;
	}

       #header_menu {
		border-bottom: 2px solid #006975;
	}
		
	#publicidad_header{
		height: 130px;
	}
		
	#en-tu-mail {
		float: right;
		margin: 0;
		width: 96px;
		text-align: center;
		color: #fff;
		margin-right: -96px;
		margin-top: 70px;
		font-size: 12px;
	}
	
	#en-tu-mail2 {
		float: right;
		margin: 0;
		width: 96px;
		text-align: center;
		color: #fff;
		font-size: 12px;
		margin-right: -96px;	
				margin-top: 44px;
			}
	
	#header_menu .notas_sesion { margin-top: 12px; }
	#minimenu { top: 60px; }	
	#mas_diario { top: 76px; }
	</style>
<ul id="mdiarios" class="mydiarios nota">
<li><a href="http://eldiariodechihuahua.mx/" target="_blank" title="Chihuahua - Diario.mx">Chihuahua</a></li>
<li><a href="http://eldiariodechihuahua.mx/Delicias/" target="_blank" title="Delicias - Diario.mx">Delicias</a></li>
<li><a href="http://eldiariodechihuahua.mx/Cuauhtemoc/" target="_blank" title="Cuauht&eacute;moc - Diario.mx">Cuauht&eacute;moc</a></li>
<li><a href="http://eldiariodechihuahua.mx/Parral/" target="_blank" title="Parral - Diario.mx">Parral</a></li>
<li><a href="http://diario.mx/Nvo_Casas_Grandes" title="Casas Grandes - Diario.mx">Casas Grandes</a></li>
</ul>
</div>
<div id="header_menu">
<div class="center_div1000 clearfix">
<div id="ant_nav" class="clearfix">
<h2>Deportes</h2>
<a href="http://diario.mx/"><img src="http://diario.mx/images/diseno/LogoNota.png" id="logo_diario" alt="Diario.mx: Edici&oacute;n Cd. Ju&aacute;rez, Chihuahua, México | Últimas Noticias"></a>
<div class="inicia_sesion">
<img src="http://diario.mx/images/diseno/IniciarSecion.jpg" alt="Registrate El Diario" class="inicia">
Reg&iacute;strate aqu&iacute;
</div>
<p id="en-tu-mail">
<a href="http://diario.mx/tu-mail/">
En tu Mail
</a>
</p>
<div class="btn_social">
<a href="https://www.facebook.com/eldiariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Facebook.png" alt="Facebook El Diario"></a>
<a href="https://twitter.com/diariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Twitter.png" alt="Twitter El Diario"></a>
</div>
<div class="char3 clearfix">
<div class="moneda">
<span>D&oacute;lar</span><br>
$17.74<br>$18.74 </div>
<div class="tmp">
<a href="http://www.weather.com/weather/hourbyhour/l/Ciudad+Juarez+MXCA0026:1:MX" target="_blank">
<span>Clima</span><br>
10°C<br>50°F </a>
</div>
<div class="puente">
<a href="http://diario.mx/reporte_puentes/">
<span>Puentes</span><br>
Zaragoza:<br>15 mins </a>
</div>
</div>
</div>
<div id="fecha">
<p>Lunes 29 Enero 2018 |&nbsp;</p> <p class="hora">10</p> <label>:</label><p class="min">47</p> <label>:</label> <p class="seg">13</p>
</div>
<div id="buscador" class="clearfix">
<img src="http://diario.mx/images/diseno/IconoBuscar.png" class="icon_buscador" width="27">
<input class="buscador" placeholder="Buscar Noticias">
</div>
<nav id="menu_nav">
<a href="http://diario.mx"><img src="http://diario.mx/images/diseno/Home.png" id="home" alt="Button Home"></a>
<ul>
<li><a href="http://diario.mx/Local/" title="Ju&aacute;rez - Diario.mx">Ju&aacute;rez</a></li>
<li><a href="http://diario.mx/El_Paso/" title="El Paso - Diario.mx">El Paso</a></li>
<li><a href="http://diario.mx/Nacional/" title="Nacional - Diario.mx">Nacional</a></li>
<li><a href="http://diario.mx/Estado/" title="Estado - Diario.mx">Estado</a></li>
<li><a href="http://diario.mx/Estados_Unidos/" title="Estados Unidos - Diario.mx">Estados Unidos</a></li>
<li><a href="http://diario.mx/Internacional/" title="Mundo - Diario.mx">Mundo</a></li>
<li><a href="http://diario.mx/Economia/" title="Econom&iacute;a - Diario.mx">Econom&iacute;a</a></li>
<li><a href="http://diario.mx/Deportes/" title="Deportes - Diario.mx">Deportes</a></li>
<li><a href="http://diario.mx/Espectaculos/" title="Espect&aacute;culos - Diario.mx">Espect&aacute;culos</a></li>
<li><a href="http://diario.mx/Opinion/" title="Opini&oacute;n - Diario.mx">Opini&oacute;n</a></li>
<li><a href="http://sociales.diario.mx" title="Sociales - Diario.mx">Sociales</a></li>
</ul>
</nav>
</div>
</div>
<div id="header_menu2" class="center_div1000 clearfix">
<ul>

<li><a href="http://diario.mx/Multimedia/" title="Multimedia - Diario.mx">Multimedia</a></li>
<li><a href="http://diario.mx/videos/" title="Videos - Diario.mx">Videos</a></li>
<li>Clasificado: <a href="http://diario.mx/clasificado/" target="_blank" style="color: #55bcc7 !important; font-weight: bold;">El Diario</a>, <a href="http://clasificadopm.com" target="_blank" style="color: #900 !important; font-weight: bold;">PM</a>, <a href="http://contrata.diario.mx" target="_blank" style="font-weight: bold;">An&uacute;nciate</a></li>
<li><a href="javascript:void(0)" onclick="pressreader()" title="Versi&oacute;n Impresa - Diario.mx">Versi&oacute;n Impresa</a></li>
<li><a href="http://diario.mx/Games/Sudoku/" title="Sudoku - Diario.mx">Sudoku</a></li>
<li><a href="http://diario.mx/Games/Crucigrama/" title="Crucigrama - Diario.mx">Crucigrama</a></li>
<li><a href="http://viral.diario.mx/" title="Viral - Diario.mx"><b>Viral</b></a></li>
<li><a href="http://diario.mx/guias/" title="Gu&iacute;as Comerciales - Diario.mx">Gu&iacute;as Comerciales</a></li>
<li><a href="http://diario.mx/consulado/" title="Preguntas al Consul - Diario.mx" target="_blank">Preguntas al C&oacute;nsul</a></li>
</ul>
<div class="diarios_divr">

</div>
</div>
<div id="header_fixed" style="z-index: 9999;">
<div class="center_div1000 clearfix">
<a href="http://diario.mx/">
<img src="http://diario.mx/images/diseno/LogoMenu.png" id="mini_logo" />
</a>
<h6>Secciones</h6>
<button type="button" class="mininav-left">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div id="fecha2">
<p>Lunes 29 Enero 2018 |&nbsp;</p> <p class="hora">10</p> <label>:</label><p class="min">47</p> <label>:</label> <p class="seg">13</p>
</div>
<div id="buscador" class="clearfix">
<img src="http://diario.mx/images/diseno/IconoBuscar.png" class="icon_buscador" width="27" alt="Buscador | Diario.mx">
<input class="buscador" placeholder="Buscar Noticias">
</div>
<button type="button" class="mininav-right">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="inicia_sesion">
<img src="http://diario.mx/images/diseno/IniciarSecion.jpg" alt="Registrate El Diario" class="inicia">
Reg&iacute;strate aqu&iacute;
</div>
<p id="en-tu-mail2">
<a href="http://diario.mx/tu-mail/">
En tu Mail
</a>
</p>
<div class="btn_social">
<a href="https://www.facebook.com/eldiariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Facebook.png" alt="Facebook El Diario"></a>
<a href="https://twitter.com/diariodejuarez" target="_blank"><img src="http://diario.mx/images/diseno/Twitter.png" alt="Twitter El Diario"></a>
</div>
<div class="char3 clearfix">
<div class="moneda">
<span>D&oacute;lar</span><br>
$17.74<br>$18.74 </div>
<div class="tmp">
<a href="http://www.weather.com/weather/hourbyhour/l/Ciudad+Juarez+MXCA0026:1:MX" target="_blank">
<span>Clima</span><br>
10°C<br>50°F </a>
</div>
<div class="puente">
<a href="http://diario.mx/reporte_puentes/">
<span>Puentes</span><br>
Zaragoza:<br>15 mins </a>
</div>
</div>
</div>
</div>
<ul id="minimenu">
<li><a href="http://diario.mx/" title="Inicio - Diario.mx">Inicio</a></li>
<li><a href="http://diario.mx/Local/" title="Ju&aacute;rez - Diario.mx">Ju&aacute;rez</a></li>
<li><a href="http://diario.mx/El_Paso/" title="El Paso - Diario.mx">El Paso</a></li>
<li><a href="http://diario.mx/Nacional/" title="Nacional - Diario.mx">Nacional</a></li>
<li><a href="http://diario.mx/Estado/" title="Estado - Diario.mx">Estado</a></li>
<li><a href="http://diario.mx/Estados_Unidos/" title="Estados Unidos - Diario.mx">Estados Unidos</a></li>
<li><a href="http://diario.mx/Internacional/" title="Mundo - Diario.mx">Mundo</a></li>
<li><a href="http://diario.mx/Economia/" title="Econom&iacute;­a - Diario.mx">Econom&iacute;­a</a></li>
<li><a href="http://diario.mx/Deportes/" title="Deportes - Diario.mx">Deportes</a></li>
<li><a href="http://diario.mx/Espectaculos/" title="Espect&aacute;culos - Diario.mx">Espect&aacute;culos</a></li>
<li><a href="http://diario.mx/Opinion/" title="Opini&oacute;n - Diario.mx">Opini&oacute;n</a></li>
<li class="wioutb"><a href="http://sociales.diario.mx" title="Sociales - Diario.mx">Sociales</a></li>
<li class="wioutb">&nbsp;</li>

<li><a href="http://diario.mx/Multimedia/" title="Multimedia - Diario.mx">Multimedia</a></li>
<li><a href="http://diario.mx/videos/" title="Videos - Diario.mx">Videos</a></li>
<li><a href="http://diario.mx/clasificado/" target="_blank" title="Clasificado - Diario.mx">Clasificado</a></li>
<li><a href="http://clasificadopm.com/" target="_blank" title="Clasificado PM - Diario.mx">Clasificado PM</a></li>
 <li><a href="http://contrata.diario.mx" target="_blank" title="Contrata clasificado - Diario.mx">Contrata clasificado</a></li>
<li><a href="javascript:void(0)" onclick="pressreader()" title="Versi&oacute;n Impres - Diario.mx">Versi&oacute;n Impresa</a></li>
<li><a href="http://diario.mx/guias/" title="Gu&iacute;­as Comerciales - Diario.mx">Gu&iacute;­as Comerciales</a></li>
</ul>
<ul id="mas_diario">
<li>M&aacute;s Diarios</li>
<li><a href="http://eldiariodechihuahua.mx/" target="_blank" rel="nofollow" title="El Diario de Chihuahua">Chihuahua</a></li>
<li><a href="http://eldiariodedelicias.com.mx/" target="_blank" rel="nofollow" title="El Diario de DElicias">Delicias</a></li>
<li><a href="http://www.eldiariodechihuahua.mx/Cuauhtemoc/" target="_blank" rel="nofollow" title="El Diario de Chihuahua - Cuauht&eacute;moc">Cuauht&eacute;moc</a></li>
<li><a href="http://www.eldiariodechihuahua.mx/Parral/" target="_blank" rel="nofollow" title="El Diario de Parral">Parral</a></li>
<li><a href="http://diario.mx/Nvo_Casas_Grandes/" title="El Diario de Nuevo Casas Grande">Nuevo Casas Grandes</a></li>
</ul>
<style>
.texto_nota, .texto_nota span {
	font-size: 14px !important;
}
</style>
<style>
.swiper-button-next, .swiper-container-rtl .swiper-button-prev {
    display: none !important;
}

.swiper-button-prev, .swiper-container-rtl .swiper-button-next {
    display: none !important;
}
</style>
<style>
#twitter-widget-0{
	width: 100% !important 	/* float: left;  */
	height:auto;
	overflow:hidden;
}

	.texto_nota > img{
		max-width: 659px !important;
		height: auto !important;
	}

	.jackbox-social{
		display: none !important;
	}

	/*.teads-inread{
		display: none !important;
	}*/
</style>
<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery(".jackbox[data-group]").jackBox("init");
	});
</script>

<noscript>
<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49358&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49358&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<div id="DmxAlert" data-i="2018-01-28" data-o="22:01" data-i2="2018-01-29" data-o2="00:01:00"></div>
<div id="fromnotapage" style="width: 1050px; display: block; margin: 0 auto;">


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1887792/Version_4_seccion_notas_970x90', [970, 90], 'div-gpt-ad-1514418688504-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1514418688504-0' style='text-align: -webkit-center; height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514418688504-0'); });
</script>
</div>


<div id="content" class="center_div1000 clearfix">
<div id="div_izq">
<h1>Salen Cobras venenosas en Torre&oacute;n</h1>
<h3>Jes&uacute;s &Aacute;ngel Rodr&iacute;guez/El Diario | Lunes 29 Enero 2018 | 00:01:00 hrs</h3>
<div class="share_it clearfix">
<script type="text/javascript">
            var act = new gigya.socialize.UserAction();
            act.setTitle("Salen Cobras venenosas en Torreón");
            act.setLinkBack("http://diario.mx/Deportes/2018-01-28_f3461ff5/salen-cobras-venenosas-en-torreon/");
            act.addMediaItem({ type: 'image', src: 'http://diario.mx/imagesnotas/2018/01/ip_DEP1380400a5103d33_0.jpg', href: 'http://diario.mx/Deportes/2018-01-28_f3461ff5/salen-cobras-venenosas-en-torreon/' });
            var showShareBarUI_params=
            {
                containerID: 'fbSh1',
                shareButtons: [
                {
                    provider: 'Facebook',
                    iconImgUp:'http://diario.mx/images/diseno/FacebookShare.png'
                },
                {
                    provider: 'Twitter',
                    iconImgUp:'http://diario.mx/images/diseno/twitterShare.png'
                },
                {
                    provider: 'comments',
                    iconImgUp:'http://diario.mx/images/diseno/Comentarios.png',
                    categoryID: 'Diario',
                    streamID: '1380400'
                },
                {
                    provider: 'share',
                    iconImgUp:'http://diario.mx/images/diseno/compartir.png'
                }
                ],
                showCounts: 'right',
                iconsOnly: 'true',
                userAction: act
            }
            </script>
<div id="fbSh1">
</div>
<script type="text/javascript">
               gigya.socialize.showShareBarUI(showShareBarUI_params)
            </script>
<script>
// Place this code in the head section of your HTML file
(function(r, d, s) {
	r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
		var js, sjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(p.id)) { return; }
		js = d.createElement(s);
		js.id = p.id;
		js.src = p.scriptToLoad;
		js.onload = p.callback
		sjs.parentNode.insertBefore(js, sjs);
	};
	var p = {
		scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
		id: 'skype_web_sdk'
	};
	r.loadSkypeWebSdkAsync(p);
})(window, document, 'script');
</script>
<div class='skype-share' data-href='' data-lang='' data-style='small' style="float: left; margin-left: 10px;"></div>
</div>
<div class="img_gal">
<a class="jackbox" data-group="images" href="http://diario.mx/imagesnotas/2018/01/DEP1380400a5103d33_0.jpg">
<div class="jackbox-hover jackbox-hover-black jackbox-hover-magnify">
</div>

<img src="http://diario.mx/imagesnotas/2018/01/DEP1380400a5103d33_0.jpg" width="659" alt=" / " data-mb="0" data-ss="Local" data-t="0" />
</a>
<h4> / </h4>

</div>
<div class="texto_nota clearfix">
<div style="float: left; width: 225px;" class="clearfix">
</div>
Con par de goles de Armando Franco, el equipo Cobras Premier FC derrot&oacute; 4-0 a Toros de Torre&oacute;n, Coahuila, en actividad de la jornada 14 que marc&oacute; la reanudaci&oacute;n de la Temporada 2017-2018 de la Tercera Divisi&oacute;n Profesional.<br><br>
Las acciones entre ofidios y astados se llevaron a cabo en el Estadio 20 de Noviembre. De esta manera el futbol de la Tercera Divisi&oacute;n regres&oacute; con bastantes goles al Grupo XIII del norte del pa&iacute;s.<br><br>
El conjunto Cobras de Ciudad Ju&aacute;rez luci&oacute; bastante superior y con marcador contundente de 4-0 arrib&oacute; a 24 unidades y desplaz&oacute; a Soles, que en su partido de esta misma jornada cay&oacute; 2-1 en su visita a Durango.<br><br>
La zona baja la escuadra fronteriza no tuvo dificultades para contener las aproximaciones ofensivas de Toros, con Jos&eacute; &Aacute;ngel Soto en la central, Diego Armando Rosales y Daniel Ismael Garc&iacute;a, d&aacute;ndole salida por las bandas.<br><br>
Con la obligaci&oacute;n de sacar un resultado favorable, los dirigidos por Alejandro Cisneros se hicieron dominadores de las acciones.<br><br>
La oncena local abri&oacute; el marcador al minuto 25 por conducto de Hip&oacute;lito Silva, lo que permiti&oacute; llevarse la ventaja parcial al descanso.<br><br>
En el complemento, un doblete de Armando Franco, al 50&rsquo; y 65&rsquo;, asegur&oacute; los tres puntos para el cuadro anfitri&oacute;n.<br><br>
Todav&iacute;a al 88&rsquo; de tiempo corrido, el autogol de Fernando Gonz&aacute;lez puso cifras definitivas al encuentro.<br><br>
En otro partido, celebrado en Durango, el equipo Soles de Ju&aacute;rez comenz&oacute; con una derrota la segunda vuelta de la campa&ntilde;a, al caer 2-1 ante Alacranes.<br><br>
El conjunto duranguense tom&oacute; la ventaja al minuto tres de la primera parte con gol de Mario Monta&ntilde;ez. Con ese marcador terminaron los primeros 45 minutos.<br><br>
Soles empat&oacute; en la parte complementaria con gol de David Samaniego, pero Durango encontr&oacute; la segunda anotaci&oacute;n pocos minutos despu&eacute;s y se qued&oacute; con los tres puntos.<br><br>
Con este resultado adverso, el equipo que dirige Rafael Guzm&aacute;n se qued&oacute; estancado en 21 unidades.<br><br>
En un duelo que se realiz&oacute; en el sint&eacute;tico del Estadio 20 de Noviembre, La Tribu fue sorprendida y cay&oacute; 2-1 ante el club de futbol Victoria.<br><br>
&nbsp;<br><br>
<script type="application/javascript" src="//ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3018, domain: "//www15.smartadserver.com", async: true });
    });
</script>
<div id="sas_63865"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 213369, // 
            pageId: 902132, // Página : www.diario.mx/notas
            formatId: 63865, // Formato : Parallax 1x1
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www15.smartadserver.com/ac?jump=1&nwid=3018&siteid=213369&pgname=notas&fmtid=63865&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www15.smartadserver.com/ac?out=nonrich&nwid=3018&siteid=213369&pgname=notas&fmtid=63865&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>
</div>
<div class="share_it clearfix">
<script type="text/javascript">
            var act = new gigya.socialize.UserAction();
            act.setTitle("Salen Cobras venenosas en Torreón");
            act.setLinkBack("http://diario.mx/Deportes/2018-01-28_f3461ff5/salen-cobras-venenosas-en-torreon/");
            act.addMediaItem({ type: 'image', src: 'http://diario.mx/imagesnotas/2018/01/ip_DEP1380400a5103d33_0.jpg', href: 'http://diario.mx/Deportes/2018-01-28_f3461ff5/salen-cobras-venenosas-en-torreon/' });
            var showShareBarUI_params=
            {
                containerID: 'fbSh2',
                shareButtons: [
                {
                    provider: 'Facebook',
                    iconImgUp:'http://diario.mx/images/diseno/FacebookShare.png'

                },
                {
                    provider: 'Twitter',
                    iconImgUp:'http://diario.mx/images/diseno/twitterShare.png'
                },
                {
                    provider: 'comments',
                    iconImgUp:'http://diario.mx/images/diseno/Comentarios.png',
                    categoryID: 'Diario',
                    streamID: '1380400'
                },
                {
                    provider: 'share',
                    iconImgUp:'http://diario.mx/images/diseno/compartir.png'
                }
                ],
                showCounts: 'right',
                iconsOnly: 'true',
                userAction: act
            }
            </script>
<div id="fbSh2"></div>
<script type="text/javascript">
               gigya.socialize.showShareBarUI(showShareBarUI_params)
            </script>
</div>
 
<br>
<div class="cleafix">


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1887792/Version_4_Notas_1BC_468x60', [468, 60], 'div-gpt-ad-1514404222172-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1514404222172-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514404222172-0'); });
</script>
</div>
</div>
<div class="nota_interes clearfix">
<ul class="ul_menu moduloul">
<li class="li_menu">Tambi&eacute;n te puede interesar</li>
</ul>
<div class="clearfix">
<div class="notas_interes clearfix">
<a href="http://diario.mx/Estado/2018-01-27_17c1301b/con-selfies-en-informes-justifica-70-mil-pesos-al-mes-&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/01/imp1239402.jpg" width="200" height="127" alt="Imagen Nota Interes" /></a> <p class="title_interes"><a href="http://diario.mx/Estado/2018-01-27_17c1301b/con-selfies-en-informes-justifica-70-mil-pesos-al-mes-&ref=1/">Con &#039;selfies&#039; en informes justifica 70 mil pesos al mes </a></p>
</div>
<div class="notas_interes clearfix">
<a href="http://diario.mx/Viral/2018-01-25_1632aaab/descubren-como-funciona-el-veneno-de-los-ciempies-&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/01/tb_VIR1379816071eafed_0.jpg" width="200" height="127" alt="Imagen Nota Interes" /></a> <p class="title_interes"><a href="http://diario.mx/Viral/2018-01-25_1632aaab/descubren-como-funciona-el-veneno-de-los-ciempies-&ref=1/">Descubren c&oacute;mo funciona el veneno de los ciempi&eacute;s </a></p>
</div>
<div class="notas_interes clearfix">
<a href="http://diario.mx/Local/2018-01-25_cbcf25ab/envueltos-en-cobijas-salen-en-busca-de-trabajo-&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/01/tb_LOC1379768ca1bdf0e_3.jpg" width="200" height="127" alt="Imagen Nota Interes" /></a> <p class="title_interes"><a href="http://diario.mx/Local/2018-01-25_cbcf25ab/envueltos-en-cobijas-salen-en-busca-de-trabajo-&ref=1/">Envueltos en cobijas salen en busca de trabajo </a></p>
</div>
</div>
<div class="clearfix">
<div class="notas_interes clearfix">
<a href="http://diario.mx/Economia/2018-01-22_72fb8bed/lanzan-amazon-go&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/01/tb_ECO1379282d8ee3556_0.jpg" width="200" height="127" alt="Imagen Nota Interes" /></a> <p class="title_interes"><a href="http://diario.mx/Economia/2018-01-22_72fb8bed/lanzan-amazon-go&ref=1/">Lanzan &#039;Amazon Go&#039;</a></p>
</div>
<div class="notas_interes clearfix">
<a href="http://diario.mx/Nacional/2018-01-22_3e842626/atrae-fepade-caso-cesar-duarte-por-desvio-de-recursos--&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/01/tb_NAC13792435b093a18_0.jpg" width="200" height="127" alt="Imagen Nota Interes" /></a> <p class="title_interes"><a href="http://diario.mx/Nacional/2018-01-22_3e842626/atrae-fepade-caso-cesar-duarte-por-desvio-de-recursos--&ref=1/">Atrae Fepade caso C&eacute;sar Duarte por desv&iacute;o de recursos </a></p>
</div>
<div class="notas_interes clearfix">
<a href="http://diario.mx/Internacional/2018-01-21_c8e8dacc/marchan-mujeres-ahora-alrededor-del-mundo&ref=1/"><img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/01/tb_INS1379120509bbf57_0.jpg" width="200" height="127" alt="Imagen Nota Interes" /></a> <p class="title_interes"><a href="http://diario.mx/Internacional/2018-01-21_c8e8dacc/marchan-mujeres-ahora-alrededor-del-mundo&ref=1/">Marchan mujeres, ahora alrededor del mundo</a></p>
</div>
</div>
</div>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diario/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3204980948638107" data-ad-slot="1839691415"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="comentarios">
<ul class="ul_menu moduloul">
<li class="li_menu">comentarios</li>
</ul>
<p class="texto_comentarios">
Los comentarios que en la secci&oacute;n de arriba se vierten son responsabilidad de los participantes. Ay&uacute;denos a mantener un intercambio de ideas sano denunciando, mediante un en el &iacute;cono de la bandera, cada participaci&oacute;n que considere inapropiada. Si el comentario no cumple con <a href="#reglas" class="lightbox"><b>LAS REGLAS</b></a>, ser&aacute; eliminado. <a href="#reglas" class="lightbox"><b>Consulte aqu&iacute; el reglamento</b></a>.
</p>
<p id="reglas">
Bienvenido a nuestro servicio de comentarios. Lo invitamos a analizar, comentar y cuestionar los art&iacute;culos y reportajes que publica El Diario. Para mantener un intercambio de ideas sano para todos nuestros usuarios, es necesario que siga las reglas que a continuaci&oacute;n detallamos. Al participar en el servicio de comentarios usted acepta la aplicaci&oacute;n de estas normas. <br /><br />
<b>Usted acepta que es totalmente responsable por el contenido que publica. </b><br /><br />
No publicar&aacute; intencionalmente contenido que viole el derecho de autor, marcas registradas, patentes o cualquier otra propiedad intelectual de una tercera persona. <br /><br />
No difundir&aacute; contenido difamatorio, obsceno o agresivo que viole el derecho de una tercera persona a la privacidad de acuerdo a las leyes municipales, estatales, federales o incluso internacionales o que sea considerado inapropiado. Indemnizar&aacute; a Publicaciones Paso del Norte(*), sus empleados y empresas afiliadas de todas y cada una de las demandas y/o d&aacute;tos (incluyendo, pero no limit&aacute;ndose a honorarios de abogados) que sean presentadas por terceras personas en relaci&oacute;n con el contenido que usted public&oacute;. No redactar&aacute; contenido que discrimine a otras personas por su g&eacute;nero, raza, origen &eacute;tnico, nacionalidad, religi&oacute;n, preferencias sexuales, discapacidades o cualquier otra categor&iacute;a. <br /><br />
<b>Usted entiende y acepta que El Diario no es responsable por el contenido publicado por terceras personas. </b><br />
Es de su entendimiento que en los foros de discusi&oacute;n, El Diario supervisa el contenido publicado y se reserva el derecho de eliminar, editar o alterar el contenido que parezca inapropiado por cualquier motivo sin pedir el consentimiento del autor. Nos reservamos el derecho de acuerdo a nuestro propio criterio de retirarle a un usuario el derecho a publicar contenido en nuestro sitio. <br /><br />
<b>Entiende y acepta que los foros de discusi&oacute;n deben ser usados sin prop&oacute;sitos comerciales. </b><br />
No solicitar&aacute; recursos o apoyos econ&oacute;micos. No promover&aacute; empresas comerciales o realizar&aacute; actividades comerciales de ning&uacute;n tipo en nuestros foros de discusi&oacute;n. <br /><br />
<b>Usted entiende y acepta que el uso de cualquier informaci&oacute;n obtenida a trav&eacute;s de los foros de discusi&oacute;n es bajo su propio riesgo. </b><br />
El Diario de ninguna manera respalda el contenido que los usuarios difunden, y no puede ni se har&aacute; responsable de su veracidad. <br /><br />
<b>Con cada contenido que usted publica, otorga a El Diario</b> sin pago de regal&iacute;as la licencia irrevocable, perpetua, exclusiva y totalmente sublicenciable para usar, reproducir, modificar, adaptar, publicar, traducir, crear trabajos derivados de, distribuir, realizar y mostrar dicho contenido en su totalidad o partes a nivel mundial y para incorporarlos en sus trabajos de cualquier modo conocido actualmente o desarrollado con posterioridad.
</p>
<div id='comentariosnota'></div>
<script type='text/javascript'>
            var params ={
                categoryID: 'Diario',
                streamID: '1380400',
                version: 2,
                containerID: 'comentariosnota',
                enabledShareProviders: 'facebook,twitter,yahoo,linkedin'
            }
			gigya.comments.showCommentsUI(params);
            </script>

</div>
</div>
<div id="div_der">
<ul class="ul_menu moduloul">
<li class="li_menu"><a href="http://diario.mx/Deportes/">Deportes</a></li>
</ul>
<a href="http://diario.mx/Deportes/2018-01-28_a44bf5a2/extiende-paso-invicto/"><img src="http://diario.mx/imagesnotas/2018/01/DEP1380345c0e3f433_0.jpg" width="304" height="203" id="video_der" alt="Imagen Video" /></a>
<h5><a href="http://diario.mx/Deportes/2018-01-28_a44bf5a2/extiende-paso-invicto/">Extiende paso invicto</a></h5>
<span class="autor_video">Associated Press | 19:50 hrs</span>
<p class="pleca_video"><a href="http://diario.mx/Deportes/2018-01-28_a44bf5a2/extiende-paso-invicto/">Marca chileno Mora en empate de Cruz Azul ante Toluca</a></p>
<div class="publicidad mt50">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
            </script>
<script>
              googletag.cmd.push(function() {
                googletag.defineSlot('/1887792/Version_5_Notas_1MR_300x250', [300, 250], 'div-gpt-ad-1473721180498-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
              });
            </script>

<div id='div-gpt-ad-1473721180498-0' style='height:250px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473721180498-0'); });
            </script>
</div>
</div>
<div class="publicidad">

<div id='div-gpt-ad-1483376958320-0' style='height:250px; width:300px;'>
<script>
                	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483376958320-0'); });
                </script>
</div>
</div>
<div class="mas_leidas">
<ul class="ul_menu moduloul">
<li class="li_menu">lo m&aacute;s le&iacute;do</li>
</ul>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Nacional/2018-01-28_976a0e01/destapa-obrador-a-blanco-para-morelos">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/01/NAC1380418765d946a_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Nacional/">Nacional</a></span>
 <p><a href="http://diario.mx/Nacional/2018-01-28_976a0e01/destapa-obrador-a-blanco-para-morelos">Destapa Obrador a Blanco para Morelos</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2018-01-28_c5ee850b/muere-adolescente-entre-llamas-de-su-casa">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/01/LOC13803677d8784d8_1.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2018-01-28_c5ee850b/muere-adolescente-entre-llamas-de-su-casa">Muere adolescente entre llamas de su casa</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2018-01-28_834178bd/aniquila-alza-de-precios-a-miles-de-negocios">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/01/LOC1380443c7107ed3_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2018-01-28_834178bd/aniquila-alza-de-precios-a-miles-de-negocios">Aniquila alza de precios a miles de negocios</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Opinion/2018-01-28_c55998ca/van-ganando-los-porros-del-gobernador">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/01/OPI138037356c188c0_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Opinion/">Opini&oacute;n</a></span>
<p><a href="http://diario.mx/Opinion/2018-01-28_c55998ca/van-ganando-los-porros-del-gobernador">Van ganando los porros del gobernador</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Deportes/2018-01-28_2549b399/de-nuevo-es-la-heroina">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/01/DEP13804377fcdc7ec_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Deportes/">Deportes</a></span>
<p><a href="http://diario.mx/Deportes/2018-01-28_2549b399/de-nuevo-es-la-heroina">De nuevo es la hero&iacute;na</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2018-01-29_edcde775/rutera-arrolla-a-mujer-y-se-da-a-la-fuga-">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/01/138045518e586c2_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2018-01-29_edcde775/rutera-arrolla-a-mujer-y-se-da-a-la-fuga-">Rutera arrolla a mujer y se da a la fuga </a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2018-01-28_abd50702/con-bailes-y-cantos-reviven-a-los-pachucos">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/01/LOC1380365625ed108_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2018-01-28_abd50702/con-bailes-y-cantos-reviven-a-los-pachucos">Con bailes y cantos &#039;reviven&#039; a los pachucos</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Estado/2018-01-29_8956eb40/denuncian-exfuncionarios-extorsion-del-gobierno-de-corral">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/01/imp1008180.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Estado/">Estado</a></span>
<p><a href="http://diario.mx/Estado/2018-01-29_8956eb40/denuncian-exfuncionarios-extorsion-del-gobierno-de-corral">Denuncian exfuncionarios extorsi&oacute;n del gobierno de Corral</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2018-01-28_cac76a6a/caen-con-25-mdp-en-mariguana">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/01/LOC1380353db9d0dd7_0.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2018-01-28_cac76a6a/caen-con-25-mdp-en-mariguana">Caen con 2.5 mdp en mariguana</a></p>
</div>
</div>
<div class="nota_masleida clearfix">
<a href="http://diario.mx/Local/2018-01-29_83f6657c/choque-con-volcadura-deja-un-lesionado">
<img class="bttrlazyloading" data-bttrlazyloading-sm-src="http://diario.mx/imagesnotas/2018/01/LOC1380457ea77c186_2.jpg" width="105" height="67" alt="Imagen M&aacute;s Le&iacute;das" />
</a>
<div class="nota_mas">
<span><a href="http://diario.mx/Local/">Local</a></span>
<p><a href="http://diario.mx/Local/2018-01-29_83f6657c/choque-con-volcadura-deja-un-lesionado">Choque con volcadura deja un lesionado</a></p>
</div>
</div>
</div>
<div class="publicidad mt50">

<div id='div-gpt-ad-1484940347321-0' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484940347321-0'); });
                </script>
</div>
</div>

</div>
</div>
</div>
<ul id="galjack" style="display:none">
</ul>
<div class="boxButton" style="display: none;">
<ul class="Gallery">
</ul>
</div>
<script>
	function ver_menu(){if(0==block_nyt){if(0==toggle_nyt)return toggle_nyt=1,block_nyt=1,desbloquea(block_nyt),$(".menu-nav").slideDown(500),!1;if(1==toggle_nyt)return toggle_nyt=0,block_nyt=1,desbloquea(block_nyt),$(".menu-nav").slideUp(500),!1}}function desbloquea(o){setTimeout(function(){block_nyt=0==o?1:0},550)}function saveThis(){$("#overlay").show(),setTimeout(function(){if(1!=haveConnection())return $("#imgWay").hide(),$("#imgWay2").show(),$("#situation, #middleModal").show(),$("#overlay").hide(),!1;var o=window.location.href,i="Salen Cobras venenosas en Torre&oacute;n",n="http://diario.mx/imagesnotas/2018/01/ip_DEP1380400a5103d33_0.jpg",t="Jes&uacute;s &Aacute;ngel Rodr&iacute;guez/El Diario",a=" ",e="1380400";$.post("/includes/saveNote.php",{url:o,cabeza:i,foto:n,firma:t,sumario:a,notaid:e},function(o){var i="";switch(o){case!0:i="http://diario.mx/images/diseno/notify/NotaGuardada.png";break;case"1":case"2":i="http://diario.mx/images/diseno/notify/Error.png";break;case"3":i="http://diario.mx/images/diseno/notify/NotaYaGuardada.png";break;case"4":i="http://diario.mx/images/diseno/notify/Usuarios.png"}$("#imgWay2").hide(),$("#imgWay").attr("src",i).show(),$("#situation, #middleModal").show(),$("#overlay").hide()},"json")},300)}var toggle_nyt=0,block_nyt=0;$(document).ready(function(){$(".jackbox").click(function(){setTimeout(function(){$(".jackbox-social").hide()},700)}),setTimeout(function(){$(".jackbox-social").hide()},700),$(".icon_gal").click(function(){$("#startGal").trigger("click")}),console.log("1380400")});
</script>
<div id="overlay">
<img src="http://diario.mx/images/diseno/Cargador1.gif" id="preloader" />
</div>
<div id="situation"></div>
<div id="middleModal" class="clearfix">
<img src="http://diario.mx/images/diseno/Close.png" id="closeModal" />
<img src="" id="imgWay" />
<img src="http://diario.mx/images/diseno/notify/SinInternet.png" id="imgWay2" />
</div>




<div id='div-gpt-ad-1437492134148-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437492134148-0'); });
</script>
</div>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/11322282/DIARIODEJUAREZ-FLOTANTE-DESKTOP', 'div-gpt-ad-1448412239812-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/11322282/DIARIO.MX_INTERSTICIAL_ROS', 'div-gpt-ad-1448412239812-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1448412239812-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448412239812-0'); });
</script>
</div>

<div id='div-gpt-ad-1448412239812-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448412239812-1'); });
</script>
</div>
<script>
	var mail = "";
	</script>



<div id="footer" style="background-color: #F8F8F8;">
<div class="center_div1000 clearfix" style="position:relative;">
<img src="http://diario.mx/images/diseno/LogoDiarioChico.png" alt="Logo Diario Footer" />
<p>Publicaciones e Impresos Paso del Norte S. de R.L de C.V. Ciudad Juárez, Chihuahua</p> <ul>
<li><a href="http://diario.mx/directorio/">Directorio</a></li>
<li><a href="http://diario.mx/nosotros/">¿Quiénes Somos?</a></li>
<li><a href="http://diario.mx/publicidad/">Publicidad</a></li>
<li><a href="http://www.weather.com/weather/hourbyhour/l/Ciudad+Juarez+MXCA0026:1:MX" target="_blank">El Clima</a></li>
<li><a href="http://diario.mx/suscripcion/">Suscripciones</a></li>
<li><a href="http://diario.mx/privacidad/">Política de Privacidad</a></li>
<li><a href="http://diario.mx/contacto/">Contacto</a></li>
<li><a href="http://diario.mx/rss/">RSS</a></li>
<li><a href="http://diario.mx/tu-mail/">En tu Mail</a></li>
<li><a href="http://diario.mx/ayuda/">Ayuda</a></li>
</ul>
<div id="irarriba" class="irarriba" style="float: right;cursor: pointer;background-image: url('http://diario.mx/images/diseno/go-to-top-30px.png'); background-repeat: no-repeat;	display: block;	width: 30px; height: 30px;"></div>
<div id="apps_footer">
Descarga nuestra app en:<br />
<a href="https://itunes.apple.com/us/app/el-diario-ju%C3%A1rez/id1178789095?l=es&ls=1&mt=8" target="_blank">
<img src="http://diario.mx/images/diseno/AppStore.png" id="appstore" />
</a>
<a href="https://play.google.com/store/apps/details?id=com.eldiario" target="_blank">
<img src="http://diario.mx/images/diseno/GooglePlay.png" id="gplay" />
</a>
</div>

<div class="comscorelogo">
<img src="http://diario.mx/images/comscore.png" alt="COMSCORE" />
</div>
</div>
</div>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"497Bl1ak0EY1mh", domain:"diario.mx",dynamic: true };
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=497Bl1ak0EY1mh" style="display:none" height="1" width="1" alt="" /></noscript>
<div id="backfff">
<div id="loginD">
<img src="http://diario.mx/images/diseno/Close.png" id="cerrarLogin" />
<h2>Inicie sesión con cualquiera de las siguientes redes sociales:</h2>
<div id="loginDiv"></div>
<script type="text/javascript">
            gigya.socialize.showLoginUI({
                enabledProviders: 'googleplus,facebook',
                redirectURL: 'http://diario.mx/regusr/'
                ,showTermsLink:false // remove 'Terms' link
                ,hideGigyaLink:true // remove 'Gigya' link
                ,containerID: 'loginDiv' // The component will embed itself inside the loginDiv Div
                });
				
			function closeNote(){
				document.cookie = "usuarioRPM="+0+"; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/";
				document.cookie = "RPMuser="+0+"; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/";
				document.cookie = "RPMpic="+0+"; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/";
				gigya.socialize.logout();
				location.reload();
			}
			
			$(document).ready(function(){
				
				
				$("#viewMobile").click(function(){
					var now = new Date();
					var time = now.getTime();
					time += 3600 * 11000;
					now.setTime(time);
					document.cookie = "setmb=; expires=Thu, 01 Jan 1970 00:00:00 UTC; domain=diario.mx; path=/";
					document.cookie = "setmb=; expires=Thu, 01 Jan 1970 00:00:00 UTC; domain=mobile.diario.mx; path=/";
					
					document.cookie = 'setmb= '+1+'; expires=' + now.toUTCString()+"; domain=diario.mx; path=/";
					document.cookie = 'setmb= '+1+'; expires=' + now.toUTCString()+"; domain=mobile.diario.mx; path=/";
					window.location.href="http://mobile.diario.mx/Deportes/2018-01-28_f3461ff5/salen-cobras-venenosas-en-torreon/";
				});
			});
        </script>
</div>
</div>
<script language="javascript">
// terra_stats_metrics();
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:136517,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>console.log("http://diario.mx");</script>
<script type="text/javascript" src="//as.ebz.io/api/choixPubJS.htm?pid=1126063&screenLayer=1&mode=NONE&home=http://diario.mx"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15842/tag"></script>
<script type='text/javascript'>
var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61860;
    _sf_async_config.domain = 'diario.mx';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'nota';  //CHANGE THIS
    _sf_async_config.authors = 'Diario.mx';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
	
	
	
	</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>

</body>
</html>